<!doctype html>
<html lang="no" xml:lang="no" >
	<head>
		<!-- EE -->
		
		<meta charset="utf-8" />
		<title>Nisseløp på julaften i Lommedalen for 4. gang - KONDIS - norsk organisasjon for kondisjonsidrett</title>
	    <meta name="google-site-verification" content="gMLG5Qzs1JX6iMp1HoM3FZ6HJ6-zW3LVZaMMJRVeiD4" />
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '350611875650876');
		fbq('track', 'PageView');
		</script>
		<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=350611875650876&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Nisseløpet i Lommedalen er et uhøytidelig løp uten tidtaking, der alle oppfordres til å kle seg i nissedrakt, nisselue eller annet i passende farger. Julaften ble løpet arrangert for 4. gang." />
		<meta name="keywords" content="Nisseløpet, Lommedalen, uhøytidelig, uten, tidtaking, alle, oppfordres, nissedrakt, nisselue, eller, annet, passende, farger, Julaften, løpet, arrangert, gang" />
		<meta name="generator" content="www.CustomPublish.com" />
		<link rel="apple-touch-icon" sizes="57x57" href="/fmo/favicon/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon" sizes="60x60" href="/fmo/favicon/apple-touch-icon-60x60.png"/>
		<link rel="apple-touch-icon" sizes="72x72" href="/fmo/favicon/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/fmo/favicon/apple-touch-icon-76x76.png"/>
		<link rel="apple-touch-icon" sizes="114x114" href="/fmo/favicon/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/fmo/favicon/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon" sizes="144x144" href="/fmo/favicon/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/fmo/favicon/apple-touch-icon-152x152.png"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/fmo/favicon/apple-touch-icon-180x180.png"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-194x194.png" sizes="194x194"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-96x96.png" sizes="96x96"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/android-chrome-192x192.png" sizes="192x192"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-16x16.png" sizes="16x16"/>
		<link rel="manifest" href="/fmo/favicon/manifest.json"/>
		<link rel="mask-icon" href="/fmo/favicon/safari-pinned-tab.svg" color="#e42215"/>
		<link rel="shortcut icon" href="/fmo/favicon/favicon.ico"/>
		<meta name="apple-mobile-web-app-title" content="Kondis"/>
		<meta name="application-name" content="Kondis"/>
		<meta name="msapplication-TileColor" content="#da532c"/>
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png"/>
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml"/>
		<meta name="theme-color" content="#ffffff"/>
		<meta name="apple-mobile-web-app-title" content="Kondis">
		<meta name="application-name" content="Kondis">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png">
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/127145" title="IDRETT - www.kondis.no" />
		<meta name="og:image" content="https://www.kondis.no/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" />
		
			<meta property="og:image" content="https://www.kondis.no/getfile.php/4618463.1495.7lzkwnjsubz77n/Hester_og_Nisser.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	
			<!-- <meta property="og:image" content="https://www.kondis.no/getfile.php/4618463.1495.7lzkwnjsubz77n/640x0/Hester_og_Nisser.jpg" /> -->
			<meta property="og:title" content="Nisseløp på julaften i Lommedalen for 4. gang" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.kondis.no/nisseloep-paa-julaften-i-lommedalen-for-4-gang.6273677-127676.html" />
			<meta property="og:description" content="Nissel&oslash;pet i Lommedalen er et uh&oslash;ytidelig l&oslash;p uten tidtaking, der alle oppfordres til &aring; kle seg i nissedrakt, nisselue eller annet i passende farger. Julaften ble l&oslash;pet arrangert for 4. gang." />
		
		<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400:600" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet" />
		<!-- CSS -->
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightslider/css/lightslider.min.css" />
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightgallery/css/lightgallery.min.css" />
		<link type="text/css" rel="stylesheet" media="all" href="/stylesheet.php/27268.1495.css?v=" />

		<script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js" data-culture="NB" data-iab-enabled="true" type="text/javascript"></script>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21817466220/Kondis/Artikkel_skyskraper_Høyre_premium', [180, 500], 'div-gpt-ad-1561454135399-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Forside_Netboard_Premium', [468, 400], 'div-gpt-ad-1561453946955-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Mobil_board_loplabbet_premium', [320, 250], 'div-gpt-ad-1561454028895-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Mobil_bottom_banner_sticky', [320, 50], 'div-gpt-ad-1561454180939-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>

		<script>
			// adform async and lazy loading ads
			// add all tag urls in preload array
			var adformtag = adformtag || [];
			adformtag.push(function () { adformtag.setRequestLimit(6)});
			adformtag.push({
				preload: [
				
				
					'adx.adform.net/adx/?mid=700893&mkv=article:wallpaper',
					'adx.adform.net/adx/?mid=700740&mkv=article:stickyskyscraper',
					'adx.adform.net/adx/?mid=700738&mkv=article:toppbanner',
					'adx.adform.net/adx/?mid=700742&mkv=article:netboard',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper',
					'adx.adform.net/adx/?mid=700743&mkv=article:netboard2'
				
				
				
				]
			});
		</script>
		<script src="/cpclass/js/jquery3/jquery.js"></script>

	</head>
	<body class="hid1495  pagelevel0 page127145  ppt127145 frontpage pgn_idrett cprilangen clangen clang*; articleview article6273677 articledefault hasarticlepics hassubmenuitem langno modesember wallpaperadactive">

		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4181744089151016",
			enable_page_level_ads: true
		});
		</script>

		<a class="show-for-sr show-on-focus" href="#mainmenu">Hopp til hovedmenyen p&aring; siden</a>
		<a class="show-for-sr show-on-focus" href="#main">Hopp til hovedinnholdet p&aring; siden</a>

		<div class="off-canvas-wrapper">
			<div class="off-canvas mobilemenu" id="mobilemenu" data-off-canvas data-transition="overlap">
				<div class="menutop">
					<div class="grid-x">
						<div class="cell small-9">
							<div class="grid-x grid-padding-x grid-padding-y">
								<div class="cell small-12">
									<div class="grid-x grid-padding-x">
										<div class="cell small-12 medium-3">
											<img class="menulogo" src="https://img5.custompublish.com/getfile.php/4153740.1495.snuaazmknbu7iu/kondis-logo-white.svg" alt="Kondis logo">
										</div>
										<div class="cell small-12 medium-9 searchcell">
											<div class="search">
												<form action="/" method="get" class="searchform" id="searchform">
													<ul class="menu" style="flex-wrap: nowrap;">
														<li>
															<input class="searchinput" name="find" value="" placeholder="S&oslash;k p&aring; kondis.no..." type="text" />
														</li>
														<li>
															<button type="submit">
																<i class="fi-magnifying-glass"></i>
															</button>
														</li>
													</ul>
												</form>
											</div>
										</div>

									</div>
								</div>
							</div>
						</div>
						<div class="cell small-3 text-right">

							<button class="closebutton" aria-label="Lukk menyen" data-close>
								<span aria-hidden="true">&times;</span>
							</button>
						</div>
						<!--BRUKERMENY FOR MOBILVISNING - CHRISTOPHER-->
						<div class="cell small-12 mobilecta" style="margin-left:0.652rem;">
							
							<a class="button" href="bli-medlem.467831.nn.html">Bli medlem</a>
							<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
								<i class="fi-torso"></i>
								Min side
							</a>
							<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
							
						</div>

					</div>
				</div>
				<div class="menucontainer">
					<div class="grid-x grid-padding-x">
						<div class="cell small-12 medium-9">
							<nav class="main-navigation-mobile">
								
<ul class="vertical menu menulevel0" id="mainmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel0 menu127145 menu127145 itemselected itemselectedcurrent itemselected" id="mainmenuli127145">
  <a class="menuitem menulevel0 menuitemselected menuselected" id="mainmenuamenuitem127145" href="/">IDRETT</a>
  <ul class="submenu menulevel1" id="mainmenu127145">
   <li class="menuitem itemlvlnum1 menulevel1 menu127676 menu127676" id="mainmenuli127676">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127676" href="loep.127676.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu341500 menu341500" id="mainmenuli341500">
    <a class="menuitem menulevel1" id="mainmenuamenuitem341500" href="hinderloep.341500.no.html">Hinderløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127693 menu127693" id="mainmenuli127693">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127693" href="motbakkeloep.127693.no.html">Motbakkeløp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127694 menu127694" id="mainmenuli127694">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127694" href="maraton.127694.no.html">Maraton</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127695 menu127695" id="mainmenuli127695">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127695" href="ultra.127695.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127696 menu127696" id="mainmenuli127696">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127696" href="langrenn.127696.no.html">Langrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127697 menu127697" id="mainmenuli127697">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127697" href="sykkel.127697.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127698 menu127698" id="mainmenuli127698">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127698" href="orientering.127698.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127699 menu127699" id="mainmenuli127699">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127699" href="multisport.127699.no.html">Multisport</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel0 menu127673 menu127673 menuredir" id="mainmenuli127673">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127673" href="lokalsider-og-utland.127673.no.html">LOKALSIDER og UTLAND</a>
  <ul class="submenu menulevel1" id="mainmenu127673">
   <li class="menuitem itemlvlnum1 menulevel1 menu141165 menu141165" id="mainmenuli141165">
    <a class="menuitem menulevel1" id="mainmenuamenuitem141165" href="utland.141165.no.html">Utland</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127701 menu127701" id="mainmenuli127701">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127701" href="buskerud.127701.no.html">Buskerud</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127702 menu127702" id="mainmenuli127702">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127702" href="finnmark.127702.no.html">Finnmark</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127703 menu127703" id="mainmenuli127703">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127703" href="follo.127703.no.html">Follo</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127704 menu127704" id="mainmenuli127704">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127704" href="hedmark.127704.no.html">Hedmark</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127705 menu127705" id="mainmenuli127705">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127705" href="hordaland.127705.no.html">Hordaland</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127706 menu127706" id="mainmenuli127706">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127706" href="moere-og-romsdal.127706.no.html">Møre og Romsdal</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127707 menu127707" id="mainmenuli127707">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127707" href="nordland.127707.no.html">Nordland</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127708 menu127708" id="mainmenuli127708">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127708" href="oppland.127708.no.html">Oppland</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu127700 menu127700" id="mainmenuli127700">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127700" href="oslo-asker-og-baerum.127700.no.html">Oslo, Asker og Bærum</a>
   </li>
   <li class="menuitem itemlvlnum11 menulevel1 menu127709 menu127709" id="mainmenuli127709">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127709" href="rogaland.127709.no.html">Rogaland</a>
   </li>
   <li class="menuitem itemlvlnum12 menulevel1 menu127710 menu127710" id="mainmenuli127710">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127710" href="romerike.127710.no.html">Romerike</a>
   </li>
   <li class="menuitem itemlvlnum13 menulevel1 menu127711 menu127711" id="mainmenuli127711">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127711" href="sogn-og-fjordane.127711.no.html">Sogn og Fjordane</a>
   </li>
   <li class="menuitem itemlvlnum14 menulevel1 menu127712 menu127712" id="mainmenuli127712">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127712" href="soerlandet.127712.no.html">Sørlandet</a>
   </li>
   <li class="menuitem itemlvlnum15 menulevel1 menu127713 menu127713" id="mainmenuli127713">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127713" href="telemark.127713.no.html">Telemark</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum16 menulevel1 menu127714 menu127714" id="mainmenuli127714">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127714" href="troms.127714.no.html">Troms</a>
   </li>
   <li class="menuitem itemlvlnum17 menulevel1 menu127715 menu127715" id="mainmenuli127715">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127715" href="troendelag.127715.no.html">Trøndelag</a>
   </li>
   <li class="menuitem itemlvlnum18 menulevel1 menu127716 menu127716" id="mainmenuli127716">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127716" href="vestfold.127716.no.html">Vestfold</a>
   </li>
   <li class="menuitem itemlvlnum19 menulevel1 menu127717 menu127717" id="mainmenuli127717">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127717" href="cppage.127717.no.html">Østfold</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel0 menu127680 menu127680 menunewwindow" id="mainmenuli127680">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127680" target="_blank" href="resultater.127680.no.html">RESULTATER</a>
  <ul class="submenu menulevel1" id="mainmenu127680">
   <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="mainmenuli140930">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="mainmenuli140932">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel0 menu127681 menu127681" id="mainmenuli127681">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127681" href="terminlister.127681.no.html">TERMINLISTER</a>
  <ul class="submenu menulevel1" id="mainmenu127681">
   <li class="menuitem itemlvlnum1 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="mainmenuli158996">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu140936 menu140936 menunewwindow" id="mainmenuli140936">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140938 menu140938 menunewwindow" id="mainmenuli140938">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="mainmenuli140939">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="mainmenuli140940">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="mainmenuli171681">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel0 menu144669 menu144669 menunewwindow menuredir" id="mainmenuli144669">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem144669" target="_blank" href="statistikk.144669.no.html">STATISTIKK</a>
  <ul class="submenu menulevel1" id="mainmenu144669">
   <li class="menuitem itemlvlnum1 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="mainmenuli145046">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="mainmenuli140929">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140934 menu140934 menunewwindow" id="mainmenuli140934">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="mainmenuli140935">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu231045 menu231045 menunewwindow" id="mainmenuli231045">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem231045" target="_blank" href="cppage.231045.no.html">Årets langdistanseløpere</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel0 menu127678 menu127678" id="mainmenuli127678">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127678" href="trening.127678.no.html">TRENING</a>
  <ul class="submenu menulevel1" id="mainmenu127678">
   <li class="menuitem itemlvlnum1 menulevel1 menu313073 menu313073" id="mainmenuli313073">
    <a class="menuitem menulevel1" id="mainmenuamenuitem313073" href="nyheter.313073.no.html">Nyheter</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu464245 menu464245" id="mainmenuli464245">
    <a class="menuitem menulevel1" id="mainmenuamenuitem464245" href="kondistreninga.464245.no.html">Kondistreninga</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu368468 menu368468" id="mainmenuli368468">
    <a class="menuitem menulevel1" id="mainmenuamenuitem368468" href="treningsgrupper.368468.no.html">Treningsgrupper</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu486866 menu486866" id="mainmenuli486866">
    <a class="menuitem menulevel1" id="mainmenuamenuitem486866" href="skader.486866.no.html">Skader</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu259723 menu259723" id="mainmenuli259723">
    <a class="menuitem menulevel1" id="mainmenuamenuitem259723" href="kosthold-og-helse.259723.no.html">Kosthold og Helse</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum10 menulevel0 menu466799 menu466799" id="mainmenuli466799">
  <a class="menuitem menulevel0" id="mainmenuamenuitem466799" href="cppage.466799.no.html">ARRANGØR</a>
  <ul class="submenu menulevel1" id="mainmenu466799">
   <li class="menuitem itemlvlnum1 menulevel1 menu403650 menu403650" id="mainmenuli403650">
    <a class="menuitem menulevel1" id="mainmenuamenuitem403650" href="kvalitetsloep.403650.no.html">Kvalitetsløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu357499 menu357499" id="mainmenuli357499">
    <a class="menuitem menulevel1" id="mainmenuamenuitem357499" href="kontrollmaalte-loeyper.357499.no.html">Kontrollmålte løyper</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu191469 menu191469" id="mainmenuli191469">
    <a class="menuitem menulevel1" id="mainmenuamenuitem191469" href="anbefalt-klasseinndeling.191469.no.html">Anbefalt klasseinndeling</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum11 menulevel0 menu141145 menu141145" id="mainmenuli141145">
  <a class="menuitem menulevel0" id="mainmenuamenuitem141145" href="butikker.141145.no.html">BUTIKKER</a>
  <ul class="submenu menulevel1" id="mainmenu141145">
   <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu144688 menu144688 menuredir" id="mainmenuli144688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem144688" href="kondisbutikken.144688.no.html">Kondisbutikken</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu151490 menu151490 menunewwindow menuredir menuredirext http://www.bull-ski-kajakk.no/?vis=produkter" id="mainmenuli151490">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem151490" target="_blank" href="bull-ski-og-kajakk.151490.no.html">Bull ski- og kajakk</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu144689 menu144689 menunewwindow menuredir menuredirext http://www.loplabbet.no" id="mainmenuli144689">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144689" target="_blank" href="loeplabbet-butikk.144689.no.html">Løplabbet Butikk</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu144690 menu144690 menunewwindow menuredir menuredirext http://sportsmaster.no/" id="mainmenuli144690">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144690" target="_blank" href="sportsmaster.144690.no.html">Sportsmaster</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum12 menulevel0 menu467401 menu467401" id="mainmenuli467401">
  <a class="menuitem menulevel0" id="mainmenuamenuitem467401" href="annet.467401.no.html">ANNET</a>
  <ul class="submenu menulevel1" id="mainmenu467401">
   <li class="menuitem itemlvlnum1 menulevel1 menu507187 menu507187" id="mainmenuli507187">
    <a class="menuitem menulevel1" id="mainmenuamenuitem507187" href="team-kondis.507187.no.html">TEAM KONDIS</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127688 menu127688" id="mainmenuli127688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127688" href="produkter.127688.no.html">PRODUKTER</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu397524 menu397524 menuredir" id="mainmenuli397524">
    <a class="menuitem menulevel1" id="mainmenuamenuitem397524" href="bilde-banksaker.397524.no.html">BILDE-BANK/SAKER</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu321951 menu321951" id="mainmenuli321951">
    <a class="menuitem menulevel1" id="mainmenuamenuitem321951" href="kondiskommentaren.321951.no.html">KONDISKOMMENTAREN</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu406240 menu406240 menuredir" id="mainmenuli406240">
    <a class="menuitem menulevel1" id="mainmenuamenuitem406240" href="kondisbloggere.406240.no.html">KONDISBLOGGERE</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127687 menu127687" id="mainmenuli127687">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127687" href="ungkondis.127687.no.html">UNGKONDIS</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127679 menu127679 menunewwindow menuredir menuredirext http://forum.kondis.no" id="mainmenuli127679">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem127679" target="_blank" href="forum.127679.no.html">FORUM</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu481858 menu481858 menuredir menuredirext https://www.kondisbutikken.no/kondis-utmerkelser" id="mainmenuli481858">
    <a class="menuitem menulevel1" id="mainmenuamenuitem481858" href="utmerkelser.481858.no.html">UTMERKELSER</a>
   </li>
  </ul>
 </li>
</ul>

							</nav>
						</div>
						<div class="cell small-12 medium-3 text-center">
							<div class="mypagemenu">
								<div class="desktopcta">
									
									<p>Logg inn for &aring; lese medlemssaker.</p>
									<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
									<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
										<i class="fi-torso"></i>
										Min side
									</a>
									
								</div>
								
<ul class="vertical menu text-left menulevel0" >
 <li class="menuitem itemlvlnum1 menulevel1 menu467827 menu467827 menuredir" id="li467827">
  <a class="menuitem menulevel1" id="amenuitem467827" href="om-kondis.467827.no.html">Om Kondis</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu467828 menu467828 menuredir" id="li467828">
  <a class="menuitem menulevel1" id="amenuitem467828" href="kontakt-oss.467828.no.html">Kontakt oss</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu467830 menu467830 menuredir" id="li467830">
  <a class="menuitem menulevel1" id="amenuitem467830" href="annonser.467830.no.html">Annonser</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu467831 menu467831 menuredir" id="li467831">
  <a class="menuitem menulevel1" id="amenuitem467831" href="bli-medlem.467831.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu467832 menu467832 menuredir" id="li467832">
  <a class="menuitem menulevel1" id="amenuitem467832" href="adresseendring.467832.no.html">Adresseendring</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu467833 menu467833 menunewwindow menuredir menuredirext http://digital.findexaforlag.no/t/181260-kondis" id="li467833">
  <a class="menuitem menulevel1 newwindow" id="amenuitem467833" target="_blank" href="les-bladet-digitalt.467833.no.html">Les bladet digitalt</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu467834 menu467834 menuredir" id="li467834">
  <a class="menuitem menulevel1" id="amenuitem467834" href="les-medlemssaker.467834.no.html">Les medlemssaker</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu467835 menu467835 menuredir" id="li467835">
  <a class="menuitem menulevel1" id="amenuitem467835" href="medlemsfordeler.467835.no.html">Medlemsfordeler</a>
 </li>
 <li class="menuitem itemlvlnum9 menulevel1 menu468168 menu468168 menuredir" id="li468168">
  <a class="menuitem menulevel1" id="amenuitem468168" href="styret-i-kondis.468168.no.html">Styret i Kondis</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu467829 menu467829 menuredir" id="li467829">
  <a class="menuitem menulevel1" id="amenuitem467829" href="vaare-medarbeidere.467829.no.html">Våre medarbeidere</a>
 </li>
</ul>

							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="page" class="off-canvas-content" data-off-canvas-content>
				<header id="header" data-stixxxcky data-check-every="0" data-options="marginTop:0;" style="width:100%" data-top-anchor="1">
					<div class="top-bar">
						<div class="top-bar-left">
							<a href="/" id="logolink" class="logo">
								<img class="logoimg" id="logo" src="https://img5.custompublish.com/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" alt="Kondis logo" />
							</a>
							<nav id="navigation" class="main-navigation show-for-medium">
								
<ul class="horizontal small-vertical menu menulevel0" id="mainmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu466413 menu466413 menunewwindow menuredir menuredirext https://selfservice.mediaconnect.no/?client_id=selfservice.kondis" id="mainmenuli466413">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466413" target="_blank" href="min-side.466413.no.html">Min side</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu466414 menu466414 menunewwindow menuredir menuredirext https://www.kondisbutikken.no/" id="mainmenuli466414">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466414" target="_blank" href="butikk.466414.no.html">Butikk</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu466415 menu466415 menunewwindow menuredir" id="mainmenuli466415">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466415" target="_blank" href="bli-medlem.466415.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu466416 menu466416" id="mainmenuli466416">
  <a class="menuitem menulevel1" id="mainmenuamenuitem466416" href="vipps-oss-en-gave.466416.no.html">Vipps oss en gave</a>
 </li>
</ul>

							</nav>
						</div>
						<div class="top-bar-right">
							<button type="button" class="button mobilemenubutton" data-toggle="mobilemenu">
								<i class="fi-list"></i> Meny
							</button>
						</div>
					</div>
				</header><!-- end header -->

				<div class="grid-container" id="maingridcontainer">
					
						<!-- wallpaper -->
						<div class="wallpaperad">
							
								<script data-wixxxxdth="1340" data-heixxxxght="1000" data-adfscript="adx.adform.net/adx/?mid=700893&mkv=article:wallpaper"></script>
							
						</div>
					
					

					<div id="content">
						<main id="main" class="main" lang="no">
							{-USETEMPLATE ID=28400-}
						</main><!-- end main -->
					</div><!-- end content -->
				</div>

				<footer id="footer">
					<div class="grid-container">
						<div class="footercontent grid-x grid-padding-x grid-padding-y">
							<div class="contactinfo cell small-12 large-6">
								<div class="contactinfo">
									<div><b>Kontaktinformasjon</b><br />
									 <p><strong>Kondiskontoret:</strong><br />
E-post: <a href="mailto:kondis@kondis.no">kondis@kondis.no</a><br />
Telefon: 22 60 94 70<br />
Postadresse: <a href="http://goo.gl/maps/j0aBJ" target="_blank">Sognsveien 75 A, 0855 Oslo</a><br />
Bes&oslash;ksadresse: Sognsveien 75 A, 2. etasje, Ullev&aring;l Stadion<br />
<br />
<strong>kondis.no:</strong><br />
E-post:&nbsp;<a href="mailto:kondis@kondis.no" target="_blank">kondis@kondis.no</a><br />
Mobil:
<style type="text/css"><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->
</style>
<span data-sheets-userformat="{&quot;2&quot;:12608,&quot;9&quot;:0,&quot;11&quot;:0,&quot;15&quot;:&quot;arial,sans,sans-serif&quot;,&quot;16&quot;:10}" data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;901 72 776&quot;}" style="font-size: 10pt; font-family: Arial;">901 72 776</span></p>

<p><strong>Annonser:</strong>&nbsp;<br />
E-post: <a href="mailto:trond.hansen@kondis.no?subject=Annonsering">trond.hansen@kondis.no</a><br />
Mobil:&nbsp;41 27 84 72</p></div>
								</div>
								<div>
									<div><b>Medlemskap</b><br />
									 <p><a href="/kondismedlemskap.5870345-382092.html" target="_blank">Medlemskap</a>&nbsp;|&nbsp;<a href="/kondismedlemskap-adressendring.5874558-382092.html" target="_blank">Adresseendring&nbsp;</a>&nbsp;|</p>

<p style="line-height: 20.8px;"><strong>Kundeservice medlemskap:</strong></p>

<p style="line-height: 20.8px;"><span style="line-height: 20.8px;">E-post:&nbsp;</span><a href="mailto:kondis@mediaconnect.no" style="line-height: 20.8px;" target="_blank">kondis@mediaconnect.no</a><br />
Telefon:&nbsp;<a href="tel:23%2033%2091%2072" target="_blank" value="+4723339172">23 33 91 72</a></p></div>
								
									<div><b>Annonser</b><br />
									 <p><a class="filelink" href="/getfile.php/4614753.1495.sikmktupniqwkb/Medieplan-komersielle-2020-sort-tekst.pdf" target="_blank">Kommersielle annonsepriser, Bladet Kondis</a>&nbsp;|&nbsp;&nbsp;<br />
<a class="filelink" href="/getfile.php/4614805.1495.pklws7kukzanma/Medieplan-arrang%C3%B8rer-2020-sort-tekst.pdf" target="_blank">Annonsepriser for arrang&oslash;r, Bladet Kondis</a><a class="filelink" href="/getfile.php/4140925.1495.7sjzsmwlukjjsj/Medieplan-arrang%C3%B8rer-2018-sort-tekst%5B1%5D.pdf" target="_blank">&nbsp;</a>|<br />
<a class="filelink" href="/getfile.php/4606275.1495.tnqpmubjmwmwut/Kondis+presentasjon+per+1.+desember+2019.pdf" target="_blank">Presentasjon og annonsepriser for nettannonsering p&aring; kondis.no</a>&nbsp;|&nbsp;<br />
Mediaschedule in English&nbsp;|&nbsp;&nbsp;&nbsp;<a class="filelink" href="/getfile.php/4614756.1495.ziznspmswnjzzt/Medieplan-komersielle+ENG-2020-sort-tekst.pdf" target="_blank">commercial&nbsp;</a> &nbsp;<a class="filelink" href="/getfile.php/4614755.1495.qwzukqwutqaktp/Medieplan-arrang%C3%B8rer+ENG-2020-sort-tekst.pdf" target="_blank">organizers</a></p></div>
								
									<div><b>Om oss</b><br />
									 <p><a href="http://www.kondis.no/medarbeidere-paa-kondis-no.5715152-143462.html">V&aring;re skribenter og fotografer</a>&nbsp; &nbsp;<br />
Avtaler: <a href="http://www.kondis.no/avtale-om-dekning-av-kostnader-til-utstyr.5571746-143462.html">Dekning av kostnader til utstyr</a> |&nbsp; <a href="http://www.kondis.no/avtale-mellom-kondis-og-fotografermedarbeidere-om-bruk-av-bildedatabasen.5568313-143462.html">Fotografer/medarbeidere bruk av bildedatabasen </a></p>

<p><a href="/infokapsler-cookies">Personvern</a></p>

<p>Fungerende redakt&oslash;r: <strong>Olav Engen</strong><br />
Ansvarlig redakt&oslash;r: <strong>Marianne R&oslash;hme</strong></p></div>
								</div>
							</div>
							<div class="siteinfo cell small-12 large-6">
								<div id="copyright">
									Copyright &copy; 1998-2019 
								</div>
								<div class="cpcredits">
									<a class="cp" href="https://www.custompublish.com/" target="_blank">Web levert av CustomPublish AS</a>
								</div>
							</div>
						</div>
					</div>
				</footer><!-- end footer -->

				
			</div><!-- end page -->
		</div>

		<!-- JS -->
		<script async defer type="text/javascript" src="//s1.adform.net/banners/scripts/adx.js"></script>
		<script defer type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/what-input.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/foundation.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/imagesloaded/jquery.imagesloaded.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lazysizes/lazysizes.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lightslider/js/lightslider.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lightgallery/js/lightgallery.min.js"></script>
		<script>
			// lazy loading background images
			document.addEventListener('lazybeforeunveil', function(e) {
				var bg = e.target.getAttribute('data-bg');
				if(bg) {
					e.target.style.backgroundImage = 'url(' + bg + ')';
				}
			});
			// smart text resizer for headlines
			(function( $ ){
				$.fn.fitText = function( kompressor, options ) {
					// Setup options
					var compressor = kompressor || 1,
						settings = $.extend({
						'minFontSize' : Number.NEGATIVE_INFINITY,
						'maxFontSize' : Number.POSITIVE_INFINITY
						}, options);
					return this.each(function(){
						// Store the object
						var $this = $(this);
						// Resizer() resizes items based on the object width divided by the compressor * 10
						var resizer = function () {
							$this.css('font-size', Math.max(Math.min($this.width() / (compressor*10), parseFloat(settings.maxFontSize)), parseFloat(settings.minFontSize)));
						};
						// Call once to set.
						resizer();
						// Call on resize. Opera debounces their resize by default.
						$(window).on('resize.fittext orientationchange.fittext', resizer);
					});
				};
			})( jQuery );
			// convert extended article in dynamic mode to accordion-style content
			function extendedArtAccordion(el) {
				$(el).parent().parent().find('.is-active').not($(el).parent()).toggleClass('is-active');
				$(el).parent().toggleClass('is-active');
			}
			function toggleSectionMenu(el) {
				$(el).parent().find('.section-menu').slideToggle('fast');
				console.log('click: ', el);
			}
			jQuery(document).ready(function($) {
				$('.articleparagraphdynamic').find('.paragraphheadline').on('click', function(){
					extendedArtAccordion($(this));
				});
				$(".articlebody").lightGallery({
					selector: '.paragraphpictable td a'
				});
				$('.slidecontainer').imagesLoaded(function() {
					$(".lightslider").lightSlider({
						item: 3,
						slideMove: 3,
						pager: false,
						auto: false,
						responsive : [
							{
								breakpoint: 800,
								settings: {
									item: 2,
									slideMove: 2
								}
							},
							{
								breakpoint: 480,
								settings: {
									item: 1,
									slideMove: 1
								}
							}
						],
						prevHtml: '<i class="fi-arrow-left"></i>',
						nextHtml: '<i class="fi-arrow-right"></i>'
					});
				});
				$('.articleslideshow').lightSlider({
					item: 1,
					slideMove: 1,
					// adaptiveHeight: true,
					onSliderLoad: function(el) {
						$(el).lightGallery({
							selector: '.articleimage a',
							download: false
						});
					}
				});
				$('.articleslideshow').find('.articleimage').each(function() {
					$(this).find('a').attr('data-sub-html', $(this).find('.articleimagedesc').text());
				});
				
				var $grid = $('.articles > .grid-x');
				$grid.imagesLoaded(function() {
					$grid.find('.headline').each(function() {
						$(this).fitText(1, {
							maxFontSize: '64px'
						});
					});
				});
				
				
				
				$('.cpformwrap').find('input[name="cpformid"][value="15023"]').parent().addClass('paidcontent');
				
        
        

				$(document).foundation();
			});
		</script>
		<!--[if lt IE 9]>
		<script type="text/javascript" src="/cpclass/js/jquery/trunk/js/html5shiv.js"></script>
		<![endif]-->

				<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-4466398-1', 'auto');
		ga('send', 'pageview', { 'anonymizeIp': true } );
		</script>
		<!-- End Google Analytics -->
		


	
<script type="text/javascript" src="/cpclass/run/cookieinfo/cookieinfo.js"></script>
<link rel="stylesheet" type="text/css" href="/cpclass/run/cookieinfo/cookieinfo.css" />

</body>

</html>
<!-- 1495 - 28399/28401/28400 - WEB19_VIAVAR - AbexEOP - pu= - 22 s=0.02 - p=0.02  01:40:35 -->
<!-- Tset Prsr=3 -->

<!-- 0.083189964294434
-->
