<!doctype html>
<html lang="no" xml:lang="no" >
	<head>
		<!-- EE -->
		
				<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-4466398-1', 'auto');
		ga('send', 'pageview', { 'anonymizeIp': true } );
		</script>
		<!-- End Google Analytics -->
		


		<meta charset="utf-8" />
		<title>Kan smertestillende gjøre vondt verre? - KONDIS - norsk organisasjon for kondisjonsidrett</title>
	    <meta name="google-site-verification" content="gMLG5Qzs1JX6iMp1HoM3FZ6HJ6-zW3LVZaMMJRVeiD4" />
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '350611875650876');
		fbq('track', 'PageView');
		</script>
		<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=350611875650876&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Følgende dilemma er velkjent for de fleste: Man har et snev av feber og hodepine, en begynnende smerte i leggen, eller er i opptreningsfasen etter en skade. Skal man holde seg i ro, eller ta smertestillende for likevel å kunne gjennomføre" />
		<meta name="keywords" content="Følgende, dilemma, velkjent, fleste, snev, feber, hodepine, begynnende, smerte, leggen, eller, opptreningsfasen, etter, skade, Skal, holde, eller, smertestillende, likevel, kunne, gjennomføre, treningsøkta" />
		<meta name="generator" content="www.CustomPublish.com" />
		<link rel="apple-touch-icon" sizes="57x57" href="/fmo/favicon/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon" sizes="60x60" href="/fmo/favicon/apple-touch-icon-60x60.png"/>
		<link rel="apple-touch-icon" sizes="72x72" href="/fmo/favicon/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/fmo/favicon/apple-touch-icon-76x76.png"/>
		<link rel="apple-touch-icon" sizes="114x114" href="/fmo/favicon/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/fmo/favicon/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon" sizes="144x144" href="/fmo/favicon/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/fmo/favicon/apple-touch-icon-152x152.png"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/fmo/favicon/apple-touch-icon-180x180.png"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-194x194.png" sizes="194x194"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-96x96.png" sizes="96x96"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/android-chrome-192x192.png" sizes="192x192"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-16x16.png" sizes="16x16"/>
		<link rel="manifest" href="/fmo/favicon/manifest.json"/>
		<link rel="mask-icon" href="/fmo/favicon/safari-pinned-tab.svg" color="#e42215"/>
		<link rel="shortcut icon" href="/fmo/favicon/favicon.ico"/>
		<meta name="apple-mobile-web-app-title" content="Kondis"/>
		<meta name="application-name" content="Kondis"/>
		<meta name="msapplication-TileColor" content="#da532c"/>
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png"/>
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml"/>
		<meta name="theme-color" content="#ffffff"/>
		<meta name="apple-mobile-web-app-title" content="Kondis">
		<meta name="application-name" content="Kondis">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png">
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/393386" title="Medlemssaker (lukket for andre) - www.kondis.no" />
		<meta name="og:image" content="https://www.kondis.no/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" />
		
			<meta property="og:image" content="https://www.kondis.no/getfile.php/4676806.1495.ajqiazwtqwptzp/tablets-1001224_1920_foto_Christian-Trick-fra-Pixabay.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	
			<!-- <meta property="og:image" content="https://www.kondis.no/getfile.php/4676806.1495.ajqiazwtqwptzp/640x0/tablets-1001224_1920_foto_Christian-Trick-fra-Pixabay.jpg" /> -->
			<meta property="og:title" content="Kan smertestillende gjøre vondt verre?" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.kondis.no/kan-smertestillende-gjoere-vondt-verre.6304132-127145.html" />
			<meta property="og:description" content="F&oslash;lgende dilemma er velkjent for de fleste: Man har et snev av feber og hodepine, en begynnende smerte i leggen, eller er i opptreningsfasen etter en skade. Skal man holde seg i ro, eller ta smertestillende for likevel &aring; kunne gjennomf&oslash;re trenings&oslash;kta? " />
		
		<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400:600" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet" />
		<!-- CSS -->
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightslider/css/lightslider.min.css" />
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightgallery/css/lightgallery.min.css" />
		<link type="text/css" rel="stylesheet" media="all" href="/stylesheet.php/27268.1495.css?v=" />

		<script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js" data-culture="NB" data-iab-enabled="true" type="text/javascript"></script>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21817466220/Kondis/Artikkel_skyskraper_Høyre_premium', [180, 500], 'div-gpt-ad-1561454135399-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Forside_Netboard_Premium', [468, 400], 'div-gpt-ad-1561453946955-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Mobil_board_loplabbet_premium', [320, 250], 'div-gpt-ad-1561454028895-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Mobil_bottom_banner_sticky', [320, 50], 'div-gpt-ad-1561454180939-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>

		<script>
			// adform async and lazy loading ads
			// add all tag urls in preload array
			var adformtag = adformtag || [];
			adformtag.push(function () { adformtag.setRequestLimit(6)});
			adformtag.push({
				preload: [
				
				
					'adx.adform.net/adx/?mid=700893&mkv=article:wallpaper',
					'adx.adform.net/adx/?mid=700740&mkv=article:stickyskyscraper',
					'adx.adform.net/adx/?mid=700738&mkv=article:toppbanner',
					'adx.adform.net/adx/?mid=700742&mkv=article:netboard',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper1',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper2',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper3',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper4',
					'adx.adform.net/adx/?mid=700743&mkv=article:netboard2'
				
				
				
				]
			});
		</script>
		<script src="/cpclass/js/jquery3/jquery.js"></script>

	</head>
	<body class="hid1495  pagelevel1 page393386  ppt127145 ppt393386 notfrontpage pgn_medlemssakerlukketforandre cprilangen clangen clang*; articleview article6304132 articledefault hasarticlepics hasnosubmenuitem langno moapril AAAA wallpaperadactive">

		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4181744089151016",
			enable_page_level_ads: true
		});
		</script>

		<a class="show-for-sr show-on-focus" href="#mainmenu">Hopp til hovedmenyen p&aring; siden</a>
		<a class="show-for-sr show-on-focus" href="#main">Hopp til hovedinnholdet p&aring; siden</a>

		<div class="off-canvas-wrapper">
			<div class="off-canvas mobilemenu" id="mobilemenu" data-off-canvas data-transition="overlap">
				<div class="menutop">
					<div class="grid-x">
						<div class="cell small-9">
							<div class="grid-x grid-padding-x grid-padding-y">
								<div class="cell small-12">
									<div class="grid-x grid-padding-x">
										<div class="cell small-12 medium-3">
											<img class="menulogo" src="https://img5.custompublish.com/getfile.php/4153740.1495.snuaazmknbu7iu/kondis-logo-white.svg" alt="Kondis logo">
										</div>
										<div class="cell small-12 medium-9 searchcell">
											<div class="search">
												<form action="/" method="get" class="searchform" id="searchform">
													<ul class="menu" style="flex-wrap: nowrap;">
														<li>
															<input class="searchinput" name="find" value="" placeholder="S&oslash;k p&aring; kondis.no..." type="text" />
														</li>
														<li>
															<button type="submit">
																<i class="fi-magnifying-glass"></i>
															</button>
														</li>
													</ul>
												</form>
											</div>
										</div>

									</div>
								</div>
							</div>
						</div>
						<div class="cell small-3 text-right">

							<button class="closebutton" aria-label="Lukk menyen" data-close>
								<span aria-hidden="true">&times;</span>
							</button>
						</div>
						<!--BRUKERMENY FOR MOBILVISNING - CHRISTOPHER-->
						<div class="cell small-12 mobilecta" style="margin-left:0.652rem;">
							
							<a class="button" href="bli-medlem.467831.nn.html">Bli medlem</a>
							<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
								<i class="fi-torso"></i>
								Min side
							</a>
							<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
							
						</div>

					</div>
				</div>
				<div class="menucontainer">
					<div class="grid-x grid-padding-x">
						<div class="cell small-12 medium-9">
							<nav class="main-navigation-mobile">
								
<ul class="vertical menu menulevel0" id="mainmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel0 menu127145 menu127145 itemselected" id="mainmenuli127145">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127145" href="/">IDRETT</a>
  <ul class="submenu menulevel1" id="mainmenu127145">
   <li class="menuitem itemlvlnum1 menulevel1 menu127676 menu127676" id="mainmenuli127676">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127676" href="loep.127676.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu341500 menu341500" id="mainmenuli341500">
    <a class="menuitem menulevel1" id="mainmenuamenuitem341500" href="hinderloep.341500.no.html">Hinderløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127693 menu127693" id="mainmenuli127693">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127693" href="motbakkeloep.127693.no.html">Motbakkeløp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127694 menu127694" id="mainmenuli127694">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127694" href="maraton.127694.no.html">Maraton</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127695 menu127695" id="mainmenuli127695">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127695" href="ultra.127695.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127696 menu127696" id="mainmenuli127696">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127696" href="langrenn.127696.no.html">Langrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127697 menu127697" id="mainmenuli127697">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127697" href="sykkel.127697.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127698 menu127698" id="mainmenuli127698">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127698" href="orientering.127698.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127699 menu127699" id="mainmenuli127699">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127699" href="multisport.127699.no.html">Multisport</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel0 menu127673 menu127673 menuredir" id="mainmenuli127673">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127673" href="lokalsider-og-utland.127673.no.html">LOKALSIDER og UTLAND</a>
  <ul class="submenu menulevel1" id="mainmenu127673">
   <li class="menuitem itemlvlnum1 menulevel1 menu141165 menu141165" id="mainmenuli141165">
    <a class="menuitem menulevel1" id="mainmenuamenuitem141165" href="utland.141165.no.html">Utland</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127701 menu127701" id="mainmenuli127701">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127701" href="buskerud.127701.no.html">Buskerud</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127702 menu127702" id="mainmenuli127702">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127702" href="finnmark.127702.no.html">Finnmark</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127703 menu127703" id="mainmenuli127703">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127703" href="follo.127703.no.html">Follo</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127704 menu127704" id="mainmenuli127704">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127704" href="hedmark.127704.no.html">Hedmark</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127705 menu127705" id="mainmenuli127705">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127705" href="hordaland.127705.no.html">Hordaland</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127706 menu127706" id="mainmenuli127706">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127706" href="moere-og-romsdal.127706.no.html">Møre og Romsdal</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127707 menu127707" id="mainmenuli127707">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127707" href="nordland.127707.no.html">Nordland</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127708 menu127708" id="mainmenuli127708">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127708" href="oppland.127708.no.html">Oppland</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu127700 menu127700" id="mainmenuli127700">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127700" href="oslo-asker-og-baerum.127700.no.html">Oslo, Asker og Bærum</a>
   </li>
   <li class="menuitem itemlvlnum11 menulevel1 menu127709 menu127709" id="mainmenuli127709">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127709" href="rogaland.127709.no.html">Rogaland</a>
   </li>
   <li class="menuitem itemlvlnum12 menulevel1 menu127710 menu127710" id="mainmenuli127710">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127710" href="romerike.127710.no.html">Romerike</a>
   </li>
   <li class="menuitem itemlvlnum13 menulevel1 menu127711 menu127711" id="mainmenuli127711">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127711" href="sogn-og-fjordane.127711.no.html">Sogn og Fjordane</a>
   </li>
   <li class="menuitem itemlvlnum14 menulevel1 menu127712 menu127712" id="mainmenuli127712">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127712" href="soerlandet.127712.no.html">Sørlandet</a>
   </li>
   <li class="menuitem itemlvlnum15 menulevel1 menu127713 menu127713" id="mainmenuli127713">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127713" href="telemark.127713.no.html">Telemark</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum16 menulevel1 menu127714 menu127714" id="mainmenuli127714">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127714" href="troms.127714.no.html">Troms</a>
   </li>
   <li class="menuitem itemlvlnum17 menulevel1 menu127715 menu127715" id="mainmenuli127715">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127715" href="troendelag.127715.no.html">Trøndelag</a>
   </li>
   <li class="menuitem itemlvlnum18 menulevel1 menu127716 menu127716" id="mainmenuli127716">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127716" href="vestfold.127716.no.html">Vestfold</a>
   </li>
   <li class="menuitem itemlvlnum19 menulevel1 menu127717 menu127717" id="mainmenuli127717">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127717" href="oestfold.127717.no.html">Østfold</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel0 menu127680 menu127680 menunewwindow" id="mainmenuli127680">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127680" target="_blank" href="resultater.127680.no.html">RESULTATER</a>
  <ul class="submenu menulevel1" id="mainmenu127680">
   <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="mainmenuli140930">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="mainmenuli140932">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel0 menu127681 menu127681" id="mainmenuli127681">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127681" href="terminlister.127681.no.html">TERMINLISTER</a>
  <ul class="submenu menulevel1" id="mainmenu127681">
   <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="mainmenuli527558">
    <a class="menuitem menulevel1" id="mainmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="mainmenuli158996">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="mainmenuli140936">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="mainmenuli140938">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="mainmenuli140939">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="mainmenuli140940">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="mainmenuli171681">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel0 menu144669 menu144669 menunewwindow menuredir" id="mainmenuli144669">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem144669" target="_blank" href="statistikk.144669.no.html">STATISTIKK</a>
  <ul class="submenu menulevel1" id="mainmenu144669">
   <li class="menuitem itemlvlnum1 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="mainmenuli145046">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="mainmenuli140929">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140934 menu140934 menunewwindow" id="mainmenuli140934">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="mainmenuli140935">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu231045 menu231045 menunewwindow" id="mainmenuli231045">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel0 menu127678 menu127678" id="mainmenuli127678">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127678" href="trening.127678.no.html">TRENING</a>
  <ul class="submenu menulevel1" id="mainmenu127678">
   <li class="menuitem itemlvlnum1 menulevel1 menu313073 menu313073" id="mainmenuli313073">
    <a class="menuitem menulevel1" id="mainmenuamenuitem313073" href="nyheter.313073.no.html">Nyheter</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu521985 menu521985" id="mainmenuli521985">
    <a class="menuitem menulevel1" id="mainmenuamenuitem521985" href="treningsprogram.521985.no.html">Treningsprogram</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu464245 menu464245" id="mainmenuli464245">
    <a class="menuitem menulevel1" id="mainmenuamenuitem464245" href="kondistreninga.464245.no.html">Kondistreninga</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu368468 menu368468" id="mainmenuli368468">
    <a class="menuitem menulevel1" id="mainmenuamenuitem368468" href="treningsgrupper.368468.no.html">Treningsgrupper</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu486866 menu486866" id="mainmenuli486866">
    <a class="menuitem menulevel1" id="mainmenuamenuitem486866" href="skader.486866.no.html">Skader</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu259723 menu259723" id="mainmenuli259723">
    <a class="menuitem menulevel1" id="mainmenuamenuitem259723" href="kosthold-og-helse.259723.no.html">Kosthold og Helse</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum9 menulevel0 menu143462 menu143462 menuplgin menuplgingeneral" id="mainmenuli143462">
  <a class="menuitem menulevel0" id="mainmenuamenuitem143462" href="medarbeidere.143462.no.html">Medarbeidere</a>
  <ul class="submenu menulevel1" id="mainmenu143462">
   <li class="menuitem itemlvlnum1 menulevel1 menu244107 menu244107" id="mainmenuli244107">
    <a class="menuitem menulevel1" id="mainmenuamenuitem244107" href="veiledninger.244107.no.html">Veiledninger</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu310884 menu310884 menuredir" id="mainmenuli310884">
    <a class="menuitem menulevel1" id="mainmenuamenuitem310884" href="distriktskontakter.310884.no.html">Distriktskontakter</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu347051 menu347051" id="mainmenuli347051">
    <a class="menuitem menulevel1" id="mainmenuamenuitem347051" href="nyhetsbrev.347051.no.html">Nyhetsbrev</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum11 menulevel0 menu466799 menu466799" id="mainmenuli466799">
  <a class="menuitem menulevel0" id="mainmenuamenuitem466799" href="arrangoer.466799.no.html">ARRANGØR</a>
  <ul class="submenu menulevel1" id="mainmenu466799">
   <li class="menuitem itemlvlnum1 menulevel1 menu403650 menu403650" id="mainmenuli403650">
    <a class="menuitem menulevel1" id="mainmenuamenuitem403650" href="kvalitetsloep.403650.no.html">Kvalitetsløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu357499 menu357499" id="mainmenuli357499">
    <a class="menuitem menulevel1" id="mainmenuamenuitem357499" href="kontrollmaalte-loeyper.357499.no.html">Kontrollmålte løyper</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu191469 menu191469" id="mainmenuli191469">
    <a class="menuitem menulevel1" id="mainmenuamenuitem191469" href="anbefalt-klasseinndeling.191469.no.html">Anbefalt klasseinndeling</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum12 menulevel0 menu141145 menu141145" id="mainmenuli141145">
  <a class="menuitem menulevel0" id="mainmenuamenuitem141145" href="butikker.141145.no.html">BUTIKKER</a>
  <ul class="submenu menulevel1" id="mainmenu141145">
   <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu144688 menu144688 menuredir" id="mainmenuli144688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem144688" href="kondisbutikken.144688.no.html">Kondisbutikken</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu151490 menu151490 menunewwindow menuredir menuredirext http://www.bull-ski-kajakk.no/?vis=produkter" id="mainmenuli151490">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem151490" target="_blank" href="bull-ski-og-kajakk.151490.no.html">Bull ski- og kajakk</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu144689 menu144689 menunewwindow menuredir menuredirext http://www.loplabbet.no" id="mainmenuli144689">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144689" target="_blank" href="loeplabbet-butikk.144689.no.html">Løplabbet Butikk</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu144690 menu144690 menunewwindow menuredir menuredirext http://sportsmaster.no/" id="mainmenuli144690">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144690" target="_blank" href="sportsmaster.144690.no.html">Sportsmaster</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum13 menulevel0 menu467401 menu467401" id="mainmenuli467401">
  <a class="menuitem menulevel0" id="mainmenuamenuitem467401" href="annet.467401.no.html">ANNET</a>
  <ul class="submenu menulevel1" id="mainmenu467401">
   <li class="menuitem itemlvlnum1 menulevel1 menu507187 menu507187" id="mainmenuli507187">
    <a class="menuitem menulevel1" id="mainmenuamenuitem507187" href="team-kondis.507187.no.html">TEAM KONDIS</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127688 menu127688" id="mainmenuli127688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127688" href="produkter.127688.no.html">PRODUKTER</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu321951 menu321951" id="mainmenuli321951">
    <a class="menuitem menulevel1" id="mainmenuamenuitem321951" href="kondiskommentaren.321951.no.html">KONDISKOMMENTAREN</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu406240 menu406240 menuredir" id="mainmenuli406240">
    <a class="menuitem menulevel1" id="mainmenuamenuitem406240" href="kondisbloggere.406240.no.html">KONDISBLOGGERE</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127687 menu127687" id="mainmenuli127687">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127687" href="ungkondis.127687.no.html">UNGKONDIS</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127679 menu127679 menunewwindow menuredir menuredirext http://forum.kondis.no" id="mainmenuli127679">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem127679" target="_blank" href="forum.127679.no.html">FORUM</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu481858 menu481858 menuredir menuredirext https://www.kondisbutikken.no/kondis-utmerkelser" id="mainmenuli481858">
    <a class="menuitem menulevel1" id="mainmenuamenuitem481858" href="utmerkelser.481858.no.html">UTMERKELSER</a>
   </li>
  </ul>
 </li>
</ul>

							</nav>
						</div>
						<div class="cell small-12 medium-3 text-center">
							<div class="mypagemenu">
								<div class="desktopcta">
									
									<p>Logg inn for &aring; lese medlemssaker.</p>
									<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
									<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
										<i class="fi-torso"></i>
										Min side
									</a>
									
								</div>
								
<ul class="vertical menu text-left menulevel0" >
 <li class="menuitem itemlvlnum1 menulevel1 menu467827 menu467827 menuredir" id="li467827">
  <a class="menuitem menulevel1" id="amenuitem467827" href="om-kondis.467827.no.html">Om Kondis</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu467828 menu467828 menuredir" id="li467828">
  <a class="menuitem menulevel1" id="amenuitem467828" href="kontakt-oss.467828.no.html">Kontakt oss</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu467830 menu467830 menuredir" id="li467830">
  <a class="menuitem menulevel1" id="amenuitem467830" href="annonser.467830.no.html">Annonser</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu467831 menu467831 menuredir" id="li467831">
  <a class="menuitem menulevel1" id="amenuitem467831" href="bli-medlem.467831.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu467832 menu467832 menuredir" id="li467832">
  <a class="menuitem menulevel1" id="amenuitem467832" href="adresseendring.467832.no.html">Adresseendring</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu467833 menu467833 menunewwindow menuredir menuredirext http://digital.findexaforlag.no/t/181260-kondis" id="li467833">
  <a class="menuitem menulevel1 newwindow" id="amenuitem467833" target="_blank" href="les-bladet-digitalt.467833.no.html">Les bladet digitalt</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu467834 menu467834 menuredir" id="li467834">
  <a class="menuitem menulevel1" id="amenuitem467834" href="les-medlemssaker.467834.no.html">Les medlemssaker</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu467835 menu467835 menuredir" id="li467835">
  <a class="menuitem menulevel1" id="amenuitem467835" href="medlemsfordeler.467835.no.html">Medlemsfordeler</a>
 </li>
 <li class="menuitem itemlvlnum9 menulevel1 menu468168 menu468168 menuredir" id="li468168">
  <a class="menuitem menulevel1" id="amenuitem468168" href="styret-i-kondis.468168.no.html">Styret i Kondis</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu524755 menu524755" id="li524755">
  <a class="menuitem menulevel1" id="amenuitem524755" href="lover-for-kondis.524755.no.html">Lover for Kondis</a>
 </li>
 <li class="menuitem itemlvlnum11 menulevel1 menu467829 menu467829 menuredir" id="li467829">
  <a class="menuitem menulevel1" id="amenuitem467829" href="vaare-medarbeidere.467829.no.html">Våre medarbeidere</a>
 </li>
</ul>

							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="page" class="off-canvas-content" data-off-canvas-content>
				<header id="header" data-stixxxcky data-check-every="0" data-options="marginTop:0;" style="width:100%" data-top-anchor="1">
					<div class="top-bar">
						<div class="top-bar-left">
							<a href="/" id="logolink" class="logo">
								<img class="logoimg" id="logo" src="https://img5.custompublish.com/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" alt="Kondis logo" />
							</a>
							<nav id="navigation" class="main-navigation show-for-medium">
								
<ul class="horizontal small-vertical menu menulevel0" id="mainmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu466413 menu466413 menunewwindow menuredir menuredirext https://selfservice.mediaconnect.no/?client_id=selfservice.kondis" id="mainmenuli466413">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466413" target="_blank" href="min-side.466413.no.html">Min side</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu466414 menu466414 menunewwindow menuredir menuredirext https://www.kondisbutikken.no/" id="mainmenuli466414">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466414" target="_blank" href="butikk.466414.no.html">Butikk</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu466415 menu466415 menunewwindow menuredir" id="mainmenuli466415">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466415" target="_blank" href="bli-medlem.466415.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu466416 menu466416" id="mainmenuli466416">
  <a class="menuitem menulevel1" id="mainmenuamenuitem466416" href="vipps-oss-en-gave.466416.no.html">Vipps oss en gave</a>
 </li>
</ul>

							</nav>
						</div>
						<div class="top-bar-right">
							<button type="button" class="button mobilemenubutton" data-toggle="mobilemenu">
								<i class="fi-list"></i> Meny
							</button>
						</div>
					</div>
				</header><!-- end header -->

				<div class="grid-container" id="maingridcontainer">
					
						<!-- wallpaper -->
						<div class="wallpaperad">
							
								<script data-wixxxxdth="1340" data-heixxxxght="1000" data-adfscript="adx.adform.net/adx/?mid=700893&mkv=article:wallpaper"></script>
							
						</div>
					
					

					<div id="content">
						<main id="main" class="main" lang="no">
							

<div class="viewarea grid-container">
	<article class="arttype0 artno0 haslistingpic protectedart viewareacontent grid-x grid-padding-x grid-padding-y" itemscope itemtype="http://schema.org/Article">

		<div class="cell small-12">

			

			<div class="article-image" itemprop="image"><img id="dynimage4" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4676806.1495.ajqiazwtqwptzp/1140x0/6304132_4676806.jpg"  border="0"   alt="Pillekultur: Hva skjer når en syk eller skadet utøver putter i seg smertestillende for å kunne trene videre? (Foto: Christian Trick, Pixabay)"  title="Pillekultur: Hva skjer når en syk eller skadet utøver putter i seg smertestillende for å kunne trene videre? (Foto: Christian Trick, Pixabay)"  /><div class="image-description"><p class="listingpictext">Pillekultur: Hva skjer når en syk eller skadet utøver putter i seg smertestillende for å kunne trene videre? (Foto: Christian Trick, Pixabay) </p></div></div>

			<header class="article-header">
				<h1 itemprop="headline" class="headlineview">Kan smertestillende gjøre vondt verre?</h1>
				
			</header>
			<div class="grid-x grid-padding-x grid-padding-y">
				<div class="cell small-12 medium-9 articlemain">
					<div class="thearticlecontent">
						<div class="ingressview">Følgende dilemma er velkjent for de fleste: Man har et snev av feber og hodepine, en begynnende smerte i leggen, eller er i opptreningsfasen etter en skade. Skal man holde seg i ro, eller ta smertestillende for likevel å kunne gjennomføre treningsøkta? </div>
						<footer class="articlemeta byline">
							<div class="date">
								<span class="published">Publisert <time itemprop="datePublished" datetime="2020-04-12">12. april 2020</time></span>
								<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"> av <span itemprop="name"><span>Ane Korsvold</span></span></span>
								
							</div>
							<div class="tools">
								<script type="text/javascript"><!--
		function fbs_click() {
		u=location.href;
		t=document.title;
		window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
		}
		// --></script>
								<a class="toollink shareonlink facebooklink" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.kondis.no%2Findex.php%3Fid%3D6304132" onclick="return fbs_click()" target="_blank">

					<svg class="shareoniconsvg shareoniconsvg-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z" /></svg>
					<!-- <img src="/images/shareon/shareon-facebook.png" alt="Del på facebook" style="margin-bottom:-5px;"/> -->

				</a>
								<script type="text/javascript"><!--
		function twitThis(T, C, U, L) {
			var targetUrl = 'http://twitter.com/home?status=' + encodeURIComponent(T) + '... ' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		// --></script>
						<a href="#" class="toollink  shareonlink twitter" onclick="return twitThis(document.title, '', location.href, 3);">

					<!-- <img src="/images/shareon/shareon-twitter.png" alt="Del på twitter" style="margin-bottom:-5px;"/>-->
					<svg class="shareoniconsvg shareoniconsvg-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z" /></svg>

				</a>
															<a rel="nofollow" class="toollink printlink printlinkicon" href="/?cat=393386&amp;id=6304132&amp;printable=1" title="Skriv ut">
					<!-- <img src="/images/shareon/shareon-print.png" width="17" height="17" style="margin-bottom: -5px;" alt="Skriv ut" /> -->
					<svg class="shareoniconsvg shareoniconsvg-printlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z" /></svg>
				</a>
								
							</div>
						</footer>
						<div class="bannerlocation text-center">
							
								<script data-adfscript="adx.adform.net/adx/?mid=700742&mkv=article:netboard"></script>
							
							<br/><br/>
						</div>
						
						<div class="artprotmessage">Du må logge inn for å lese denne artikkelen.</div>

<div class="artprotlogin">
<b>Kondis medlemsinnlogging:</b><br />
            <form method="post" action="/index.php">
              <input type="hidden" name="cat" value="393386" />
              <input type="hidden" name="id" value="6304132" />
              <input type="hidden" name="articleprot" value="1.88c9329a0d1d72fef911cb40bb80891e" />
              <input type="hidden" name="gologin" value="1" />
              <label>Medlemsnummer: <input type="text" name="user" value="" /><br/></label>
              <label>Passord (ditt postnummer): <input type="password" name="pass" value="" /><br/></label>
              <input type="submit" name="go" value=" Logg inn " />
              <br/>
                            <br/>
                          </form>
</div>
<div class="articlelist paidcontent">
	<div class="articleblock nopic">
		<div class="textwrap">
										<h1 class="headline">Dette er en artikkel som er forbeholdt medlemmer i Kondis</h1>
			<div class="ingress">
				<p><p class="p1"><strong><span style="font-size:16px;">Allerede medlem? </span></strong><br />
Bruk ditt unike medlemsnummer fra Kondis som brukernavn og ditt postnummer som passord til &aring; logge inn.</p>

<p class="p1">&nbsp;</p>

<p class="p1">Alternativt kan du bruke ditt <span style="font-family: Helvetica; font-size: 12px; -webkit-text-stroke-color: rgb(0, 0, 0);">registrerte&nbsp;</span><b style="font-family: Helvetica; font-size: 12px; -webkit-text-stroke-color: rgb(0, 0, 0);">telefonnummer</b> som passord (m&aring; eventuelt legges&nbsp;inn p&aring; min side). Hvis du er medlem og likevel ikke f&aring;r logget inn kan du&nbsp;sende e-post til kondis@mediaconnect.no eller ringe 23 33 91 72.</p>

<div class="ingress">
<p>
<style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Helvetica; -webkit-text-stroke: #000000}
span.s1 {font-kerning: none}
</style>
</p>

<p class="p1"><span class="s1"><span style="font-size:16px;"><strong>Meld deg inn i Kondis </strong></span><br />
for &aring; f&aring; tilgang. </span>Meld deg inn i dag og bli medlem&nbsp;1. halv&aring;r 2020. Du f&aring;r 3&nbsp;nummer av Kondis for bare 220,- kroner,&nbsp;og samtidig utnyttet alle v&aring;re medlemsfordeler.&nbsp;Du&nbsp;f&aring;r ogs&aring; tilgang til mange gode treningssaker og intervjuer p&aring; nett som er forbeholdt v&aring;re medlemmer. Videre f&aring;r du&nbsp;tilgang til digitale utgaver av alle bladene som har kommet ut etter januar 2016.<br />
<br />
<a class="filelink" href="/getfile.php/4441407.1495.lbwi7uw7uijuwj/Kondis-Medlemsfolder-april-2019-2.jpg" target="_blank">Trykk HER for &aring; se medlemsfordelene</a><br />
<br />
<em>I kvitteringen du f&aring;r i e-post etter innmellding finner du &laquo;brukernavn&raquo; og &quot;passord&quot; som du ved f&oslash;rste gangs bes&oslash;k kan legge inn i stedet for medlemsnummer og postnummer. Dermed kan du lese denne saken omg&aring;ende.&nbsp;</em><br />
<br />
Til din orientering:<br />
- Vi trenger din adresse for &aring; kunne sende deg bladet og faktura for medlemskapet.<br />
- Din f&oslash;dselsdato- og &aring;ret du ble f&oslash;dt bruker vi til &aring; fastsette riktig st&oslash;rrelse p&aring; medlemskontingenten. Vi har en lavere pris til unge og til pensjonister.<br />
- Ditt telefonnummer og din e-post vil vi kun bruke i unntakstilfeller for &aring; gi deg viktig informasjon. Denne informasjonen blir lagret i v&aring;rt medlemsregister og vil ikke bli overlevert til utenforst&aring;ende.<br />
- Hvis du melder deg ut, vil du kunne bli kontaktet av oss med tilbud de neste tre &aring;rene. Du kan n&aring;r som helst gi oss beskjed om at du ikke &oslash;nsker en slik kontakt.<br />
- Kondis tar personvernet p&aring; alvor og er opptatt av &aring; beskytte personopplysningene til de vi er i kontakt med p&aring; best mulig m&aring;te. <a href="http://www.kondis.no/personvernerklaering.469008.nn.html" target="_blank">Du kan lese hele v&aring;r personvernerkl&aelig;ring her</a><em>.</em></p>

<p>&nbsp;</p>
</div>
</p>
									<div class="cpformwrap " id="cpformwrap6170894" >
<form method="post"  
				action="/?cat=393386&amp;id=6304132&amp;1586710604" enctype="multipart/form-data"
				name="aoccodiffgfaddkiibpbgjmahcngdcig" id="aoccodiffgfaddkiibpbgjmahcngdcig" class="cpsimpleform"
									onsubmit="try { var myValidator = validate_aoccodiffgfaddkiibpbgjmahcngdcig; } catch(e) { alert('validation error, submitting anyway.'); return true; } return myValidator(this, event);"
								><!-- end form star tag -->
				
						<input type="hidden" name="PHPSESSID" value="jqads0pbdchmvvgmmr8csm77q1" />
				<input type="hidden" name="x__cpcsformname" value="cpform15413" />
									<input type="hidden" name="cat" id="cstcat" value="393386" />
									<input type="hidden" name="id" id="cstid" value="6304132" />
									<input type="hidden" name="cpformid" id="cstcpformid" value="15413" />
								
		<div class="cpsimpleform cpsformcontainer">
		<input type="hidden" name="x__cpspage_1" value="1" />
		

		



		    
		


<div class="cpsimpleform cpsfieldset  ">
<div class="cpselementcontainer cpstypestatic   vertical optionsvertical row0 mod0 cpselementcontainer167434 cpselementcontainerid167434 ">
		<div id="divel167434" class="cpstext vertical optionsvertical sfx-kondismedlemskap" data-dep="">
				<div class="cpsstaticheading"><b>KONDISMEDLEMSKAP</b></div>
				<div id="el167434">
									</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row1 mod1 cpselementcontainer167435 cpselementcontainerid167435 ">
		<div id="divel167435" class="cpstext vertical optionsvertical cptname sfx-fornavn" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167435" />
					<label for="el167435" class="cpsimpleform cpstextheading" id="qwrpel167435">
				Fornavn<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel167435" class="cpsoptions cpsoptionstext">
					<input name="167435" id="el167435" 
						value="" 
						type="text" 						required="required" title="Fornavn"  						class="cpsinput cpstext  vertical optionsvertical cptname  sfx-fornavn" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row2 mod0 cpselementcontainer167436 cpselementcontainerid167436 ">
		<div id="divel167436" class="cpstext vertical optionsvertical cpt sfx-etternavn" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167436" />
					<label for="el167436" class="cpsimpleform cpstextheading" id="qwrpel167436">
				Etternavn<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel167436" class="cpsoptions cpsoptionstext">
					<input name="167436" id="el167436" 
						value="" 
						type="text" 						required="required" title="Etternavn"  						class="cpsinput cpstext  vertical optionsvertical cpt  sfx-etternavn" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio   vertical optionshorizontal row3 mod1 cpselementcontainer167437 cpselementcontainerid167437 ">
		<div id="divel167437" class="cpsradio vertical optionshorizontal cpt sfx-kj-nn" data-dep=""
			role="group" aria-labelledby="qwrpel167437">

							<input type="hidden" name="cpcsfs[]" value="el167437" />
					<span class="cpsimpleform cpstextheading" id="qwrpel167437">
				Kjønn<span class="mandatory">*</span>							</span>
						
									
			<div id="elel167437" class="cpsoptions cpsoptionsradio cpsoptionsradio2 elementrow elementrow3">
							<div title="Kjønn: Kvinne"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167437" id="el167437_0" 
								value="304981" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="Kvinne"
						for="el167437_0"
						>Kvinne																		</label>
				</div>
								<div title="Kjønn: Mann"
					class="cpsradio cpsradiooption cpsoptionno2 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167437" id="el167437_1" 
								value="304982" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="Mann"
						for="el167437_1"
						>Mann																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypestatic   vertical optionsvertical row4 mod0 cpselementcontainer167438 cpselementcontainerid167438 ">
		<div id="divel167438" class="cpstext vertical optionsvertical sfx-adresse" data-dep="">
				<div class="cpsstaticheading"><b>Adresse</b></div>
				<div id="el167438">
									</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row5 mod1 cpselementcontainer167439 cpselementcontainerid167439 ">
		<div id="divel167439" class="cpstext vertical optionsvertical cptaddress sfx-gate" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167439" />
					<label for="el167439" class="cpsimpleform cpstextheading" id="qwrpel167439">
				Gate<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel167439" class="cpsoptions cpsoptionstext">
					<input name="167439" id="el167439" 
						value="" 
						type="text" 						required="required" title="Gate"  						class="cpsinput cpstext  vertical optionsvertical cptaddress  sfx-gate" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row6 mod0 cpselementcontainer167440 cpselementcontainerid167440 ">
		<div id="divel167440" class="cpstext vertical optionsvertical cptzipcode sfx-postnummer" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167440" />
					<label for="el167440" class="cpsimpleform cpstextheading" id="qwrpel167440">
				Postnummer<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel167440" class="cpsoptions cpsoptionstext">
					<input name="167440" id="el167440" 
						value="" 
						type="text" 						required="required" title="Postnummer"  						class="cpsinput cpstext  vertical optionsvertical cptzipcode  sfx-postnummer" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row7 mod1 cpselementcontainer167441 cpselementcontainerid167441 ">
		<div id="divel167441" class="cpstext vertical optionsvertical cptcity sfx-poststed" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167441" />
					<label for="el167441" class="cpsimpleform cpstextheading" id="qwrpel167441">
				Poststed<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel167441" class="cpsoptions cpsoptionstext">
					<input name="167441" id="el167441" 
						value="" 
						type="text" 						required="required" title="Poststed"  						class="cpsinput cpstext  vertical optionsvertical cptcity  sfx-poststed" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypeselect   vertical optionsvertical row8 mod0 cpselementcontainer167442 cpselementcontainerid167442 ">
		<div id="divel167442" class="cpsselect vertical optionsvertical cpt ">
							<input type="hidden" name="cpcsfs[]" value="el167442" />
					<label for="el167442" class="cpsimpleform cpstextheading" id="qwrpel167442">
				Fylke/Utland<span class="mandatory">*</span>							</label>
						
									<div class="cpsoptions cpsoptionsselect">
						<select name="167442" id="el167442" class="cpsselect"
								>
								<option class="cpsselectoption cpsoptionno1" rel="0.00"					value="304983" 						>Velg et av disse fylkene eller utland<br /></option>
								<option class="cpsselectoption cpsoptionno2" rel="0.00"					value="304984" 						>Utland<br /></option>
								<option class="cpsselectoption cpsoptionno3" rel="0.00"					value="304985" 						>Akershus<br /></option>
								<option class="cpsselectoption cpsoptionno4" rel="0.00"					value="304986" 						>Aust-Agder<br /></option>
								<option class="cpsselectoption cpsoptionno5" rel="0.00"					value="304987" 						>Buskerud<br /></option>
								<option class="cpsselectoption cpsoptionno6" rel="0.00"					value="304988" 						>Finnmark<br /></option>
								<option class="cpsselectoption cpsoptionno7" rel="0.00"					value="304989" 						>Hedmark<br /></option>
								<option class="cpsselectoption cpsoptionno8" rel="0.00"					value="304990" 						>Hordaland<br /></option>
								<option class="cpsselectoption cpsoptionno9" rel="0.00"					value="304991" 						>Møre og Romsdal<br /></option>
								<option class="cpsselectoption cpsoptionno10" rel="0.00"					value="304992" 						>Nordland<br /></option>
								<option class="cpsselectoption cpsoptionno11" rel="0.00"					value="304993" 						>Nord-Trøndelag<br /></option>
								<option class="cpsselectoption cpsoptionno12" rel="0.00"					value="304994" 						>Oppland<br /></option>
								<option class="cpsselectoption cpsoptionno13" rel="0.00"					value="304995" 						>Oslo<br /></option>
								<option class="cpsselectoption cpsoptionno14" rel="0.00"					value="304996" 						>Østfold<br /></option>
								<option class="cpsselectoption cpsoptionno15" rel="0.00"					value="304997" 						>Rogaland<br /></option>
								<option class="cpsselectoption cpsoptionno16" rel="0.00"					value="304998" 						>Sogn og Fjordane<br /></option>
								<option class="cpsselectoption cpsoptionno17" rel="0.00"					value="304999" 						>Sør-Trøndelag<br /></option>
								<option class="cpsselectoption cpsoptionno18" rel="0.00"					value="305000" 						>Telemark<br /></option>
								<option class="cpsselectoption cpsoptionno19" rel="0.00"					value="305001" 						>Troms<br /></option>
								<option class="cpsselectoption cpsoptionno20" rel="0.00"					value="305002" 						>Vest-Agder<br /></option>
								<option class="cpsselectoption cpsoptionno21" rel="0.00"					value="305003" 						>Vestfold<br /></option>
							</select>
			</div>
					</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row9 mod1 cpselementcontainer167443 cpselementcontainerid167443 ">
		<div id="divel167443" class="cpstext vertical optionsvertical cpt sfx-dersom-du-har-valgt-utland" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167443" />
					<label for="el167443" class="cpsimpleform cpstextheading" id="qwrpel167443">
				Dersom du har valgt utland							</label>
						
									<div class="cpsstatictext">Skriv inn land her</div>
													<div id="divoptionsel167443" class="cpsoptions cpsoptionstext">
					<input name="167443" id="el167443" 
						value="" 
						type="text" 						  						class="cpsinput cpstext  vertical optionsvertical cpt  sfx-dersom-du-har-valgt-utland" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row10 mod0 cpselementcontainer167444 cpselementcontainerid167444 ">
		<div id="divel167444" class="cpstext vertical optionsvertical cptmobile sfx-telefon-mobil" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167444" />
					<label for="el167444" class="cpsimpleform cpstextheading" id="qwrpel167444">
				Telefon/mobil<span class="mandatory">*</span>							</label>
						
									<div class="cpsstatictext">Må være mellom <strong>7</strong> og <strong>10</strong> tegn
</div>
													<div id="divoptionsel167444" class="cpsoptions cpsoptionstext">
					<input name="167444" id="el167444" 
						value="" 
						type="tel" 						required="required" title="Telefon/mobil"  pattern="^[\d+\-\(\)\s]+$"						class="cpsinput cpstext  vertical optionsvertical cptmobile  sfx-telefon-mobil" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypeemail   vertical optionsvertical row11 mod1 cpselementcontainer167445 cpselementcontainerid167445 ">
		<div id="divel167445" class="cpstext vertical optionsvertical cptemail sfx-e-post" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167445" />
					<label for="el167445" class="cpsimpleform cpstextheading" id="qwrpel167445">
				E-post<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel167445" class="cpsoptions cpsoptionstext">
					<input name="167445" id="el167445" 
						value="" 
						type="email" 						required="required" title="E-post"  						class="cpsinput cpstext  vertical optionsvertical cptemail  sfx-e-post" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypestatic   vertical optionsvertical row12 mod0 cpselementcontainer167446 cpselementcontainerid167446 ">
		<div id="divel167446" class="cpstext vertical optionsvertical sfx-f-dt" data-dep="">
				<div class="cpsstaticheading"><b>Født</b></div>
				<div id="el167446">
									</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row13 mod1 cpselementcontainer167447 cpselementcontainerid167447 ">
		<div id="divel167447" class="cpstext vertical optionsvertical cpt sfx-dd" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167447" />
					<label for="el167447" class="cpsimpleform cpstextheading" id="qwrpel167447">
				DD<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel167447" class="cpsoptions cpsoptionstext">
					<input name="167447" id="el167447" 
						value="" 
						type="text" 						required="required" title="DD"  						class="cpsinput cpstext  vertical optionsvertical cpt  sfx-dd" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row14 mod0 cpselementcontainer167448 cpselementcontainerid167448 ">
		<div id="divel167448" class="cpstext vertical optionsvertical cpt sfx-mm" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167448" />
					<label for="el167448" class="cpsimpleform cpstextheading" id="qwrpel167448">
				MM<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel167448" class="cpsoptions cpsoptionstext">
					<input name="167448" id="el167448" 
						value="" 
						type="text" 						required="required" title="MM"  						class="cpsinput cpstext  vertical optionsvertical cpt  sfx-mm" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row15 mod1 cpselementcontainer167449 cpselementcontainerid167449 ">
		<div id="divel167449" class="cpstext vertical optionsvertical cpt sfx--" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el167449" />
					<label for="el167449" class="cpsimpleform cpstextheading" id="qwrpel167449">
				ÅÅÅÅ<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel167449" class="cpsoptions cpsoptionstext">
					<input name="167449" id="el167449" 
						value="" 
						type="text" 						required="required" title="ÅÅÅÅ"  						class="cpsinput cpstext  vertical optionsvertical cpt  sfx--" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypestatic   vertical optionsvertical row16 mod0 cpselementcontainer167456 cpselementcontainerid167456 ">
		<div id="divel167456" class="cpstext vertical optionsvertical sfx-jeg-nsker-kj-pe" data-dep="">
				<div class="cpsstaticheading"><b>JEG ØNSKER Å KJØPE</b></div>
				<div id="el167456">
												<div class="cpsstatictext">Teknisk Kondis T-skjorte blå/rosa kr 149,- inkl . porto og ekspedisjonsgebyr Med valg av kjønn og størrelse</div>
									</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio   vertical optionshorizontal tall row17 mod1 cpselementcontainer167450 cpselementcontainerid167450 ">
		<div id="divel167450" class="cpsradio vertical optionshorizontal tall cpt sfx-kvinnest-rrelse-p-teknisk-kondis-t-skjorte" data-dep=""
			role="group" aria-labelledby="qwrpel167450">

							<input type="hidden" name="cpcsfs[]" value="el167450" />
					<span class="cpsimpleform cpstextheading" id="qwrpel167450">
				KVINNESTØRRELSE på Teknisk Kondis T-skjorte							</span>
						
									
			<div id="elel167450" class="cpsoptions cpsoptionsradio cpsoptionsradio5 elementrow elementrow17">
							<div title="KVINNESTØRRELSE på Teknisk Kondis T-skjorte: S"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167450" id="el167450_0" 
								value="305004" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="S"
						for="el167450_0"
						>S																		</label>
				</div>
								<div title="KVINNESTØRRELSE på Teknisk Kondis T-skjorte: M"
					class="cpsradio cpsradiooption cpsoptionno2 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167450" id="el167450_1" 
								value="305005" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="M"
						for="el167450_1"
						>M																		</label>
				</div>
								<div title="KVINNESTØRRELSE på Teknisk Kondis T-skjorte: L"
					class="cpsradio cpsradiooption cpsoptionno3 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167450" id="el167450_2" 
								value="305006" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="L"
						for="el167450_2"
						>L																		</label>
				</div>
								<div title="KVINNESTØRRELSE på Teknisk Kondis T-skjorte: XL"
					class="cpsradio cpsradiooption cpsoptionno4 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167450" id="el167450_3" 
								value="305007" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="XL"
						for="el167450_3"
						>XL																		</label>
				</div>
								<div title="KVINNESTØRRELSE på Teknisk Kondis T-skjorte: XXL"
					class="cpsradio cpsradiooption cpsoptionno5 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167450" id="el167450_4" 
								value="305008" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="XXL"
						for="el167450_4"
						>XXL																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio   vertical optionshorizontal tall row18 mod0 cpselementcontainer167451 cpselementcontainerid167451 ">
		<div id="divel167451" class="cpsradio vertical optionshorizontal tall cpt sfx-herrest-rrelse-p-teknisk-kondis-t-skjorte" data-dep=""
			role="group" aria-labelledby="qwrpel167451">

							<input type="hidden" name="cpcsfs[]" value="el167451" />
					<span class="cpsimpleform cpstextheading" id="qwrpel167451">
				HERRESTØRRELSE på Teknisk Kondis T-skjorte							</span>
						
									
			<div id="elel167451" class="cpsoptions cpsoptionsradio cpsoptionsradio5 elementrow elementrow18">
							<div title="HERRESTØRRELSE på Teknisk Kondis T-skjorte: S"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167451" id="el167451_0" 
								value="305009" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="S"
						for="el167451_0"
						>S																		</label>
				</div>
								<div title="HERRESTØRRELSE på Teknisk Kondis T-skjorte: M"
					class="cpsradio cpsradiooption cpsoptionno2 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167451" id="el167451_1" 
								value="305010" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="M"
						for="el167451_1"
						>M																		</label>
				</div>
								<div title="HERRESTØRRELSE på Teknisk Kondis T-skjorte: L"
					class="cpsradio cpsradiooption cpsoptionno3 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167451" id="el167451_2" 
								value="305011" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="L"
						for="el167451_2"
						>L																		</label>
				</div>
								<div title="HERRESTØRRELSE på Teknisk Kondis T-skjorte: XL"
					class="cpsradio cpsradiooption cpsoptionno4 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167451" id="el167451_3" 
								value="305012" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="XL"
						for="el167451_3"
						>XL																		</label>
				</div>
								<div title="HERRESTØRRELSE på Teknisk Kondis T-skjorte: XXL"
					class="cpsradio cpsradiooption cpsoptionno5 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="167451" id="el167451_4" 
								value="305013" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="XXL"
						for="el167451_4"
						>XXL																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypecheckbox   vertical optionsvertical row19 mod1 cpselementcontainer167452 cpselementcontainerid167452 ">
		<div id="divel167452" class="cpscheckbox vertical optionsvertical cpt sfx-jeg-nsker-ogs-" data-dep="">
							<input type="hidden" name="cpcsfs[]" value="el167452" />
					<span class="cpsimpleform cpstextheading" id="qwrpel167452">
				Jeg ønsker også							</span>
						
									<div class="cpsstatictext">Ordregebyr på kr 29 og porto kommer i tillegg.
Kryss av:</div>
												<div id="divoptionsel167452" class="cpsoptions cpsoptionscheckbox cpsoptionscheckbox7 elementrow elementrow19">
							<div class="cpscheckbox cpscheckboxoption cpsoptionno1 xhorizontal">
					<span style="cpsoptionwrapoutside firstoption">
						<span class="cpsoptionwrap firstoption">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="167452[]" id="el167452_0" 
										value="305014" 																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel firstoption" for="el167452_0">Teknisk Kondis T-Skjorte Sort herre XL (tidligere modell, restopplag) kr 65,- (butikkpris kr 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear firstoption"></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno2 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="167452[]" id="el167452_1" 
										value="305015" 																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el167452_1">Teknisk Kondis T-Skjorte Sort herre XXL (tidligere modell, restopplag) kr 65,- (butikkpris kr 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno3 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="167452[]" id="el167452_2" 
										value="305016" 																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el167452_2">Teknisk Kondis T-Skjorte Sort dame L (tidligere modell, restopplag) kr 65,- (butikkpris kr 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno4 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="167452[]" id="el167452_3" 
										value="379113" 																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el167452_3">Teknisk Kondis T-Skjorte Sort dame XL (tidligere modell, restopplag) kr 65,- (butikkpris kr 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno5 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="167452[]" id="el167452_4" 
										value="379114" 																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el167452_4">Teknisk Kondis T-Skjorte Sort dame XXL (tidligere modell, restopplag) kr 65,- (butikkpris kr 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno6 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="167452[]" id="el167452_5" 
										value="379115" 																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el167452_5">Perfekta drikkebelte kr 135 (Butikkpris kr 210,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno7 xhorizontal">
					<span style="cpsoptionwrapoutside lastoption">
						<span class="cpsoptionwrap lastoption">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="167452[]" id="el167452_6" 
										value="379116" 																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel lastoption" for="el167452_6">Klubben-strikk kr 99,- (Butikkpris kr 159,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear lastoption"></span>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio   vertical optionsvertical row20 mod0 cpselementcontainer183482 cpselementcontainerid183482 ">
		<div id="divel183482" class="cpsradio vertical optionsvertical cpt sfx-" data-dep=""
			role="group" aria-labelledby="qwrpel183482">

							<input type="hidden" name="cpcsfs[]" value="el183482" />
					<span class="cpsimpleform cpstextheading" id="qwrpel183482">
											</span>
						
									
			<div id="elel183482" class="cpsoptions cpsoptionsradio cpsoptionsradio1 elementrow elementrow20">
						</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypestatic   vertical optionsvertical row21 mod1 cpselementcontainer197799 cpselementcontainerid197799 ">
		<div id="divel197799" class="cpstext vertical optionsvertical sfx-" data-dep="">
				<div class="cpsstaticheading"><b></b></div>
				<div id="el197799">
									</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</div>


</div>								<input type="hidden" name="x__cpcsrk" id="x__cpcsrk" value="cpform15413.48a9f76eef5412d966b5d9fed54d400c" />
				<input type="hidden" name="x__cpcsprevpagei" id="x__cpcsprevpagei" value="1" />
				<input type="hidden" name="x__cpcspagei" id="x__cpcspagei" value="2" />
				<div class="cpsclear"></div>
				<div id="cpssummary" class="cpssummary"></div>
				<div class="cpsclear"></div>
			
			<div class="cpsformfooter ">
								
					
					<!-- final page -->
															<div class="soeppsoepp">
					<div style="padding: 8px;">
													<div style="position: absolute; left: -9821px; height: 1px;">
					<label>
						Fylles ikke ut om du er et menneske:
							<input type="text" name="totomsfirebjelke" value="" size="8" class="sfc-important" />
							<input type="text" name="asebcbcdname" value="" size="8" class="sfc-important" />
					</label>
			</div>
								</div>
				</div>
				
										
					<input type="hidden" name="x__formname" id="x__formname" value="cpform15413" />
					<input type="hidden" name="x__cpcsfrep" id="x__cpcsfrep" value="cbc2d1da3026d71e0771cab660673a0f" />
					<input type="hidden" name="x__cpsubmitfinal" value="1586710604" />
											<input type="submit" accesskey="s" name="x__cpssubmit" id="x__cpssubmitid"  class="cpsimpleform cpssubmit " value="Send inn" />
														
								
				
				</form>
				</div>
						<script type="text/javascript"><!--
			function cps_prevButtonClick() {
				document.getElementById('x__cpcspagei').value = document.getElementById('x__cpcspagei').value-2;
				document.getElementById('x__cpssubmitprevgo').value = 1;
				if (document.getElementById('x__cpcsfrep')) document.getElementById('x__cpcsfrep').value = '';
				validate_dont = true;
				return true;
			}
					// -->
		</script>
						<script type="text/javascript">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</script>
		</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
</div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        



						
						
						

						
							<script>
								// move insert ads to article and display
								
									id = '700742&mkv=article:netboard';		// desktop ads
									idname = 'netboard';
									a = 0;
									c = $('.articlebody').find('p');
									for (i = 0; i < c.length; i++) {
										if (i%5!==0 || i==0) {
											// skip
										} else {
											if (id!=="undefined") {
												s = document.createElement("script");
												s.type = "text/javascript";
												s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid='+id);
												s.setAttribute('data-width', '580');
												s.setAttribute('data-height', '400');
												a++;
												el = $('<div class="bannerlocation insertbanner text-center" id="adf'+idname+a+'" data-adfid="'+idname+a+'"></div><br />').insertAfter(c[i]);
												$(s).appendTo('#adf'+idname+a);
											}
										}
									}
								
							</script>
						

						
						
						
						
						
						
						
						


						

						

						
						
						
					</div>
				</div>
				<div class="cell small-12 medium-3 articlesidebar">
					
					<div class="bannerlocation">
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper1"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Terminlister</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="sectionmenuli527558">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="sectionmenuli158996">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="sectionmenuli140936">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="sectionmenuli140938">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="sectionmenuli140939">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="sectionmenuli140940">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="sectionmenuli171681">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
 </li>
</ul>

						</div><br/>

						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper2"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Resultater</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="li140930">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="li140932">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
 </li>
</ul>

						</div><br/>
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper3"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Statistikk</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="sectionmenuli145046">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="sectionmenuli140929">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140934 menu140934 menunewwindow" id="sectionmenuli140934">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="sectionmenuli140935">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu231045 menu231045 menunewwindow" id="sectionmenuli231045">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
 </li>
</ul>

						</div><br/>
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper4"></script>
						<br/><br/>
					</div>
					
				</div>
			</div>

			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
<div data-spklw-widget="widget-5a72f39e38c73"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-4181744089151016"
					     data-ad-slot="5225973114"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script> -->
				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
					<div class="latest-member-articles articles">
						
							<h3>Siste medlemssaker</h3>
							<div class="grid-x grid-padding-x grid-padding-y">
							<div class="cell arttype0 artno0 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/kan-smertestillende-gjoere-vondt-verre.6304132-127145.html"><img class="lazyload dynimage listingpicimg" id="dynimage0" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4676806.1495.ajqiazwtqwptzp/215f141/6304132_4676806.jpg"  border="0"   alt="Pillekultur: Hva skjer når en syk eller skadet utøver putter i seg smertestillende for å kunne trene videre? (Foto: Christian Trick, Pixabay)"  title="Pillekultur: Hva skjer når en syk eller skadet utøver putter i seg smertestillende for å kunne trene videre? (Foto: Christian Trick, Pixabay)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink currentshown"  href="/kan-smertestillende-gjoere-vondt-verre.6304132-127145.html">Kan smertestillende gjøre vondt verre?</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno1 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/disse-motbakkeoektene-anbefaler-ekspertene.6304131-313073.html"><img class="lazyload dynimage listingpicimg" src="https://d3n3udvbogpuxv.cloudfront.net/durgyfr7c8" alt="Mont Blanc Marathon - 42 km" title="Stian Angermund-Vik sverger til terskeløkter i motbakke. Her fra Mont Blanc Marathon hvor han har både en andre og tredjeplassering på 42 km. I tillegg har han vunnet Ultra trail du Mont Blanc. (Foto: Bjørn Johannessen)  " width="980" height="660" border="0" /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/disse-motbakkeoektene-anbefaler-ekspertene.6304131-313073.html">Disse motbakkeøktene anbefaler ekspertene</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno2 haslistingpic small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/solfrid-hagen-satser-paa-maratonspesifikk-trening-i-paaska.6303971-313073.html"><img class="lazyload dynimage listingpicimg" src="https://d3n3udvbogpuxv.cloudfront.net/gebga3jvbn" alt="Solfrid Hagen" title="Solfrid Hagen satser på at det blir martonløp også i år, og har lagt én god maratonspesifikk økt til påskefridagene. (Foto: Eva Holøyen) " width="980" height="660" border="0" /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/solfrid-hagen-satser-paa-maratonspesifikk-trening-i-paaska.6303971-313073.html">Solfrid Hagen satser på maratonspesifikk trening i påska</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno3 haslistingpic small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/andreas-groegaard-anbefaler-bakkeintervaller-naa-i-paaska.6303760-313073.html"><img class="lazyload dynimage listingpicimg" src="https://d3n3udvbogpuxv.cloudfront.net/jpee6ghr2g" alt="Andreas Grøgaard, Oslo Maraton 2019" title="Andreas Grøgaard mener mange kan ha stort utbytte av å legge inn en motbakkeøkt i treninga. Her er han avfotografert under Oslo Maraton 2019. (Foto: Runar Gilberg)" width="980" height="660" border="0" /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/andreas-groegaard-anbefaler-bakkeintervaller-naa-i-paaska.6303760-313073.html">Andreas Grøgaard anbefaler bakkeintervaller nå i påska</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno4 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/hvordan-omstille-seg-naar-konkurransemaalet-forsvinner.6303586-127678.html"><img class="lazyload dynimage listingpicimg" id="dynimage1" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4676031.1495.zisu7kiqjzlsb7/215f141/6304132_4676031.jpg"  border="0"   alt="Roerne Kjetil Borch og Olaf Tufte er blant toppidrettsutøverne som nylig fikk sitt store OL-mål utsatt med ett år. Her etter deres OL-bronse i 2016. (Foto: Karl Filip Singdahlsen/NIF)"  title="Roerne Kjetil Borch og Olaf Tufte er blant toppidrettsutøverne som nylig fikk sitt store OL-mål utsatt med ett år. Her etter deres OL-bronse i 2016. (Foto: Karl Filip Singdahlsen/NIF)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/hvordan-omstille-seg-naar-konkurransemaalet-forsvinner.6303586-127678.html">Hvordan omstille seg når konkurransemålet forsvinner?</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno5 haslistingpic small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/irene-brubakken-bruker-moella-flittig-fram-til-snoeen-smelter.6303758-313073.html"><img class="lazyload dynimage listingpicimg" src="https://d3n3udvbogpuxv.cloudfront.net/adky4rlzfb" alt="Irene Brubakken" title="Irene Brubakken løper heller på mølla enn å risikere å bli påkjørt av biler langs riksveien. (selfie-foto)" width="980" height="660" border="0" /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/irene-brubakken-bruker-moella-flittig-fram-til-snoeen-smelter.6303758-313073.html">Irene Brubakken bruker mølla flittig fram til snøen smelter</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno6 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/styrke-for-hele-kroppen-med-gymball.6302262-313073.html"><img class="lazyload dynimage listingpicimg" src="https://d3n3udvbogpuxv.cloudfront.net/z7snjshj3n" alt="Trening med gymball - fitnessball" title="Rimelig trening: Trening med gymball, eller fitnessball som det også heter, er en rimelig trening for hele kroppen. Foto: Coop" width="980" height="660" border="0" /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/styrke-for-hele-kroppen-med-gymball.6302262-313073.html">Styrke for hele kroppen med gymball</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno7 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/kondis-tester-romaskiner-for-hjemmetrening.6301316-393386.html"><img class="lazyload dynimage listingpicimg" id="dynimage2" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4672372.1495.jblaaainbtippl/215f141/6304132_4672372.jpg"  border="0"   alt="Hilde Gudem, som har både kongepokaler og NM-gull fra sin tidligere rokarriere, har hjulpet Kondis med å teste et utvalg romaskiner for hjemmetrening. (Alle foto: Bjørn Johannessen)"  title="Hilde Gudem, som har både kongepokaler og NM-gull fra sin tidligere rokarriere, har hjulpet Kondis med å teste et utvalg romaskiner for hjemmetrening. (Alle foto: Bjørn Johannessen)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/kondis-tester-romaskiner-for-hjemmetrening.6301316-393386.html">Kondis tester - Romaskiner for hjemmetrening</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno8 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/slik-blir-paaska-for-kondis-medlemmene.6302613-393386.html"><img class="lazyload dynimage listingpicimg" src="https://d3n3udvbogpuxv.cloudfront.net/kmvlvu2gyk" alt="Ingeborg Dahl" title="Påska 2020: Denne påska blir litt annerledes for de fleste. Vi har tatt en prat med Kondismedlemmer rundt i landet for å høre hvordan de har tenkt å tilbringe påskedagene. (Illustrasjonsfoto: Bjørn Johannessen) " width="980" height="660" border="0" /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/slik-blir-paaska-for-kondis-medlemmene.6302613-393386.html">Slik blir påska for Kondis-medlemmene</a></h2>
									</header>
								</article>
							</div>
							</div>
						
					</div>
				</div>
			</div>
		</div>
	</article><!-- end viewcontent -->
</div><!-- end viewarea -->


						</main><!-- end main -->
					</div><!-- end content -->
				</div>

				<footer id="footer">
					<div class="grid-container">
						<div class="footercontent grid-x grid-padding-x grid-padding-y">
							<div class="contactinfo cell small-12 large-6">
								<div class="contactinfo">
									<div><b>Kontaktinformasjon</b><br />
									 <p><strong>Kondiskontoret:</strong><br />
E-post: <a href="mailto:kondis@kondis.no">kondis@kondis.no</a><br />
Telefon: 22 60 94 70<br />
Postadresse: <a href="http://goo.gl/maps/j0aBJ" target="_blank">Sognsveien 75 A, 0855 Oslo</a><br />
Bes&oslash;ksadresse: Sognsveien 75 A, 2. etasje, Ullev&aring;l Stadion<br />
<br />
<strong>kondis.no:</strong><br />
E-post:&nbsp;<a href="mailto:kondis@kondis.no" target="_blank">kondis@kondis.no</a><br />
Mobil:
<style type="text/css"><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->
</style>
<span data-sheets-userformat="{&quot;2&quot;:12608,&quot;9&quot;:0,&quot;11&quot;:0,&quot;15&quot;:&quot;arial,sans,sans-serif&quot;,&quot;16&quot;:10}" data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;901 72 776&quot;}" style="font-size: 10pt; font-family: Arial;">901 72 776</span></p>

<p><strong>Annonser:</strong>&nbsp;<br />
E-post: <a href="mailto:trond.hansen@kondis.no?subject=Annonsering">trond.hansen@kondis.no</a><br />
Mobil:&nbsp;41 27 84 72</p></div>
								</div>
								<div>
									<div><b>Medlemskap</b><br />
									 <p><a href="/kondismedlemskap.5870345-382092.html" target="_blank">Medlemskap</a>&nbsp;|&nbsp;<a href="/kondismedlemskap-adressendring.5874558-382092.html" target="_blank">Adresseendring&nbsp;</a>&nbsp;|</p>

<p style="line-height: 20.8px;"><strong>Kundeservice medlemskap:</strong></p>

<p style="line-height: 20.8px;"><span style="line-height: 20.8px;">E-post:&nbsp;</span><a href="mailto:kondis@mediaconnect.no" style="line-height: 20.8px;" target="_blank">kondis@mediaconnect.no</a><br />
Telefon:&nbsp;<a href="tel:23%2033%2091%2072" target="_blank" value="+4723339172">23 33 91 72</a></p></div>
								
									<div><b>Annonser</b><br />
									 <p><a class="filelink" href="/getfile.php/4634392.1495.tub7wawsqaknst/Medieplan-komersielle-2020-sort-tekst.pdf" target="_blank">Kommersielle annonsepriser, Bladet Kondis</a>&nbsp;|&nbsp;&nbsp;<br />
<a class="filelink" href="/getfile.php/4634391.1495.aqwpjqanqkslpn/Medieplan-arrang%C3%B8rer-2020-sort-tekst.pdf" target="_blank">Annonsepriser for arrang&oslash;r, Bladet Kondis</a><a class="filelink" href="/getfile.php/4140925.1495.7sjzsmwlukjjsj/Medieplan-arrang%C3%B8rer-2018-sort-tekst%5B1%5D.pdf" target="_blank">&nbsp;</a>|<br />
<a class="filelink" href="/getfile.php/4675073.1495.kpt7bbnkuzaimb/Kondis_presentasjon_april-2020.pdf" target="_blank">Presentasjon og annonsepriser for nettannonsering p&aring; kondis.no</a>&nbsp;|&nbsp;<br />
Mediaschedule in English&nbsp;|&nbsp;&nbsp;&nbsp;<a class="filelink" href="/getfile.php/4634390.1495.baumppikimnlmz/Medieplan-komersielle+ENG-2020-sort-tekst.pdf" target="_blank">commercial&nbsp;</a> &nbsp;<a class="filelink" href="/getfile.php/4634389.1495.anwswipwlbbbnj/Medieplan-arrang%C3%B8rer+ENG-2020-sort-tekst.pdf" target="_blank">organizers</a></p></div>
								
									<div><b>Om oss</b><br />
									 <p><a href="http://www.kondis.no/medarbeidere-paa-kondis-no.5715152-143462.html">V&aring;re skribenter og fotografer</a>&nbsp; &nbsp;<br />
Avtaler: <a href="http://www.kondis.no/avtale-om-dekning-av-kostnader-til-utstyr.5571746-143462.html">Dekning av kostnader til utstyr</a> |&nbsp; <a href="http://www.kondis.no/avtale-mellom-kondis-og-fotografermedarbeidere-om-bruk-av-bildedatabasen.5568313-143462.html">Fotografer/medarbeidere bruk av bildedatabasen </a></p>

<p><a href="/infokapsler-cookies">Personvern</a></p>

<p>Fungerende redakt&oslash;r: <strong>Olav Engen</strong><br />
Ansvarlig redakt&oslash;r: <strong>Marianne R&oslash;hme</strong></p></div>
								</div>
							</div>
							<div class="siteinfo cell small-12 large-6">
								<div id="copyright">
									Copyright &copy; 1998-2020 
								</div>
								<div class="cpcredits">
									<a class="cp" href="https://www.custompublish.com/" target="_blank">Web levert av CustomPublish AS</a>
								</div>
							</div>
						</div>
					</div>
				</footer><!-- end footer -->

				
			</div><!-- end page -->
		</div>

		<!-- JS -->
		<script async defer type="text/javascript" src="//s1.adform.net/banners/scripts/adx.js"></script>
		<script defer type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/what-input.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/foundation.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/imagesloaded/jquery.imagesloaded.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lazysizes/lazysizes.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lightslider/js/lightslider.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lightgallery/js/lightgallery.min.js"></script>
		<script>
			// lazy loading background images
			document.addEventListener('lazybeforeunveil', function(e) {
				var bg = e.target.getAttribute('data-bg');
				if(bg) {
					e.target.style.backgroundImage = 'url(' + bg + ')';
				}
			});
			// smart text resizer for headlines
			(function( $ ){
				$.fn.fitText = function( kompressor, options ) {
					// Setup options
					var compressor = kompressor || 1,
						settings = $.extend({
						'minFontSize' : Number.NEGATIVE_INFINITY,
						'maxFontSize' : Number.POSITIVE_INFINITY
						}, options);
					return this.each(function(){
						// Store the object
						var $this = $(this);
						// Resizer() resizes items based on the object width divided by the compressor * 10
						var resizer = function () {
							$this.css('font-size', Math.max(Math.min($this.width() / (compressor*10), parseFloat(settings.maxFontSize)), parseFloat(settings.minFontSize)));
						};
						// Call once to set.
						resizer();
						// Call on resize. Opera debounces their resize by default.
						$(window).on('resize.fittext orientationchange.fittext', resizer);
					});
				};
			})( jQuery );
			// convert extended article in dynamic mode to accordion-style content
			function extendedArtAccordion(el) {
				$(el).parent().parent().find('.is-active').not($(el).parent()).toggleClass('is-active');
				$(el).parent().toggleClass('is-active');
			}
			function toggleSectionMenu(el) {
				$(el).parent().find('.section-menu').slideToggle('fast');
				console.log('click: ', el);
			}
			jQuery(document).ready(function($) {
				$('.articleparagraphdynamic').find('.paragraphheadline').on('click', function(){
					extendedArtAccordion($(this));
				});
				$(".articlebody").lightGallery({
					selector: '.paragraphpictable td a'
				});
				$('.slidecontainer').imagesLoaded(function() {
					$(".lightslider").lightSlider({
						item: 3,
						slideMove: 3,
						pager: false,
						auto: false,
						responsive : [
							{
								breakpoint: 800,
								settings: {
									item: 2,
									slideMove: 2
								}
							},
							{
								breakpoint: 480,
								settings: {
									item: 1,
									slideMove: 1
								}
							}
						],
						prevHtml: '<i class="fi-arrow-left"></i>',
						nextHtml: '<i class="fi-arrow-right"></i>'
					});
				});
				$('.articleslideshow').lightSlider({
					item: 1,
					slideMove: 1,
					// adaptiveHeight: true,
					onSliderLoad: function(el) {
						$(el).lightGallery({
							selector: '.articleimage a',
							download: false
						});
					}
				});
				$('.articleslideshow').find('.articleimage').each(function() {
					$(this).find('a').attr('data-sub-html', $(this).find('.articleimagedesc').text());
				});
				
				var $grid = $('.articles > .grid-x');
				$grid.imagesLoaded(function() {
					$grid.find('.headline').each(function() {
						$(this).fitText(1, {
							maxFontSize: '64px'
						});
					});
				});
				
				
				
				$('.cpformwrap').find('input[name="cpformid"][value="15023"]').parent().addClass('paidcontent');
				
        
        

				$(document).foundation();
			});
		</script>
		<!--[if lt IE 9]>
		<script type="text/javascript" src="/cpclass/js/jquery/trunk/js/html5shiv.js"></script>
		<![endif]-->


	
<script type="text/javascript" src="/cpclass/run/cookieinfo/cookieinfo.js?d=9999"></script>
<link rel="stylesheet" type="text/css" href="/cpclass/run/cookieinfo/cookieinfo.css" />

</body>

</html>
<!-- 1495 - 28399/28401/ - WEB19_VIAVAR:virt1 - AbexEOP - pu= - 13 s=0.01 - p=0.02  18:56:44 -->
<!-- Tset Prsr=3 -->

<!-- 0.15778994560242
-->
