<!doctype html>
<html lang="no" xml:lang="no" >
	<head>
		<!-- EE -->
		
				<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-4466398-1', 'auto');
		ga('send', 'pageview', { 'anonymizeIp': true } );
		</script>
		<!-- End Google Analytics -->
		


		<meta charset="utf-8" />
		<title>KM langdistanse / Fjelldilten med "røff" avslutning - KONDIS - norsk organisasjon for kondisjonsidrett</title>
	    <meta name="google-site-verification" content="gMLG5Qzs1JX6iMp1HoM3FZ6HJ6-zW3LVZaMMJRVeiD4" />
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '350611875650876');
		fbq('track', 'PageView');
		</script>
		<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=350611875650876&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Lørdag arrangerte Lillehammer OK KM langdistanse for Innlandet orienteringskrets og den tradisjonsrike Fjelldilten fra Sjusjøen skisenter ved Natrudstilen." />
		<meta name="keywords" content="Lørdag, arrangerte, Lillehammer, langdistanse, Innlandet, orienteringskrets, tradisjonsrike, Fjelldilten, Sjusjøen, skisenter, Natrudstilen" />
		<meta name="generator" content="www.CustomPublish.com" />
		<link rel="apple-touch-icon" sizes="57x57" href="/fmo/favicon/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon" sizes="60x60" href="/fmo/favicon/apple-touch-icon-60x60.png"/>
		<link rel="apple-touch-icon" sizes="72x72" href="/fmo/favicon/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/fmo/favicon/apple-touch-icon-76x76.png"/>
		<link rel="apple-touch-icon" sizes="114x114" href="/fmo/favicon/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/fmo/favicon/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon" sizes="144x144" href="/fmo/favicon/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/fmo/favicon/apple-touch-icon-152x152.png"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/fmo/favicon/apple-touch-icon-180x180.png"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-194x194.png" sizes="194x194"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-96x96.png" sizes="96x96"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/android-chrome-192x192.png" sizes="192x192"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-16x16.png" sizes="16x16"/>
		<link rel="manifest" href="/fmo/favicon/manifest.json"/>
		<link rel="mask-icon" href="/fmo/favicon/safari-pinned-tab.svg" color="#e42215"/>
		<link rel="shortcut icon" href="/fmo/favicon/favicon.ico"/>
		<meta name="apple-mobile-web-app-title" content="Kondis"/>
		<meta name="application-name" content="Kondis"/>
		<meta name="msapplication-TileColor" content="#da532c"/>
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png"/>
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml"/>
		<meta name="theme-color" content="#ffffff"/>
		<meta name="apple-mobile-web-app-title" content="Kondis">
		<meta name="application-name" content="Kondis">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png">
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/127145" title="IDRETT - www.kondis.no" />
		<meta name="og:image" content="https://www.kondis.no/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" />
		
			<meta property="og:image" content="https://www.kondis.no/getfile.php/4730732.1495.zapbuilnzszkpn/Beste+mann+i+H21+Martin+Vister+%28ikke+KM+l%C2%A2per+for+Tyrving+IL%29.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	
			<!-- <meta property="og:image" content="https://www.kondis.no/getfile.php/4730732.1495.zapbuilnzszkpn/640x0/Beste+mann+i+H21+Martin+Vister+%28ikke+KM+l%C2%A2per+for+Tyrving+IL%29.jpg" /> -->
			<meta property="og:title" content="KM langdistanse / Fjelldilten med "røff" avslutning" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.kondis.no/km-langdistanse-fjelldilten-med-roeff-avslutning.6329708-127704.html" />
			<meta property="og:description" content="L&oslash;rdag arrangerte Lillehammer OK KM langdistanse for Innlandet orienteringskrets og den tradisjonsrike Fjelldilten fra Sjusj&oslash;en skisenter ved Natrudstilen. " />
		
		<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400:600" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet" />
		<!-- CSS -->
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightslider/css/lightslider.min.css" />
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightgallery/css/lightgallery.min.css" />
		<link type="text/css" rel="stylesheet" media="all" href="/stylesheet.php/27268.1495.css?v=" />

		<script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js" data-culture="NB" data-iab-enabled="true" type="text/javascript"></script>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21817466220/Kondis/Artikkel_skyskraper_Høyre_premium', [180, 500], 'div-gpt-ad-1561454135399-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Forside_Netboard_Premium', [468, 400], 'div-gpt-ad-1561453946955-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Mobil_board_loplabbet_premium', [320, 250], 'div-gpt-ad-1561454028895-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Mobil_bottom_banner_sticky', [320, 50], 'div-gpt-ad-1561454180939-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>

		<script>
			// adform async and lazy loading ads
			// add all tag urls in preload array
			var adformtag = adformtag || [];
			adformtag.push(function () { adformtag.setRequestLimit(6)});
			adformtag.push({
				preload: [
				
				
					'adx.adform.net/adx/?mid=700893&mkv=article:wallpaper',
					'adx.adform.net/adx/?mid=700740&mkv=article:stickyskyscraper',
					'adx.adform.net/adx/?mid=700738&mkv=article:toppbanner',
					'adx.adform.net/adx/?mid=700742&mkv=article:netboard',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper1',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper2',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper3',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper4',
					'adx.adform.net/adx/?mid=700743&mkv=article:netboard2'
				
				
				
				]
			});
		</script>
		<script src="/cpclass/js/jquery3/jquery.js"></script>

	
		<link rel="stylesheet" type="text/css" media="screen, projection" href="/cpclass/run/cpforum/default.css" />
		</head>
	<body class="hid1495  pagelevel0 page127145  ppt127145 frontpage pgn_idrett cprilangen clangen clang*; articleview article6329708 articledefault hasarticlepics hassubmenuitem langno moaugust AAAA wallpaperadactive">

		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4181744089151016",
			enable_page_level_ads: true
		});
		</script>

		<a class="show-for-sr show-on-focus" href="#mainmenu">Hopp til hovedmenyen p&aring; siden</a>
		<a class="show-for-sr show-on-focus" href="#main">Hopp til hovedinnholdet p&aring; siden</a>

		<div class="off-canvas-wrapper">
			<div class="off-canvas mobilemenu" id="mobilemenu" data-off-canvas data-transition="overlap">
				<div class="menutop">
					<div class="grid-x">
						<div class="cell small-9">
							<div class="grid-x grid-padding-x grid-padding-y">
								<div class="cell small-12">
									<div class="grid-x grid-padding-x">
										<div class="cell small-12 medium-3">
											<img class="menulogo" src="https://img5.custompublish.com/getfile.php/4153740.1495.snuaazmknbu7iu/kondis-logo-white.svg" alt="Kondis logo">
										</div>
										<div class="cell small-12 medium-9 searchcell">
											<div class="search">
												<form action="/" method="get" class="searchform" id="searchform">
													<ul class="menu" style="flex-wrap: nowrap;">
														<li>
															<input class="searchinput" name="find" value="" placeholder="S&oslash;k p&aring; kondis.no..." type="text" />
														</li>
														<li>
															<button type="submit">
																<i class="fi-magnifying-glass"></i>
															</button>
														</li>
													</ul>
												</form>
											</div>
										</div>

									</div>
								</div>
							</div>
						</div>
						<div class="cell small-3 text-right">

							<button class="closebutton" aria-label="Lukk menyen" data-close>
								<span aria-hidden="true">&times;</span>
							</button>
						</div>
						<!--BRUKERMENY FOR MOBILVISNING - CHRISTOPHER-->
						<div class="cell small-12 mobilecta" style="margin-left:0.652rem;">
							
							<a class="button" href="bli-medlem.467831.nn.html">Bli medlem</a>
							<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
								<i class="fi-torso"></i>
								Min side
							</a>
							<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
							
						</div>

					</div>
				</div>
				<div class="menucontainer">
					<div class="grid-x grid-padding-x">
						<div class="cell small-12 medium-9">
							<nav class="main-navigation-mobile">
								
<ul class="vertical menu menulevel0" id="mainmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel0 menu127145 menu127145 itemselected itemselectedcurrent itemselected" id="mainmenuli127145">
  <a class="menuitem menulevel0 menuitemselected menuselected" id="mainmenuamenuitem127145" href="/">IDRETT</a>
  <ul class="submenu menulevel1" id="mainmenu127145">
   <li class="menuitem itemlvlnum1 menulevel1 menu127676 menu127676" id="mainmenuli127676">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127676" href="loep.127676.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu341500 menu341500" id="mainmenuli341500">
    <a class="menuitem menulevel1" id="mainmenuamenuitem341500" href="hinderloep.341500.no.html">Hinderløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127693 menu127693" id="mainmenuli127693">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127693" href="motbakkeloep.127693.no.html">Motbakkeløp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127694 menu127694" id="mainmenuli127694">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127694" href="maraton.127694.no.html">Maraton</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127695 menu127695" id="mainmenuli127695">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127695" href="ultra.127695.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127696 menu127696" id="mainmenuli127696">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127696" href="langrenn.127696.no.html">Langrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127697 menu127697" id="mainmenuli127697">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127697" href="sykkel.127697.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127698 menu127698" id="mainmenuli127698">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127698" href="orientering.127698.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127699 menu127699" id="mainmenuli127699">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127699" href="multisport.127699.no.html">Multisport</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel0 menu127673 menu127673 menuredir" id="mainmenuli127673">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127673" href="lokalsider-og-utland.127673.no.html">LOKALSIDER og UTLAND</a>
  <ul class="submenu menulevel1" id="mainmenu127673">
   <li class="menuitem itemlvlnum1 menulevel1 menu141165 menu141165" id="mainmenuli141165">
    <a class="menuitem menulevel1" id="mainmenuamenuitem141165" href="utland.141165.no.html">Utland</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127701 menu127701" id="mainmenuli127701">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127701" href="buskerud.127701.no.html">Buskerud</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127702 menu127702" id="mainmenuli127702">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127702" href="finnmark.127702.no.html">Finnmark</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127703 menu127703" id="mainmenuli127703">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127703" href="follo.127703.no.html">Follo</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127704 menu127704" id="mainmenuli127704">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127704" href="hedmark.127704.no.html">Hedmark</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127705 menu127705" id="mainmenuli127705">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127705" href="hordaland.127705.no.html">Hordaland</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127706 menu127706" id="mainmenuli127706">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127706" href="moere-og-romsdal.127706.no.html">Møre og Romsdal</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127707 menu127707" id="mainmenuli127707">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127707" href="nordland.127707.no.html">Nordland</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127708 menu127708" id="mainmenuli127708">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127708" href="oppland.127708.no.html">Oppland</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu127700 menu127700" id="mainmenuli127700">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127700" href="oslo-asker-og-baerum.127700.no.html">Oslo, Asker og Bærum</a>
   </li>
   <li class="menuitem itemlvlnum11 menulevel1 menu127709 menu127709" id="mainmenuli127709">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127709" href="rogaland.127709.no.html">Rogaland</a>
   </li>
   <li class="menuitem itemlvlnum12 menulevel1 menu127710 menu127710" id="mainmenuli127710">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127710" href="romerike.127710.no.html">Romerike</a>
   </li>
   <li class="menuitem itemlvlnum13 menulevel1 menu127711 menu127711" id="mainmenuli127711">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127711" href="sogn-og-fjordane.127711.no.html">Sogn og Fjordane</a>
   </li>
   <li class="menuitem itemlvlnum14 menulevel1 menu127712 menu127712" id="mainmenuli127712">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127712" href="soerlandet.127712.no.html">Sørlandet</a>
   </li>
   <li class="menuitem itemlvlnum15 menulevel1 menu127713 menu127713" id="mainmenuli127713">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127713" href="telemark.127713.no.html">Telemark</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum16 menulevel1 menu127714 menu127714" id="mainmenuli127714">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127714" href="troms.127714.no.html">Troms</a>
   </li>
   <li class="menuitem itemlvlnum17 menulevel1 menu127715 menu127715" id="mainmenuli127715">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127715" href="troendelag.127715.no.html">Trøndelag</a>
   </li>
   <li class="menuitem itemlvlnum18 menulevel1 menu127716 menu127716" id="mainmenuli127716">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127716" href="vestfold.127716.no.html">Vestfold</a>
   </li>
   <li class="menuitem itemlvlnum19 menulevel1 menu127717 menu127717" id="mainmenuli127717">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127717" href="oestfold.127717.no.html">Østfold</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel0 menu127680 menu127680 menunewwindow" id="mainmenuli127680">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127680" target="_blank" href="resultater.127680.no.html">RESULTATER</a>
  <ul class="submenu menulevel1" id="mainmenu127680">
   <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="mainmenuli140930">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="mainmenuli140932">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel0 menu127681 menu127681" id="mainmenuli127681">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127681" href="terminlister.127681.no.html">TERMINLISTER</a>
  <ul class="submenu menulevel1" id="mainmenu127681">
   <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="mainmenuli527558">
    <a class="menuitem menulevel1" id="mainmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="mainmenuli158996">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="mainmenuli140936">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="mainmenuli140938">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="mainmenuli140939">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="mainmenuli140940">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="mainmenuli171681">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="mainmenuli531390">
    <a class="menuitem menulevel1" id="mainmenuamenuitem531390" href="norske-ultraloep-2020.531390.no.html">Norske ultraløp 2020</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel0 menu144669 menu144669 menunewwindow menuredir" id="mainmenuli144669">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem144669" target="_blank" href="statistikk.144669.no.html">STATISTIKK</a>
  <ul class="submenu menulevel1" id="mainmenu144669">
   <li class="menuitem itemlvlnum1 menulevel1 menu528683 menu528683" id="mainmenuli528683">
    <a class="menuitem menulevel1" id="mainmenuamenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="mainmenuli145046">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="mainmenuli140929">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="mainmenuli140934">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="mainmenuli140935">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="mainmenuli529402">
    <a class="menuitem menulevel1" id="mainmenuamenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="mainmenuli231045">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel0 menu127678 menu127678" id="mainmenuli127678">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127678" href="trening.127678.no.html">TRENING</a>
  <ul class="submenu menulevel1" id="mainmenu127678">
   <li class="menuitem itemlvlnum1 menulevel1 menu313073 menu313073" id="mainmenuli313073">
    <a class="menuitem menulevel1" id="mainmenuamenuitem313073" href="nyheter.313073.no.html">Nyheter</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu521985 menu521985" id="mainmenuli521985">
    <a class="menuitem menulevel1" id="mainmenuamenuitem521985" href="treningsprogram.521985.no.html">Treningsprogram</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu464245 menu464245" id="mainmenuli464245">
    <a class="menuitem menulevel1" id="mainmenuamenuitem464245" href="kondistreninga.464245.no.html">Kondistreninga</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu486866 menu486866" id="mainmenuli486866">
    <a class="menuitem menulevel1" id="mainmenuamenuitem486866" href="skader.486866.no.html">Skader</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu259723 menu259723" id="mainmenuli259723">
    <a class="menuitem menulevel1" id="mainmenuamenuitem259723" href="kosthold-og-helse.259723.no.html">Kosthold og Helse</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum10 menulevel0 menu466799 menu466799" id="mainmenuli466799">
  <a class="menuitem menulevel0" id="mainmenuamenuitem466799" href="arrangoer.466799.no.html">ARRANGØR</a>
  <ul class="submenu menulevel1" id="mainmenu466799">
   <li class="menuitem itemlvlnum1 menulevel1 menu403650 menu403650" id="mainmenuli403650">
    <a class="menuitem menulevel1" id="mainmenuamenuitem403650" href="kvalitetsloep.403650.no.html">Kvalitetsløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu357499 menu357499" id="mainmenuli357499">
    <a class="menuitem menulevel1" id="mainmenuamenuitem357499" href="kontrollmaalte-loeyper.357499.no.html">Kontrollmålte løyper</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu191469 menu191469" id="mainmenuli191469">
    <a class="menuitem menulevel1" id="mainmenuamenuitem191469" href="anbefalt-klasseinndeling.191469.no.html">Anbefalt klasseinndeling</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum11 menulevel0 menu467401 menu467401" id="mainmenuli467401">
  <a class="menuitem menulevel0" id="mainmenuamenuitem467401" href="kondis-diverse.467401.no.html">KONDIS DIVERSE</a>
  <ul class="submenu menulevel1" id="mainmenu467401">
   <li class="menuitem itemlvlnum1 menulevel1 menu530059 menu530059 menuredir menuredirext https://www.kondislopet.no/" id="mainmenuli530059">
    <a class="menuitem menulevel1" id="mainmenuamenuitem530059" href="kondisloepet.530059.no.html">KONDISLØPET</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu507187 menu507187" id="mainmenuli507187">
    <a class="menuitem menulevel1" id="mainmenuamenuitem507187" href="team-kondis.507187.no.html">TEAM KONDIS</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu406240 menu406240 menuredir" id="mainmenuli406240">
    <a class="menuitem menulevel1" id="mainmenuamenuitem406240" href="kondisbloggere.406240.no.html">KONDISBLOGGERE</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127679 menu127679 menunewwindow menuredir menuredirext http://forum.kondis.no" id="mainmenuli127679">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem127679" target="_blank" href="forum.127679.no.html">FORUM</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu481858 menu481858 menuredir menuredirext https://www.kondisbutikken.no/kondis-utmerkelser" id="mainmenuli481858">
    <a class="menuitem menulevel1" id="mainmenuamenuitem481858" href="utmerkelser.481858.no.html">UTMERKELSER</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum14 menulevel0 menu141145 menu141145" id="mainmenuli141145">
  <a class="menuitem menulevel0" id="mainmenuamenuitem141145" href="butikker.141145.no.html">BUTIKKER</a>
  <ul class="submenu menulevel1" id="mainmenu141145">
   <li class="menuitem itemlvlnum1 menulevel1 menu531067 menu531067 menuredir menuredirext https://www.teamkondis.no/" id="mainmenuli531067">
    <a class="menuitem menulevel1" id="mainmenuamenuitem531067" href="team-kondis.531067.no.html">Team Kondis</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum2 menulevel1 menu144688 menu144688 menuredir" id="mainmenuli144688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem144688" href="kondisbutikken.144688.no.html">Kondisbutikken</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu144689 menu144689 menunewwindow menuredir menuredirext http://www.loplabbet.no" id="mainmenuli144689">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144689" target="_blank" href="loeplabbet.144689.no.html">Løplabbet</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu151490 menu151490 menunewwindow menuredir menuredirext http://www.bull-ski-kajakk.no/?vis=produkter" id="mainmenuli151490">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem151490" target="_blank" href="bull-ski-og-kajakk.151490.no.html">Bull ski- og kajakk</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu144690 menu144690 menunewwindow menuredir menuredirext http://sportsmaster.no/" id="mainmenuli144690">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144690" target="_blank" href="sportsmaster.144690.no.html">Sportsmaster</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127688 menu127688" id="mainmenuli127688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127688" href="produkter.127688.no.html">PRODUKTER</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum15 menulevel0 menu143462 menu143462 menuplgin menuplgingeneral" id="mainmenuli143462">
  <a class="menuitem menulevel0" id="mainmenuamenuitem143462" href="medarbeidere.143462.no.html">Medarbeidere</a>
  <ul class="submenu menulevel1" id="mainmenu143462">
   <li class="menuitem itemlvlnum1 menulevel1 menu244107 menu244107" id="mainmenuli244107">
    <a class="menuitem menulevel1" id="mainmenuamenuitem244107" href="veiledninger.244107.no.html">Veiledninger</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu310884 menu310884 menuredir" id="mainmenuli310884">
    <a class="menuitem menulevel1" id="mainmenuamenuitem310884" href="distriktskontakter.310884.no.html">Distriktskontakter</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu347051 menu347051" id="mainmenuli347051">
    <a class="menuitem menulevel1" id="mainmenuamenuitem347051" href="nyhetsbrev.347051.no.html">Nyhetsbrev</a>
   </li>
  </ul>
 </li>
</ul>

							</nav>
						</div>
						<div class="cell small-12 medium-3 text-center">
							<div class="mypagemenu">
								<div class="desktopcta">
									
									<p>Logg inn for &aring; lese medlemssaker.</p>
									<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
									<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
										<i class="fi-torso"></i>
										Min side
									</a>
									
								</div>
								
<ul class="vertical menu text-left menulevel0" >
 <li class="menuitem itemlvlnum1 menulevel1 menu467827 menu467827 menuredir" id="li467827">
  <a class="menuitem menulevel1" id="amenuitem467827" href="om-kondis.467827.no.html">Om Kondis</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu467828 menu467828 menuredir" id="li467828">
  <a class="menuitem menulevel1" id="amenuitem467828" href="kontakt-oss.467828.no.html">Kontakt oss</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu467830 menu467830 menuredir" id="li467830">
  <a class="menuitem menulevel1" id="amenuitem467830" href="annonser.467830.no.html">Annonser</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu467831 menu467831 menuredir" id="li467831">
  <a class="menuitem menulevel1" id="amenuitem467831" href="bli-medlem.467831.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu467832 menu467832 menuredir" id="li467832">
  <a class="menuitem menulevel1" id="amenuitem467832" href="adresseendring.467832.no.html">Adresseendring</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu467833 menu467833 menunewwindow menuredir menuredirext http://digital.findexaforlag.no/t/181260-kondis" id="li467833">
  <a class="menuitem menulevel1 newwindow" id="amenuitem467833" target="_blank" href="les-bladet-digitalt.467833.no.html">Les bladet digitalt</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu529403 menu529403" id="li529403">
  <a class="menuitem menulevel1" id="amenuitem529403" href="bladet-1999-2015.529403.no.html">Bladet 1999-2015</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu467834 menu467834 menuredir" id="li467834">
  <a class="menuitem menulevel1" id="amenuitem467834" href="les-medlemssaker.467834.no.html">Les medlemssaker</a>
 </li>
 <li class="menuitem itemlvlnum9 menulevel1 menu467835 menu467835 menuredir" id="li467835">
  <a class="menuitem menulevel1" id="amenuitem467835" href="medlemsfordeler.467835.no.html">Medlemsfordeler</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu468168 menu468168 menuredir" id="li468168">
  <a class="menuitem menulevel1" id="amenuitem468168" href="styret-i-kondis.468168.no.html">Styret i Kondis</a>
 </li>
 <li class="menuitem itemlvlnum11 menulevel1 menu524755 menu524755" id="li524755">
  <a class="menuitem menulevel1" id="amenuitem524755" href="lover-for-kondis.524755.no.html">Lover for Kondis</a>
 </li>
 <li class="menuitem itemlvlnum12 menulevel1 menu467829 menu467829 menuredir" id="li467829">
  <a class="menuitem menulevel1" id="amenuitem467829" href="vaare-medarbeidere.467829.no.html">Våre medarbeidere</a>
 </li>
</ul>

							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="page" class="off-canvas-content" data-off-canvas-content>
				<header id="header" data-stixxxcky data-check-every="0" data-options="marginTop:0;" style="width:100%" data-top-anchor="1">
					<div class="top-bar">
						<div class="top-bar-left">
							<a href="/" id="logolink" class="logo">
								<img class="logoimg" id="logo" src="https://img5.custompublish.com/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" alt="Kondis logo" />
							</a>
							<nav id="navigation" class="main-navigation show-for-medium">
								
<ul class="horizontal small-vertical menu menulevel0" id="mainmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu466413 menu466413 menunewwindow menuredir menuredirext https://selfservice.mediaconnect.no/?client_id=selfservice.kondis" id="mainmenuli466413">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466413" target="_blank" href="min-side.466413.no.html">Min side</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu466414 menu466414 menunewwindow" id="mainmenuli466414">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466414" target="_blank" href="butikk.466414.no.html">Butikk</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu466415 menu466415 menunewwindow menuredir" id="mainmenuli466415">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466415" target="_blank" href="bli-medlem.466415.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu466416 menu466416" id="mainmenuli466416">
  <a class="menuitem menulevel1" id="mainmenuamenuitem466416" href="vipps-oss-en-gave.466416.no.html">Vipps oss en gave</a>
 </li>
</ul>

							</nav>
						</div>
						<div class="top-bar-right">
							<button type="button" class="button mobilemenubutton" data-toggle="mobilemenu">
								<i class="fi-list"></i> Meny
							</button>
						</div>
					</div>
				</header><!-- end header -->

				<div class="grid-container" id="maingridcontainer">
					
						<!-- wallpaper -->
						<div class="wallpaperad">
							
								<script data-wixxxxdth="1340" data-heixxxxght="1000" data-adfscript="adx.adform.net/adx/?mid=700893&mkv=article:wallpaper"></script>
							
						</div>
					
					

					<div id="content">
						<main id="main" class="main" lang="no">
							

<div class="viewarea grid-container">
	<article class="arttype0 artno0 haslistingpic viewareacontent grid-x grid-padding-x grid-padding-y" itemscope itemtype="http://schema.org/Article">

		<div class="cell small-12">

			<div class="text-center articleslideshowheader articlemediawrap articlemediaimages articlemediaimagesdefault" >BILDEGALLERI</div><div class="articleslideshow">					<div class="articleimage" id="articleimage0">
																		<a href="/getfile.php/4730773.1495.qabqmqiipbukpu/980x0/6329708_4730773.jpg"  rel="lightbox" class="lightbox" ><img id="dynimage11" class="mediapic"  src="https://img5.custompublish.com/getfile.php/4730773.1495.qabqmqiipbukpu/980x608/6329708_4730773.jpg"  border="0"   alt="Beste mann i H21 Martin Vister (ikke KM løper for Tyrving IL)."  title="Beste mann i H21 Martin Vister (ikke KM løper for Tyrving IL)."  /></a>													<div class="articleimagedesc" style="clear:left;">
								Beste mann i H21 Martin Vister (ikke med i KM - løper for Tyrving IL).							</div>
												<div class="clearfix"></div>
					</div>
										<div class="articleimage" id="articleimage1">
																		<a href="/getfile.php/4730734.1495.qa77llalqkqtjn/980x0/6329708_4730734.jpg"  rel="lightbox" class="lightbox" ><img id="dynimage12" class="mediapic"  src="https://img5.custompublish.com/getfile.php/4730734.1495.qa77llalqkqtjn/980x608/6329708_4730734.jpg"  border="0"   alt="Klare til start."  title="Klare til start."  /></a>													<div class="articleimagedesc" style="clear:left;">
								Klare til start.							</div>
												<div class="clearfix"></div>
					</div>
										<div class="articleimage" id="articleimage2">
																		<a href="/getfile.php/4730737.1495.nwmbwptstaizjn/980x0/6329708_4730737.jpg"  rel="lightbox" class="lightbox" ><img id="dynimage13" class="mediapic"  src="https://img5.custompublish.com/getfile.php/4730737.1495.nwmbwptstaizjn/980x608/6329708_4730737.jpg"  border="0"   alt="Søstrene Westli Andersen varmer opp."  title="Søstrene Westli Andersen varmer opp."  /></a>													<div class="articleimagedesc" style="clear:left;">
								Søstrene Westli Andersen varmer opp.							</div>
												<div class="clearfix"></div>
					</div>
										<div class="articleimage" id="articleimage3">
																		<a href="/getfile.php/4730736.1495.p7m7qbmiaq7kj7/980x0/6329708_4730736.jpg"  rel="lightbox" class="lightbox" ><img id="dynimage14" class="mediapic"  src="https://img5.custompublish.com/getfile.php/4730736.1495.p7m7qbmiaq7kj7/980x608/6329708_4730736.jpg"  border="0"   alt="Ove Antvord Haugereid klar for  9,2 km."  title="Ove Antvord Haugereid klar for  9,2 km."  /></a>													<div class="articleimagedesc" style="clear:left;">
								Ove Antvord Haugereid klar for  9,2 km.							</div>
												<div class="clearfix"></div>
					</div>
										<div class="articleimage" id="articleimage4">
																		<a href="/getfile.php/4730738.1495.uzmaz7tljztkzu/980x0/6329708_4730738.jpg"  rel="lightbox" class="lightbox" ><img id="dynimage15" class="mediapic"  src="https://img5.custompublish.com/getfile.php/4730738.1495.uzmaz7tljztkzu/980x608/6329708_4730738.jpg"  border="0"   alt="Vinner D17-18 Kristine Kravdal ut fra start."  title="Vinner D17-18 Kristine Kravdal ut fra start."  /></a>													<div class="articleimagedesc" style="clear:left;">
								Vinner D17-18 Kristine Kravdal ut fra start.							</div>
												<div class="clearfix"></div>
					</div>
										<div class="articleimage" id="articleimage5">
																		<a href="/getfile.php/4730740.1495.si7ilaazblwulj/980x0/6329708_4730740.jpg"  rel="lightbox" class="lightbox" ><img id="dynimage16" class="mediapic"  src="https://img5.custompublish.com/getfile.php/4730740.1495.si7ilaazblwulj/980x608/6329708_4730740.jpg"  border="0"   alt="Vinner H55 Erlend Slokvik."  title="Vinner H55 Erlend Slokvik."  /></a>													<div class="articleimagedesc" style="clear:left;">
								Vinner H55 Erlend Slokvik.							</div>
												<div class="clearfix"></div>
					</div>
										<div class="articleimage" id="articleimage6">
																		<a href="/getfile.php/4730733.1495.qswuzkbqtuztup/980x0/6329708_4730733.jpg"  rel="lightbox" class="lightbox" ><img id="dynimage17" class="mediapic"  src="https://img5.custompublish.com/getfile.php/4730733.1495.qswuzkbqtuztup/980x608/6329708_4730733.jpg"  border="0"   alt="Kenneth Bilstad ut fra start."  title="Kenneth Bilstad ut fra start."  /></a>													<div class="articleimagedesc" style="clear:left;">
								Kenneth Bilstad ut fra start.							</div>
												<div class="clearfix"></div>
					</div>
					</div>

			

			<header class="article-header">
				<h1 itemprop="headline" class="headlineview">KM langdistanse / Fjelldilten med "røff" avslutning</h1>
				
			</header>
			<div class="grid-x grid-padding-x grid-padding-y">
				<div class="cell small-12 medium-9 articlemain">
					<div class="thearticlecontent">
						<div class="ingressview">Lørdag arrangerte Lillehammer OK KM langdistanse for Innlandet orienteringskrets og den tradisjonsrike Fjelldilten fra Sjusjøen skisenter ved Natrudstilen. </div>
						<footer class="articlemeta byline">
							<div class="date">
								<span class="published">Publisert <time itemprop="datePublished" datetime="2020-08-29">29. august 2020</time></span>
								<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"> av <span itemprop="name"><a href="mailto:rol-ba2@online.no?subject=KM langdistanse / Fjelldilten med "røff" avslutning">Rolf Bakken</a></span></span>
								<span class="updated"> | Oppdatert 29. august 2020</span>
							</div>
							<div class="tools">
								<script type="text/javascript"><!--
		function fbs_click() {
		u=location.href;
		t=document.title;
		window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
		}
		// --></script>
								<a class="toollink shareonlink facebooklink" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.kondis.no%2Findex.php%3Fid%3D6329708" onclick="return fbs_click()" target="_blank">

					<svg class="shareoniconsvg shareoniconsvg-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z" /></svg>
					<!-- <img src="/images/shareon/shareon-facebook.png" alt="Del på facebook" style="margin-bottom:-5px;"/> -->

				</a>
								<script type="text/javascript"><!--
		function twitThis(T, C, U, L) {
			var targetUrl = 'http://twitter.com/home?status=' + encodeURIComponent(T) + '... ' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		// --></script>
						<a href="#" class="toollink  shareonlink twitter" onclick="return twitThis(document.title, '', location.href, 3);">

					<!-- <img src="/images/shareon/shareon-twitter.png" alt="Del på twitter" style="margin-bottom:-5px;"/>-->
					<svg class="shareoniconsvg shareoniconsvg-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z" /></svg>

				</a>
															<a rel="nofollow" class="toollink printlink printlinkicon" href="/?cat=127145&amp;id=6329708&amp;printable=1" title="Skriv ut">
					<!-- <img src="/images/shareon/shareon-print.png" width="17" height="17" style="margin-bottom: -5px;" alt="Skriv ut" /> -->
					<svg class="shareoniconsvg shareoniconsvg-printlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z" /></svg>
				</a>
								
							</div>
						</footer>
						<div class="bannerlocation text-center">
							
								<script data-adfscript="adx.adform.net/adx/?mid=700742&mkv=article:netboard"></script>
							
							<br/><br/>
						</div>
						
						
						
						
						<div class="articlebody cf"><div class="innerbody"><p style="text-align: center;"><strong><em>(Tekst og foto: Stein Arne Neg&aring;rd)</em></strong></p>

<p>M&aring;l var p&aring; selve skistadion og starten var lagt godt oppe i bakken mot Ringmyra &oslash;st for selve Natrudstiltoppen. L&oslash;ypene gikk innover fjellet i realt fjellterreng. Alle skulle jo nedover igjen, og spesielt for de eldste klassene ble det litt vel &laquo;r&oslash;ft&raquo; utover mellom nedfartene i slalombakken. (Se kart fra deres l&oslash;ype)</p>

<p>Dagens l&oslash;yper var fra 1,6 km for de yngste til 9,2 km for senior herrene.</p>

<div>Emilie&nbsp;Westli Andersen, L&oslash;ten o-lag vant dameklassen D21 og KM gull og i herreklassen H21 var Martin Vister, Tyrving IL best, her gikk KM-gullet til Simen Ballangrud, OL Toten-Troll.</div>

<p>L&oslash;pet ble arrangert etter gjeldende smittevernregler, s&aring; her kom l&oslash;perne, l&oslash;p og reiste igjen til litt forskjellig tidspunkt.&nbsp;S&oslash;ndag fortsetter KM helg med stafetter fra samme sted.<br />
&nbsp;</p>

<table border="0" cellpadding="0" cellspacing="0" style="width: 640px;" width="529">
	<tbody>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:530px;height:28px;">
			<h1 align="center"><strong>De beste i KM Lang / Fjelldilten 29.08.2020: </strong></h1>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D35</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>3 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>Plass</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div><strong>Navn</strong></div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div><strong>Organisasjon</strong></div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right"><strong>Tid</strong></div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right"><strong>Diff</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Kristine&nbsp;Sollien Flaskerud</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>OL Toten-Troll</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">57.42</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Anna-Thekla Tonjer</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Elverum OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">58.40</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+0.58</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>May&nbsp;Lise Kloppbakken</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.13.02</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+15.20</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D40</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>2 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Stine&nbsp;Olsen Kirkevik</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Hamar OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">49.12</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Tone&nbsp;Bleken Rud</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.11.44</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+22.32</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D45</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>2 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Eli&nbsp;Ringstad Lien</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.07.30</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Gunn&nbsp;Elin Rudi</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Hadeland OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.20.38</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+13.08</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D50</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>6 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Anne&nbsp;Marit Bordal</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Ringsaker OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">44.38</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Hege Soler&oslash;d</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">51.16</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+6.38</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Unn&nbsp;Mette Klopbakken</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Snertingdal IF Orient.</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">58.42</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+14.04</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D55</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>7 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Sidsel&nbsp;Owren N&oslash;rsteb&oslash;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Tyrving IL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">51.01</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Kjersti R&oslash;nning</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Hamar OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">56.38</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+5.37</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Anne&nbsp;Grethe Rustad</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Raumar Orientering</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">57.11</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+6.10</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D60</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>3 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Wenche Bj&oslash;rnstad</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Ringsaker OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">43.32</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Mona&nbsp;Bugge Haug</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>OL Vallset/Stange</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">56.26</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+12.54</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Inger&nbsp;Marie &Oslash;ygard</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>L&oslash;ten o-lag</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">58.42</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+15.10</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D65</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>3 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Margrete J&oslash;randli</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">37.22</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Monika Mathiasson</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Elverum OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">45.59</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+8.37</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Gro Soln&oslash;rdal</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Rudsbygd IL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">53.48</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+16.26</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D70</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>5 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Anne&nbsp;Berit Moe</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Raumar Orientering</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">47.06</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Inger&nbsp;K. Br&oslash;ndbo</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>OL Vallset/Stange</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">55.43</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+8.37</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Marit Tyldum</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Rudsbygd IL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">55.50</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+8.44</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D75</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>1 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Tea Forberg</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Rond OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.05.16</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H35</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>2 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Audun Fingarsen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Elverum OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.21.37</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Tomas Holmestad</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.54.27</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+32.50</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H40</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>4 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Onno Verberne</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>OL Toten-Troll</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.04.01</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>P&aring;l Stenberg</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.04.24</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+0.23</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Anders Skjeset</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.06.01</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+2.00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H45</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>7 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Asgeir Lium</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Fet OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">41.45</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Anders Sollien</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>OL Toten-Troll</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">51.26</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+9.41</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Sigmund Hansen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">52.22</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+10.37</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H50</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>13 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Jan&nbsp;Ola Pedersen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">45.20</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Gudbrand Lien</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Hamar OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">47.00</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+1.40</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Bj&oslash;rn Martini</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Asker Skiklubb</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">47.18</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+1.58</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H55</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>6 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Erlend Slokvik</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>OL Toten-Troll</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">42.34</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Stein&nbsp;Arne Neg&aring;rd</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">52.46</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+10.12</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Stein-Arne Aln&aelig;s</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Raumar Orientering</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">56.06</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+13.32</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H60</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>7 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Bj&oslash;rn Solbergseter</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Austmarka IL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">39.33</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Trond Olsen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>L&oslash;ten o-lag</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">43.18</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+3.45</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Kay&nbsp;H&aring;vard Nyhus</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Brandval/Kongsv. OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">44.22</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+4.49</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H65</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>13 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Arnfinn Pedersen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">44.34</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Widar Tr&oslash;mborg</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Sande Sportsklubb</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">45.03</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+0.29</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Einar Lien</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>L&oslash;ten o-lag</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">47.36</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+3.02</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H70</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>13 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Einar Lund</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Hamar OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">37.21</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Tormod Prestrud</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Rudsbygd IL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">44.03</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+6.42</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Hasse Bergstr&oslash;m</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Tyrving IL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">45.41</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+8.20</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H75</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>3 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Trond Feiring</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Hamar OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">56.56</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Magne Smeland</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.03.06</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+6.10</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Klaus Engen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Eidskog OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.06.26</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+9.30</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H80</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>5 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Jon Tyldum</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Rudsbygd IL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">54.30</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Hans Larsen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Raumar Orientering</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.07.31</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+13.01</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Jon&nbsp;Vegard Lunde</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Lillehammer OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.08.59</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+14.29</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>C-&aring;pen 17-</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>4 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Line Holmestad</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">22.12</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Kristin Mortensen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>IL Koll</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">29.34</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+7.22</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Anna&nbsp;Austad Sveen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Raumar Orientering</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">32.33</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+10.21</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>B-&aring;pen 17-</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>11 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Knut&nbsp;Orvall Evensen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">34.38</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Erik Hasli</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Snertingdal IF Orientering</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">36.51</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+2.13</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&Oslash;ystein Melby</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">39.09</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+4.31</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>AK-&aring;pen</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>10 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Simen Oskal</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Hamar OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">48.10</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Kjetil Skj&aring;k</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Lillehammer OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">54.23</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+6.13</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Jan&nbsp;&Aring;smund S&aelig;taberget</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">55.29</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+7.19</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D 11-12</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>3 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Magnhild&nbsp;Kleppa Madslien</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Lillehammer OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">18.44</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Ane Beitdokken</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Lillehammer OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">20.30</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+1.46</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Ingrid J&oslash;rgensen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Lillehammer OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">28.07</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+9.23</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D 13-14</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>6 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Mina&nbsp;Bleken Rud</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">44.24</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Karen&nbsp;Haanes Strandlie</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">50.52</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+6.28</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Lilja&nbsp;Celina Kj&aelig;r&nbsp;J&oslash;rgensen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Lillehammer OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">55.09</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+10.45</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D 15-16</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>5 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Henriette Berg</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>L&oslash;ten o-lag</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">54.53</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>June&nbsp;Rogstad Bekkevold</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>L&oslash;ten o-lag</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">55.03</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+0.10</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Live&nbsp;Raknes Sogstad</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">55.06</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+0.13</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D 17-18</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>4 deltakere</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Kristine Kravdal</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">59.17</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Ingrid Mobr&aring;then</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Sandefjord OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.12.00</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+12.43</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Martine Skjelsvik</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Lillehammer OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.18.43</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+19.26</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>D 21-</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>5 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">1</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">Emilie&nbsp;Westli Andersen</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">L&oslash;ten o-lag</td>
			<td nowrap="nowrap" style="width: 71px; height: 19px; text-align: right;"><span style="text-align: -webkit-right;">1.02.55</span></td>
			<td nowrap="nowrap" style="width:44px;height:19px;">&nbsp;</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Sofie Johansson</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.06.40</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div style="text-align: right;">+3.45</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Heidi&nbsp;Therese Wiest</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.15.00</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+12.05</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H 11-12</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>6 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Aksel&nbsp;Tonjer Fingarsen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Elverum OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">18.30</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Nikolai Teslo</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Hadeland OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">20.03</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+1.33</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Peder Kj&oslash;s</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Lillehammer OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">21.58</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+3.28</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H 13-14</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>7 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Magnus&nbsp;Svaland Dale</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>OL Vallset/Stange</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">26.39</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Ask&nbsp;Felland S&aelig;tnan</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Fossum IF</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">28.10</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+1.31</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Amund Flaskerud</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>OL Toten-Troll</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">29.12</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+2.33</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H 15-16</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>4 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Lars Lien</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">37.22</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Annar&nbsp;Erlien Soler&oslash;d</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">46.57</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+9.35</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Kristoffer&nbsp;B&oslash;rke S&aelig;taberget</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.26.43</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+49.21</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H 17-18</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>8 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Sander&nbsp;Tonjer Fingarsen</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Elverum OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.01.23</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Sune&nbsp;Raknes Sogstad</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Gj&oslash;-Vard OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.07.20</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+5.57</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Mats Lindaas</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Elverum OK</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.09.12</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+7.49</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>H 21-</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div><strong>9 deltakere</strong></div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Martin Vister</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Tyrving IL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.08.51</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Simen Ballangrud</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>OL Toten-Troll</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.11.23</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+2.32</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:81px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:174px;height:19px;">
			<div>Kenneth Bilstad</div>
			</td>
			<td nowrap="nowrap" style="width:160px;height:19px;">
			<div>Vang OL</div>
			</td>
			<td nowrap="nowrap" style="width:71px;height:19px;">
			<div align="right">1.11.51</div>
			</td>
			<td nowrap="nowrap" style="width:44px;height:19px;">
			<div align="right">+3.00</div>
			</td>
		</tr>
	</tbody>
</table>

<div><br />
<a href="https://eventor.orientering.no/Events/ResultList?eventId=12570&amp;groupBy=EventClass" target="_blank">Alle resultater</a></div></div></div>

						
							<script>
								// move insert ads to article and display
								
									id = '700742&mkv=article:netboard';		// desktop ads
									idname = 'netboard';
									a = 0;
									c = $('.articlebody').find('p');
									for (i = 0; i < c.length; i++) {
										if (i%5!==0 || i==0) {
											// skip
										} else {
											if (id!=="undefined") {
												s = document.createElement("script");
												s.type = "text/javascript";
												s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid='+id);
												s.setAttribute('data-width', '580');
												s.setAttribute('data-height', '400');
												a++;
												el = $('<div class="bannerlocation insertbanner text-center" id="adf'+idname+a+'" data-adfid="'+idname+a+'"></div><br />').insertAfter(c[i]);
												$(s).appendTo('#adf'+idname+a);
											}
										}
									}
								
							</script>
						

						
						
						
						
						
						
						
						


						<div class="forumwrapper"><h3>Kommentarer</h3><p class="info">Alle kommentarer må undertegnes med fullt navn, fornavn og etternavn.<br />Vi forbeholder oss rett til også å utelate kommentarer som er av sjikanerende, politisk eller injurierende art.</p>		<div class="forum">
							<script type="text/javascript"><!--

			function cpforumReply(id) {
				document.getElementById('elcpfreplyto').value = id;
				document.getElementById('elcpfsubject').value = 'Re: '+document.getElementById('cpfsubject'+id).innerHTML.replace(/Re: /,'');
				cpforumToggleForm();
				window.location.hash="cpfforumform"; 
				return false;
			}
			
			
			function cpforumToggleForm() {
								return false;
			}
		// -->
		</script>
						<div id="cpcforum2578" style="display:;">
			<a name="cpfforumform"></a><div title="Skriv en kommentar" class="cpforumformwrapper ">
<form method="post"  
				action="/?cat=127145&id=6329708&amp;1598733922" enctype="multipart/form-data"
				name="igmghddnmbboemnoeodgnkifbjbdakac" id="igmghddnmbboemnoeodgnkifbjbdakac" class="cpsimpleform"
									onsubmit="try { var myValidator = validate_igmghddnmbboemnoeodgnkifbjbdakac; } catch(e) { alert('validation error, submitting anyway.'); return true; } return myValidator(this, event);"
								><!-- end form star tag -->
				
						<input type="hidden" name="PHPSESSID" value="a889t4p4n3vc4nieud9tfau8c7" />
				<input type="hidden" name="x__cpcsformname" value="cpcforumform" />
									<input type="hidden" name="cat" id="cstcat" value="127145" />
									<input type="hidden" name="id" id="cstid" value="6329708" />
									<input type="hidden" name="cpforumgo" id="cstcpforumgo" value="1598733922" />
									<input type="hidden" name="khcval" id="cstkhcval" value="86fd2b7bfe4e957f07aed1ab73feaa50" />
								
		<div class="cpsimpleform cpsformcontainer">
		<input type="hidden" name="x__cpspage_1" value="1" />
		

		



		    
		


<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno0  "
							data-cpsfieldsetno="0" >
					
											<legend class="cpsimpleform cpslegend">Posting</legend>
										
<div class="cpselementcontainer cpstypehidden    row0 mod0 cpselementcontainercpfreplyto cpselementcontainerid ">
		<div id="divelcpfreplyto" class="cpshidden ">
			<input type="hidden" name="cpfreplyto" id="elcpfreplyto" value="" 
			class="cpsinput cpshidden"  />
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext    row1 mod1 cpselementcontainercpfname cpselementcontainerid ">
		<div id="divelcpfname" class="cpstext  cpt sfx-navn" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="elcpfname" />
					<label for="elcpfname" class="cpsimpleform cpstextheading" id="qwrpelcpfname">
				Navn:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionselcpfname" class="cpsoptions cpsoptionstext">
					<input name="cpfname" id="elcpfname" 
						value="" 
						type="text" 						required="required" title="Navn:"  						class="cpsinput cpstext   cpt  sfx-navn" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext    row2 mod0 cpselementcontainercpfemail cpselementcontainerid ">
		<div id="divelcpfemail" class="cpstext  cpt sfx-e-post" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="elcpfemail" />
					<label for="elcpfemail" class="cpsimpleform cpstextheading" id="qwrpelcpfemail">
				E-post:							</label>
						
										<div id="divoptionselcpfemail" class="cpsoptions cpsoptionstext">
					<input name="cpfemail" id="elcpfemail" 
						value="" 
						type="text" 						  						class="cpsinput cpstext   cpt  sfx-e-post" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext    row3 mod1 cpselementcontainercpfsubject cpselementcontainerid ">
		<div id="divelcpfsubject" class="cpstext  cpt sfx-tema" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="elcpfsubject" />
					<label for="elcpfsubject" class="cpsimpleform cpstextheading" id="qwrpelcpfsubject">
				Tema:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionselcpfsubject" class="cpsoptions cpsoptionstext">
					<div style="display:none;"><input size="20" type="text" name="lkebsubject" value="" /></div><input name="cpfsubject" id="elcpfsubject" 
						value="" 
						type="text" 						required="required" title="Tema:"  						class="cpsinput cpstext   cpt  sfx-tema" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetextarea    row4 mod0 cpselementcontainercpfbody cpselementcontainerid ">
		<div id="divelcpfbody" class="cpstextarea  cpt sfx-melding" data-dep="">
							<input type="hidden" name="cpcsfs[]" value="elcpfbody" />
					<label for="elcpfbody" class="cpsimpleform cpstextheading" id="qwrpelcpfbody">
				Melding:<span class="mandatory">*</span>							</label>
						
									<div id="divoptionselcpfbody" class="cpsoptions cpsoptionstextarea">
				<textarea name="cpfbody" id="elcpfbody" 					rows="10" cols="50"
					class="cpsinput cpstextarea  cpt sfx-melding" data-dep=""
										></textarea>
								<br />
			</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</fieldset>


</div>								<input type="hidden" name="x__cpcsrk" id="x__cpcsrk" value="cpcforumform.fa7d554285e2f1bdbfbe70f683d1874f" />
				<input type="hidden" name="x__cpcsprevpagei" id="x__cpcsprevpagei" value="1" />
				<input type="hidden" name="x__cpcspagei" id="x__cpcspagei" value="2" />
				<div class="cpsclear"></div>
				<div id="cpssummary" class="cpssummary"></div>
				<div class="cpsclear"></div>
			
			<div class="cpsformfooter ">
								
					
					<!-- final page -->
														<div style="position: absolute; left: -9821px; height: 1px;">
					<label>
						Fylles ikke ut om du er et menneske:
							<input type="text" name="totomsfirebjelke" value="" size="8" class="sfc-important" />
							<input type="text" name="asebcabfname" value="" size="8" class="sfc-important" />
					</label>
			</div>
			
										
					<input type="hidden" name="x__formname" id="x__formname" value="cpcforumform" />
					<input type="hidden" name="x__cpcsfrep" id="x__cpcsfrep" value="4c449405abf6d7394dcfe8bd58c88a4e" />
					<input type="hidden" name="x__cpsubmitfinal" value="1598733922" />
											<input type="submit" accesskey="s" name="x__cpssubmit" id="x__cpssubmitid"  class="cpsimpleform cpssubmit " value="Send" />
														
								
				
				</form>
				</div>
						<script type="text/javascript"><!--
			function cps_prevButtonClick() {
				document.getElementById('x__cpcspagei').value = document.getElementById('x__cpcspagei').value-2;
				document.getElementById('x__cpssubmitprevgo').value = 1;
				if (document.getElementById('x__cpcsfrep')) document.getElementById('x__cpcsfrep').value = '';
				validate_dont = true;
				return true;
			}
					// -->
		</script>
						<script type="text/javascript">
		//<![CDATA[
		var validate_dont = false;
		function validate_igmghddnmbboemnoeodgnkifbjbdakac(frm, event) {	
			// 	if (newVAlFormIsIncludedThenIgnore) return true;		// For alternative validators. ... IKKE BRUKE ENDA...
		
			var value = '';
			var regex = '';
			var errFlag = new Array();
			var _sfGroups = {};
			var checkedarr = new Array();
			var eli = 0;
			_sfMsg = '';
			if (validate_dont) {
				return true;
			}
			value = frm.elements['elcpfname'];
							value = value.value;
															if (value=='' && !errFlag['elcpfname']) {
									errFlag['elcpfname'] = true;
									_sfMsg = _sfMsg + '\n - Navn:';	// 
								}
								
						value = frm.elements['elcpfsubject'];
							value = value.value;
															if (value=='' && !errFlag['elcpfsubject']) {
									errFlag['elcpfsubject'] = true;
									_sfMsg = _sfMsg + '\n - Tema:';	// 
								}
								
						value = frm.elements['elcpfbody'];
							value = value.value;
															if (value=='' && !errFlag['elcpfbody']) {
									errFlag['elcpfbody'] = true;
									_sfMsg = _sfMsg + '\n - Melding:';	// 
								}
								
									
			var att = document.createAttribute("notvalidated");       // Create a "class" attribute
			if (_sfMsg!='') {
				att.value = "1";                           // Set the value of the class attribute
				frm.setAttributeNode(att);                          // Add the class attribute to
				_sfMsg = 'Vennligst fyll ut påkrevde felt:' + _sfMsg;	// '
				alert(_sfMsg);
				return false;
			}
			att.value = "0";                           // Set the value of the class attribute
			frm.setAttributeNode(att);                          // Add the class attribute to
			return true;
		}
		
		/**
 		 * Set the active class of a radio selection
		 */
		function cpsRadioSelected(el) {
			// alert(el.parentNode.parentNode.childNodes.length);
			for (i=0; i<el.parentNode.parentNode.childNodes.length; i++) {
				node = el.parentNode.parentNode.childNodes[i];
				if (!node.className) continue;
				node.className = node.className.replace(/ cpsoptionactive/,'');
			}
			if (el.parentNode.className.match(/cpsoptionactive/) && !el.checked) {
				el.parentNode.className = el.parentNode.className.replace(/ cpsoptionactive/,'');
			}
			el.parentNode.className += ' cpsoptionactive';
		}
		
		/**
 		 * Set the active class of a checkbox selection
		 */
		function cpsCheckboxSelected(el) {
			if (!el.checked) {
				el.parentNode.className = el.parentNode.className.replace(/ cpsoptionactive/,'');
			} else {
				el.parentNode.className += ' cpsoptionactive';
			}
		}
		//]]>
		</script>
		</div>		</div>
				
		<div class="cpforum">
		</div>		</div>
		</div>

						

						
						
						
					</div>
				</div>
				<div class="cell small-12 medium-3 articlesidebar">
					
					<div class="bannerlocation">
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper1"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Terminlister</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="sectionmenuli527558">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="sectionmenuli158996">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="sectionmenuli140936">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="sectionmenuli140938">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="sectionmenuli140939">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="sectionmenuli140940">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="sectionmenuli171681">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="sectionmenuli531390">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem531390" href="norske-ultraloep-2020.531390.no.html">Norske ultraløp 2020</a>
 </li>
</ul>

						</div><br/>

						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper2"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Resultater</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="li140930">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="li140932">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
 </li>
</ul>

						</div><br/>
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper3"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Statistikk</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu528683 menu528683" id="sectionmenuli528683">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="sectionmenuli145046">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="sectionmenuli140929">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="sectionmenuli140934">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="sectionmenuli140935">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="sectionmenuli529402">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="sectionmenuli231045">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
 </li>
</ul>

						</div><br/>
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper4"></script>
						<br/><br/>
					</div>
					
				</div>
			</div>

			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
<div data-spklw-widget="widget-5a72f39e38c73"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-4181744089151016"
					     data-ad-slot="5225973114"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script> -->
				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
					<div class="latest-member-articles articles">
						
							<h3>Siste medlemssaker</h3>
							<div class="grid-x grid-padding-x grid-padding-y">
							<div class="cell arttype0 artno0 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/um-2020-malin-hoelsveen-suveren-i-j15-leona-andersen-vedvik-vant-j16-paa-800-meter.6329695-467056.html"><img class="lazyload dynimage listingpicimg" id="dynimage0" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4730706.1495.ttpknsbtztlsuj/215f141/6329708_4730706.jpg"  border="0"   alt="Malin Hoelsveen var suverent raskest av jentene 15-16 år på 800 meter.  (Foto: Samuel Hafsahl)"  title="Malin Hoelsveen var suverent raskest av jentene 15-16 år på 800 meter.  (Foto: Samuel Hafsahl)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/um-2020-malin-hoelsveen-suveren-i-j15-leona-andersen-vedvik-vant-j16-paa-800-meter.6329695-467056.html">UM 2020: Malin Hoelsveen suveren i J15, Leona Andersen Vedvik vant J16 på 800 meter</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno1 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/um-2020-simen-gloegaard-stensrud-g15-og-mathias-vanem-aas-g16-vant-1500-hinder.6329661-467056.html"><img class="lazyload dynimage listingpicimg" id="dynimage1" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4730471.1495.qiliimlmlqjniq/215f141/6329708_4730471.jpg"  border="0"   alt="Hinderløp er action, spesielt ved vanngraven. Her er en del av utøverne i G15 i flott svev over vanngraven. (Foto: Samuel Hafsahl)"  title="Hinderløp er action, spesielt ved vanngraven. Her er en del av utøverne i G15 i flott svev over vanngraven. (Foto: Samuel Hafsahl)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/um-2020-simen-gloegaard-stensrud-g15-og-mathias-vanem-aas-g16-vant-1500-hinder.6329661-467056.html">UM 2020: Simen Gløgård Stensrud (G15) og Mathias Vanem Aas (G16) vant 1500 hinder</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno2 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/um-2020-malin-hoelsveen-j15-og-anna-marie-sirevaag-j16-vant-1500-hinder.6329651-467056.html"><img class="lazyload dynimage listingpicimg" id="dynimage2" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4730458.1495.uutmzqznwp7a7a/215f141/6329708_4730458.jpg"  border="0"   alt="Full fart over vanngrava for J15 på 1500 meter hinder. (Foto: Samuel Hafsahl)"  title="Full fart over vanngrava for J15 på 1500 meter hinder. (Foto: Samuel Hafsahl)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/um-2020-malin-hoelsveen-j15-og-anna-marie-sirevaag-j16-vant-1500-hinder.6329651-467056.html">UM 2020: Malin Hoelsveen (J15) og Anna Marie Sirevåg (J16) vant 1500 hinder</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno3 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/um-2020-ingeborg-oestgaard-og-vebjoern-hovdejord-vant-3000-meter-i-17-aarsklassene.6329644-467056.html"><img class="lazyload dynimage listingpicimg" id="dynimage3" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4730415.1495.zpquzljssbpmpw/215f141/6329708_4730415.JPG"  border="0"   alt="3000 meter for G17 var delt opp i to heat, der de antatt raskeste startet i andre heat. Bildet er fra 1. heat der Johannes Dalland var raskest med 8:57,75 og en 10. plass totalt. (Foto: Olav Engen)"  title="3000 meter for G17 var delt opp i to heat, der de antatt raskeste startet i andre heat. Bildet er fra 1. heat der Johannes Dalland var raskest med 8:57,75 og en 10. plass totalt. (Foto: Olav Engen)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/um-2020-ingeborg-oestgaard-og-vebjoern-hovdejord-vant-3000-meter-i-17-aarsklassene.6329644-467056.html">UM 2020: Ingeborg Østgård og Vebjørn Hovdejord vant 3000 meter i 17-årsklassene</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno4 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/fra-02-til-80-kilometer-paa-3-aar-minus-70-kilo-foerste-aaret.6329013-313073.html"><img class="lazyload dynimage listingpicimg" id="dynimage4" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4728896.1495.wpjnbkwnqbpwki/215f141/6329708_4728896.jpg"  border="0"   alt="Even Kristoffersen - til høyre - løper 50 km på Hønefoss"  title="Even Kristoffersen liker å delta i løp. Da treffer han så mange trivelige mennesker, og så liker han ekstra godt det inkluderende ultramiljøet. Bildet er fra en 50 km på Hønefoss i fjor."  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/fra-02-til-80-kilometer-paa-3-aar-minus-70-kilo-foerste-aaret.6329013-313073.html">Fra 0,2 til 80 kilometer på 3 år - minus 70 kilo første året</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno5 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/en-slave-av-sunnhet.6324415-313073.html"><img class="lazyload dynimage listingpicimg" id="dynimage5" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4718249.1495.a7namqbibkzpps/215f141/6329708_4718249.jpg"  border="0"   alt="Det er mulig å bli så sunn at det hele blir usunt. (Foto: Deborah Breen, Pixabay)"  title="Det er mulig å bli så sunn at det hele blir usunt. (Foto: Deborah Breen, Pixabay)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/en-slave-av-sunnhet.6324415-313073.html">En slave av sunnhet</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno6 haslistingpic small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/det-ble-en-herlig-loepehelg-for-kondisgjengen-paa-ilsetra.6328380-467056.html"><img class="lazyload dynimage listingpicimg" id="dynimage6" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4727431.1495.apqnzqlpi7kqsm/215f141/6329708_4727431.JPG"  border="0"   alt="Fire av de 18 deltagerne på topptur. Fra venstre ser vi Marianne Rohme, Laila Tjelmeland, Yngvild Schwung Nilsen og Alice Steinkellner. (Foto: Marianne Røhme)"  title="Fire av de 18 deltagerne på topptur. Fra venstre ser vi Marianne Rohme, Laila Tjelmeland, Yngvild Schwung Nilsen og Alice Steinkellner. (Foto: Marianne Røhme)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/det-ble-en-herlig-loepehelg-for-kondisgjengen-paa-ilsetra.6328380-467056.html">Det ble en herlig løpehelg for Kondisgjengen på Ilsetra</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno7 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/hva-har-stegfrekvensen-aa-si-for-langdistanseloeping.6327598-313073.html"><img class="lazyload dynimage listingpicimg" id="dynimage7" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4725642.1495.twtlszsmpuniwj/215f141/6329708_4725642.jpg"  border="0"   alt="Stegfrekvensen er avgjørende for resultatet, og det er mulig å trene den opp. (Foto: Bjørn Johannessen)"  title="Stegfrekvensen er avgjørende for resultatet, og det er mulig å trene den opp. (Foto: Bjørn Johannessen)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/hva-har-stegfrekvensen-aa-si-for-langdistanseloeping.6327598-313073.html">Hva har stegfrekvensen å si for langdistanseløping?</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno8 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/sonetrening-bare-for-eliten-eller-noe-for-alle.6324436-313073.html"><img class="lazyload dynimage listingpicimg" id="dynimage8" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4718312.1495.zbwujlsz7bippi/215f141/6329708_4718312.jpg"  border="0"   alt="Pulsklokka kan være til god hjelp om en vil være mer bevisst på hvor intensivt en trener. (Foto: Bjørn Johannessen)"  title="Pulsklokka kan være til god hjelp om en vil være mer bevisst på hvor intensivt en trener. (Foto: Bjørn Johannessen)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/sonetrening-bare-for-eliten-eller-noe-for-alle.6324436-313073.html">Sonetrening – bare for eliten eller noe for alle?</a></h2>
									</header>
								</article>
							</div>
							</div>
						
					</div>
				</div>
			</div>
		</div>
	</article><!-- end viewcontent -->
</div><!-- end viewarea -->


						</main><!-- end main -->
					</div><!-- end content -->
				</div>

				<footer id="footer">
					<div class="grid-container">
						<div class="footercontent grid-x grid-padding-x grid-padding-y">
							<div class="contactinfo cell small-12 large-6">
								<div class="contactinfo">
									<div><b>Kontaktinformasjon</b><br />
									 <p><strong>Kondiskontoret:</strong><br />
E-post: <a href="mailto:kondis@kondis.no">kondis@kondis.no</a><br />
Telefon: 22 60 94 70<br />
Postadresse: <a href="http://goo.gl/maps/j0aBJ" target="_blank">Sognsveien 75 A, 0855 Oslo</a><br />
Bes&oslash;ksadresse: Sognsveien 75 A, 2. etasje, Ullev&aring;l Stadion<br />
<br />
<strong>kondis.no:</strong><br />
E-post:&nbsp;<a href="mailto:kondis@kondis.no" target="_blank">kondis@kondis.no</a><br />
Mobil:
<style type="text/css"><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->
</style>
<span data-sheets-userformat="{&quot;2&quot;:12608,&quot;9&quot;:0,&quot;11&quot;:0,&quot;15&quot;:&quot;arial,sans,sans-serif&quot;,&quot;16&quot;:10}" data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;901 72 776&quot;}" style="font-size: 10pt; font-family: Arial;">901 72 776</span></p>

<p><strong>Annonser:</strong>&nbsp;<br />
E-post: <a href="mailto:trond.hansen@kondis.no?subject=Annonsering">trond.hansen@kondis.no</a><br />
Mobil:&nbsp;41 27 84 72</p></div>
								</div>
								<div>
									<div><b>Medlemskap</b><br />
									 <p><a href="/kondismedlemskap.5870345-382092.html" target="_blank">Medlemskap</a>&nbsp;|&nbsp;<a href="/kondismedlemskap-adressendring.5874558-382092.html" target="_blank">Adresseendring&nbsp;</a>&nbsp;|</p>

<p style="line-height: 20.8px;"><strong>Kundeservice medlemskap:</strong></p>

<p style="line-height: 20.8px;"><span style="line-height: 20.8px;">E-post:&nbsp;</span><a href="mailto:kondis@mediaconnect.no" style="line-height: 20.8px;" target="_blank">kondis@mediaconnect.no</a><br />
Telefon:&nbsp;<a href="tel:23%2033%2091%2072" target="_blank" value="+4723339172">23 33 91 72</a></p></div>
								
									<div><b>Annonser</b><br />
									 <p><a class="filelink" href="/getfile.php/4634392.1495.tub7wawsqaknst/Medieplan-komersielle-2020-sort-tekst.pdf" target="_blank">Kommersielle annonsepriser, Bladet Kondis</a>&nbsp;|&nbsp;&nbsp;<br />
<a class="filelink" href="/getfile.php/4634391.1495.aqwpjqanqkslpn/Medieplan-arrang%C3%B8rer-2020-sort-tekst.pdf" target="_blank">Annonsepriser for arrang&oslash;r, Bladet Kondis</a><a class="filelink" href="/getfile.php/4140925.1495.7sjzsmwlukjjsj/Medieplan-arrang%C3%B8rer-2018-sort-tekst%5B1%5D.pdf" target="_blank">&nbsp;</a>|<br />
<a class="filelink" href="/getfile.php/4713547.1495.pzwqajqsjikmjl/Kondis+presentasjon+juli-20.pdf" target="_blank">Presentasjon og annonsepriser for nettannonsering p&aring; kondis.no</a>&nbsp;|&nbsp;<br />
Mediaschedule in English&nbsp;|&nbsp;&nbsp;&nbsp;<a class="filelink" href="/getfile.php/4634390.1495.baumppikimnlmz/Medieplan-komersielle+ENG-2020-sort-tekst.pdf" target="_blank">commercial&nbsp;</a> &nbsp;<a class="filelink" href="/getfile.php/4634389.1495.anwswipwlbbbnj/Medieplan-arrang%C3%B8rer+ENG-2020-sort-tekst.pdf" target="_blank">organizers</a></p></div>
								
									<div><b>Om oss</b><br />
									 <p><a href="http://www.kondis.no/medarbeidere-paa-kondis-no.5715152-143462.html">V&aring;re skribenter og fotografer</a>&nbsp; &nbsp;<br />
Avtaler: <a href="http://www.kondis.no/avtale-om-dekning-av-kostnader-til-utstyr.5571746-143462.html">Dekning av kostnader til utstyr</a> |&nbsp; <a href="http://www.kondis.no/avtale-mellom-kondis-og-fotografermedarbeidere-om-bruk-av-bildedatabasen.5568313-143462.html">Fotografer/medarbeidere bruk av bildedatabasen </a></p>

<p><a href="/infokapsler-cookies">Personvern</a></p>

<p>Fungerende redakt&oslash;r: <strong>Olav Engen</strong><br />
Ansvarlig redakt&oslash;r: <strong>Marianne R&oslash;hme</strong></p></div>
								</div>
							</div>
							<div class="siteinfo cell small-12 large-6">
								<div id="copyright">
									Copyright &copy; 1998-2020 
								</div>
								<div class="cpcredits">
									<a class="cp" href="https://www.custompublish.com/" target="_blank">Web levert av CustomPublish AS</a>
								</div>
							</div>
						</div>
					</div>
				</footer><!-- end footer -->

				
			</div><!-- end page -->
		</div>

		<!-- JS -->
		<script async defer type="text/javascript" src="//s1.adform.net/banners/scripts/adx.js"></script>
		<script defer type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/what-input.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/foundation.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/imagesloaded/jquery.imagesloaded.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lazysizes/lazysizes.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lightslider/js/lightslider.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lightgallery/js/lightgallery.min.js"></script>
		<script>
			// lazy loading background images
			document.addEventListener('lazybeforeunveil', function(e) {
				var bg = e.target.getAttribute('data-bg');
				if(bg) {
					e.target.style.backgroundImage = 'url(' + bg + ')';
				}
			});
			// smart text resizer for headlines
			(function( $ ){
				$.fn.fitText = function( kompressor, options ) {
					// Setup options
					var compressor = kompressor || 1,
						settings = $.extend({
						'minFontSize' : Number.NEGATIVE_INFINITY,
						'maxFontSize' : Number.POSITIVE_INFINITY
						}, options);
					return this.each(function(){
						// Store the object
						var $this = $(this);
						// Resizer() resizes items based on the object width divided by the compressor * 10
						var resizer = function () {
							$this.css('font-size', Math.max(Math.min($this.width() / (compressor*10), parseFloat(settings.maxFontSize)), parseFloat(settings.minFontSize)));
						};
						// Call once to set.
						resizer();
						// Call on resize. Opera debounces their resize by default.
						$(window).on('resize.fittext orientationchange.fittext', resizer);
					});
				};
			})( jQuery );
			// convert extended article in dynamic mode to accordion-style content
			function extendedArtAccordion(el) {
				$(el).parent().parent().find('.is-active').not($(el).parent()).toggleClass('is-active');
				$(el).parent().toggleClass('is-active');
			}
			function toggleSectionMenu(el) {
				$(el).parent().find('.section-menu').slideToggle('fast');
				console.log('click: ', el);
			}
			jQuery(document).ready(function($) {
				$('.articleparagraphdynamic').find('.paragraphheadline').on('click', function(){
					extendedArtAccordion($(this));
				});
				$(".articlebody").lightGallery({
					selector: '.paragraphpictable td a'
				});
				$('.slidecontainer').imagesLoaded(function() {
					$(".lightslider").lightSlider({
						item: 3,
						slideMove: 3,
						pager: false,
						auto: false,
						responsive : [
							{
								breakpoint: 800,
								settings: {
									item: 2,
									slideMove: 2
								}
							},
							{
								breakpoint: 480,
								settings: {
									item: 1,
									slideMove: 1
								}
							}
						],
						prevHtml: '<i class="fi-arrow-left"></i>',
						nextHtml: '<i class="fi-arrow-right"></i>'
					});
				});
				$('.articleslideshow').lightSlider({
					item: 1,
					slideMove: 1,
					// adaptiveHeight: true,
					onSliderLoad: function(el) {
						$(el).lightGallery({
							selector: '.articleimage a',
							download: false
						});
					}
				});
				$('.articleslideshow').find('.articleimage').each(function() {
					$(this).find('a').attr('data-sub-html', $(this).find('.articleimagedesc').text());
				});
				
				var $grid = $('.articles > .grid-x');
				$grid.imagesLoaded(function() {
					$grid.find('.headline').each(function() {
						$(this).fitText(1, {
							maxFontSize: '64px'
						});
					});
				});
				
				
				
				$('.cpformwrap').find('input[name="cpformid"][value="15023"]').parent().addClass('paidcontent');
				
        
        

				$(document).foundation();
			});
		</script>
		<!--[if lt IE 9]>
		<script type="text/javascript" src="/cpclass/js/jquery/trunk/js/html5shiv.js"></script>
		<![endif]-->


	
<script type="text/javascript" src="/cpclass/run/cookieinfo/cookieinfo.js?d=9999"></script>
<link rel="stylesheet" type="text/css" href="/cpclass/run/cookieinfo/cookieinfo.css" />

</body>

</html>
<!-- 1495 - 28399/28401/ - WEB19_VIAVAR:virt1 - AbexEOP - pu= - 13 s=0.01 - p=0.02  22:45:22 -->
<!-- Tset Prsr=3 -->

<!-- 0.16325283050537
-->
