<!doctype html>
<html lang="no" xml:lang="no" >
	<head>
		<!-- EE -->
		
				<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-4466398-1', 'auto');
		ga('send', 'pageview', { 'anonymizeIp': true } );
		</script>
		<!-- End Google Analytics -->
		

		<!-- USECPCOREPARSER=3 -->
		<meta charset="utf-8" />
		<title>Tine Klevstad fikk et akutt behov for å løpe - KONDIS - norsk organisasjon for kondisjonsidrett</title>
	    <meta name="google-site-verification" content="gMLG5Qzs1JX6iMp1HoM3FZ6HJ6-zW3LVZaMMJRVeiD4" />
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '350611875650876');
		fbq('track', 'PageView');
		</script>
		<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=350611875650876&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Tine har vært aktiv langrennsutøver og har løpt hele livet. Hun har deltatt i flere maraton- og ultraløp, med en pers på maraton på 3.20.26, men føler seg likevel forholdsvis uerfaren som løper etter flere års opphold og fokus på oppfølging av egne" />
		<meta name="keywords" content="Tine, vært, aktiv, langrennsutøver, løpt, hele, livet, deltatt, flere, maraton, ultraløp, pers, maraton, 32026, føler, likevel, forholdsvis, uerfaren, løper, etter, flere, opphold, fokus, oppfølging, egne, barn" />
		<meta name="generator" content="www.CustomPublish.com" />
		<link rel="apple-touch-icon" sizes="57x57" href="/fmo/favicon/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon" sizes="60x60" href="/fmo/favicon/apple-touch-icon-60x60.png"/>
		<link rel="apple-touch-icon" sizes="72x72" href="/fmo/favicon/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/fmo/favicon/apple-touch-icon-76x76.png"/>
		<link rel="apple-touch-icon" sizes="114x114" href="/fmo/favicon/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/fmo/favicon/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon" sizes="144x144" href="/fmo/favicon/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/fmo/favicon/apple-touch-icon-152x152.png"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/fmo/favicon/apple-touch-icon-180x180.png"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-194x194.png" sizes="194x194"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-96x96.png" sizes="96x96"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/android-chrome-192x192.png" sizes="192x192"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-16x16.png" sizes="16x16"/>
		<link rel="manifest" href="/fmo/favicon/manifest.json"/>
		<link rel="mask-icon" href="/fmo/favicon/safari-pinned-tab.svg" color="#e42215"/>
		<link rel="shortcut icon" href="/fmo/favicon/favicon.ico"/>
		<meta name="apple-mobile-web-app-title" content="Kondis"/>
		<meta name="application-name" content="Kondis"/>
		<meta name="msapplication-TileColor" content="#da532c"/>
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png"/>
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml"/>
		<meta name="theme-color" content="#ffffff"/>
		<meta name="apple-mobile-web-app-title" content="Kondis">
		<meta name="application-name" content="Kondis">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png">
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/393386" title="Medlemssaker (lukket for andre) - www.kondis.no" />
		<meta name="og:image" content="https://www.kondis.no/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" />
		
			<meta property="og:image" content="https://d3n3udvbogpuxv.cloudfront.net/cvfvv7fhaa" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	
			<meta property="og:title" content="Tine Klevstad fikk et akutt behov for &aring; l&oslash;pe" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Tine har v&aelig;rt aktiv langrennsut&oslash;ver og har l&oslash;pt hele livet. Hun har deltatt i flere maraton- og ultral&oslash;p, med en pers p&aring; maraton p&aring; 3.20.26, men f&oslash;ler seg likevel forholdsvis uerfaren som l&oslash;per etter flere &aring;rs opphold og fokus p&aring; oppf&oslash;lging av egne barn. " />
			<!-- <meta property="og:url" content="https://www.kondis.no/tine-klevstad-fikk-et-akutt-behov-for-aa-loepe.6353189-313073.html" /> -->
			<!-- <meta property="og:image" content="https://www.kondis.no/https://d3n3udvbogpuxv.cloudfront.net/cvfvv7fhaa" /> -->
			<!-- <meta property="og:title" content="Tine Klevstad fikk et akutt behov for å løpe" /> -->
			<!-- <meta property="og:description" content="Tine har v&aelig;rt aktiv langrennsut&oslash;ver og har l&oslash;pt hele livet. Hun har deltatt i flere maraton- og ultral&oslash;p, med en pers p&aring; maraton p&aring; 3.20.26, men f&oslash;ler seg likevel forholdsvis uerfaren som l&oslash;per etter flere &aring;rs opphold og fokus p&aring; oppf&oslash;lging av egne barn. " /> -->

			
		
		<!-- <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400:600" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet" /> -->
		<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Condensed:700&display=swap" rel="stylesheet">
		<!-- CSS -->
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightslider/css/lightslider.min.css" />
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightgallery/css/lightgallery.min.css" />
		<link type="text/css" rel="stylesheet" media="all" href="/stylesheet.php/27268.1495.css?v=" />

		<!-- <script defer id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js" data-culture="NB" data-iab-enabled="true" type="text/javascript"></script> -->
<script>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</script>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21817466220/Kondis/Artikkel_skyskraper_Høyre_premium', [180, 500], 'div-gpt-ad-1561454135399-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Forside_Netboard_Premium', [468, 400], 'div-gpt-ad-1561453946955-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Mobil_board_loplabbet_premium', [320, 250], 'div-gpt-ad-1561454028895-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Mobil_bottom_banner_sticky', [320, 50], 'div-gpt-ad-1561454180939-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>

		<script>
			// adform async and lazy loading ads
			// add all tag urls in preload array
			var adformtag = adformtag || [];
			adformtag.push(function () { adformtag.setRequestLimit(6)});
			adformtag.push({
				preload: [
				
				
					'adx.adform.net/adx/?mid=700893&mkv=article:wallpaper',
					'adx.adform.net/adx/?mid=700740&mkv=article:stickyskyscraper',
					'adx.adform.net/adx/?mid=700738&mkv=article:toppbanner',
					'adx.adform.net/adx/?mid=700742&mkv=article:netboard',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper1',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper2',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper3',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper4',
					'adx.adform.net/adx/?mid=700743&mkv=article:netboard2'
				
				
				
				]
			});
		</script>
		
		<script src="/cpclass/js/jquery3/jquery.js"></script>
		

	

	<link rel="stylesheet" type="text/css" href="/cpclass/run/cpshop4/css/shop4.css">

<link rel="stylesheet" type="text/css" href="/css/cpcommon.css?v=1" />
<script type="text/javascript" src="/cpclass/js/cpcommon.js.php?v=1"></script>
</head>

	<body class="hid1495  pagelevel1 page393386  ppt127145 ppt393386 notfrontpage pgn_medlemssakerlukketforandre cprilangen clangen clang*; articleview article6353189 articledefault hasarticlepics articleprotected hasnosubmenuitem langno modesember AAAA wallpaperadactive">
		
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4181744089151016",
			enable_page_level_ads: true
		});
		</script>

		<a class="show-for-sr show-on-focus" href="#mainmenu">Hopp til hovedmenyen p&aring; siden</a>
		<a class="show-for-sr show-on-focus" href="#main">Hopp til hovedinnholdet p&aring; siden</a>

		<div class="off-canvas-wrapper">
			<div class="off-canvas mobilemenu" id="mobilemenu" data-off-canvas data-transition="overlap">
				<div class="menutop">
					<div class="grid-x">
						<div class="cell small-9">
							<div class="grid-x grid-padding-x grid-padding-y">
								<div class="cell small-12">
									<div class="grid-x grid-padding-x">
										<div class="cell small-12 medium-3">
											<img class="menulogo" src="https://img5.custompublish.com/getfile.php/4153740.1495.snuaazmknbu7iu/kondis-logo-white.svg" alt="Kondis logo">
										</div>
										<div class="cell small-12 medium-9 searchcell">
											<div class="search">
												<form action="/" method="get" class="searchform" id="searchform">
													<ul class="menu" style="flex-wrap: nowrap;">
														<li>
															<input class="searchinput" name="find" value="" placeholder="S&oslash;k p&aring; kondis.no..." type="text" />
														</li>
														<li>
															<button type="submit">
																<i class="fi-magnifying-glass"></i>
															</button>
														</li>
													</ul>
												</form>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="cell small-3 text-right">

							<button class="closebutton" aria-label="Lukk menyen" data-close>
								<span aria-hidden="true">&times;</span>
							</button>
						</div>
						<!--BRUKERMENY FOR MOBILVISNING - CHRISTOPHER-->
						<div class="cell small-12 mobilecta" style="margin-left:0.652rem;">
							
							<a class="button" href="bli-medlem.467831.nn.html">Bli medlem</a>
							<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
								<i class="fi-torso"></i>
								Min side
							</a>
							<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
							
						</div>

					</div>
				</div>
				<div class="menucontainer">
					<div class="grid-x grid-padding-x">
						<div class="cell small-12 medium-9">
							<nav class="main-navigation-mobile">
								
<ul class="vertical menu menulevel0" id="mainmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel0 menu127145 menu127145 itemselected" id="mainmenuli127145">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127145" href="/">IDRETT</a>
  <ul class="submenu menulevel1" id="mainmenu127145">
   <li class="menuitem itemlvlnum1 menulevel1 menu127676 menu127676" id="mainmenuli127676">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127676" href="loep.127676.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu341500 menu341500" id="mainmenuli341500">
    <a class="menuitem menulevel1" id="mainmenuamenuitem341500" href="hinderloep.341500.no.html">Hinderløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127693 menu127693" id="mainmenuli127693">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127693" href="motbakkeloep.127693.no.html">Motbakkeløp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127694 menu127694" id="mainmenuli127694">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127694" href="maraton.127694.no.html">Maraton</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127695 menu127695" id="mainmenuli127695">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127695" href="ultra.127695.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127696 menu127696" id="mainmenuli127696">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127696" href="langrenn.127696.no.html">Langrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127697 menu127697" id="mainmenuli127697">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127697" href="sykkel.127697.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127698 menu127698" id="mainmenuli127698">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127698" href="orientering.127698.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127699 menu127699" id="mainmenuli127699">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127699" href="multisport.127699.no.html">Multisport</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel0 menu127673 menu127673 menuredir" id="mainmenuli127673">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127673" href="lokalsider-og-utland.127673.no.html">LOKALSIDER og UTLAND</a>
  <ul class="submenu menulevel1" id="mainmenu127673">
   <li class="menuitem itemlvlnum1 menulevel1 menu141165 menu141165" id="mainmenuli141165">
    <a class="menuitem menulevel1" id="mainmenuamenuitem141165" href="utland.141165.no.html">Utland</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127701 menu127701" id="mainmenuli127701">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127701" href="buskerud.127701.no.html">Buskerud</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127702 menu127702" id="mainmenuli127702">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127702" href="finnmark.127702.no.html">Finnmark</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127703 menu127703" id="mainmenuli127703">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127703" href="follo.127703.no.html">Follo</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127704 menu127704" id="mainmenuli127704">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127704" href="hedmark.127704.no.html">Hedmark</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127705 menu127705" id="mainmenuli127705">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127705" href="hordaland.127705.no.html">Hordaland</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127706 menu127706" id="mainmenuli127706">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127706" href="moere-og-romsdal.127706.no.html">Møre og Romsdal</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127707 menu127707" id="mainmenuli127707">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127707" href="nordland.127707.no.html">Nordland</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127708 menu127708" id="mainmenuli127708">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127708" href="oppland.127708.no.html">Oppland</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu127700 menu127700" id="mainmenuli127700">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127700" href="oslo-asker-og-baerum.127700.no.html">Oslo, Asker og Bærum</a>
   </li>
   <li class="menuitem itemlvlnum11 menulevel1 menu127709 menu127709" id="mainmenuli127709">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127709" href="rogaland.127709.no.html">Rogaland</a>
   </li>
   <li class="menuitem itemlvlnum12 menulevel1 menu127710 menu127710" id="mainmenuli127710">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127710" href="romerike.127710.no.html">Romerike</a>
   </li>
   <li class="menuitem itemlvlnum13 menulevel1 menu127711 menu127711" id="mainmenuli127711">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127711" href="sogn-og-fjordane.127711.no.html">Sogn og Fjordane</a>
   </li>
   <li class="menuitem itemlvlnum14 menulevel1 menu127712 menu127712" id="mainmenuli127712">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127712" href="soerlandet.127712.no.html">Sørlandet</a>
   </li>
   <li class="menuitem itemlvlnum15 menulevel1 menu127713 menu127713" id="mainmenuli127713">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127713" href="telemark.127713.no.html">Telemark</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum16 menulevel1 menu127714 menu127714" id="mainmenuli127714">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127714" href="troms.127714.no.html">Troms</a>
   </li>
   <li class="menuitem itemlvlnum17 menulevel1 menu127715 menu127715" id="mainmenuli127715">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127715" href="troendelag.127715.no.html">Trøndelag</a>
   </li>
   <li class="menuitem itemlvlnum18 menulevel1 menu127716 menu127716" id="mainmenuli127716">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127716" href="vestfold.127716.no.html">Vestfold</a>
   </li>
   <li class="menuitem itemlvlnum19 menulevel1 menu127717 menu127717" id="mainmenuli127717">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127717" href="oestfold.127717.no.html">Østfold</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel0 menu127680 menu127680 menunewwindow" id="mainmenuli127680">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127680" target="_blank" href="resultater.127680.no.html">RESULTATER</a>
  <ul class="submenu menulevel1" id="mainmenu127680">
   <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="mainmenuli140930">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="mainmenuli140932">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel0 menu127681 menu127681 menunewwindow menualwaysexp" id="mainmenuli127681">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127681" target="_blank" href="terminlister.127681.no.html">TERMINLISTER</a>
  <ul class="submenu menulevel1" id="mainmenu127681">
   <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="mainmenuli527558">
    <a class="menuitem menulevel1" id="mainmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="mainmenuli158996">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="mainmenuli140936">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="mainmenuli140938">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="mainmenuli140939">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="mainmenuli140940">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="mainmenuli171681">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="mainmenuli531390">
    <a class="menuitem menulevel1" id="mainmenuamenuitem531390" href="norske-ultraloep-2021.531390.no.html">Norske ultraløp 2021</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel0 menu144669 menu144669 menunewwindow menuredir" id="mainmenuli144669">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem144669" target="_blank" href="statistikk.144669.no.html">STATISTIKK</a>
  <ul class="submenu menulevel1" id="mainmenu144669">
   <li class="menuitem itemlvlnum1 menulevel1 menu528683 menu528683" id="mainmenuli528683">
    <a class="menuitem menulevel1" id="mainmenuamenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="mainmenuli145046">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="mainmenuli140929">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="mainmenuli140934">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="mainmenuli140935">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="mainmenuli529402">
    <a class="menuitem menulevel1" id="mainmenuamenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="mainmenuli231045">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel0 menu127678 menu127678" id="mainmenuli127678">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127678" href="trening.127678.no.html">TRENING</a>
  <ul class="submenu menulevel1" id="mainmenu127678">
   <li class="menuitem itemlvlnum1 menulevel1 menu313073 menu313073" id="mainmenuli313073">
    <a class="menuitem menulevel1" id="mainmenuamenuitem313073" href="nyheter.313073.no.html">Nyheter</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu521985 menu521985" id="mainmenuli521985">
    <a class="menuitem menulevel1" id="mainmenuamenuitem521985" href="treningsprogram.521985.no.html">Treningsprogram</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu464245 menu464245" id="mainmenuli464245">
    <a class="menuitem menulevel1" id="mainmenuamenuitem464245" href="kondistreninga.464245.no.html">Kondistreninga</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu486866 menu486866" id="mainmenuli486866">
    <a class="menuitem menulevel1" id="mainmenuamenuitem486866" href="skader.486866.no.html">Skader</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu259723 menu259723" id="mainmenuli259723">
    <a class="menuitem menulevel1" id="mainmenuamenuitem259723" href="kosthold-og-helse.259723.no.html">Kosthold og Helse</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum10 menulevel0 menu466799 menu466799" id="mainmenuli466799">
  <a class="menuitem menulevel0" id="mainmenuamenuitem466799" href="arrangoer.466799.no.html">ARRANGØR</a>
  <ul class="submenu menulevel1" id="mainmenu466799">
   <li class="menuitem itemlvlnum1 menulevel1 menu403650 menu403650" id="mainmenuli403650">
    <a class="menuitem menulevel1" id="mainmenuamenuitem403650" href="kvalitetsloep.403650.no.html">Kvalitetsløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu357499 menu357499" id="mainmenuli357499">
    <a class="menuitem menulevel1" id="mainmenuamenuitem357499" href="kontrollmaalte-loeyper.357499.no.html">Kontrollmålte løyper</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu191469 menu191469" id="mainmenuli191469">
    <a class="menuitem menulevel1" id="mainmenuamenuitem191469" href="anbefalt-klasseinndeling.191469.no.html">Anbefalt klasseinndeling</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum11 menulevel0 menu467401 menu467401" id="mainmenuli467401">
  <a class="menuitem menulevel0" id="mainmenuamenuitem467401" href="kondis-diverse.467401.no.html">KONDIS DIVERSE</a>
  <ul class="submenu menulevel1" id="mainmenu467401">
   <li class="menuitem itemlvlnum1 menulevel1 menu530059 menu530059 menuredir menuredirext https://www.kondislopet.no/" id="mainmenuli530059">
    <a class="menuitem menulevel1" id="mainmenuamenuitem530059" href="kondisloepet.530059.no.html">KONDISLØPET</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu507187 menu507187" id="mainmenuli507187">
    <a class="menuitem menulevel1" id="mainmenuamenuitem507187" href="team-kondis.507187.no.html">TEAM KONDIS</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu406240 menu406240 menuredir" id="mainmenuli406240">
    <a class="menuitem menulevel1" id="mainmenuamenuitem406240" href="kondisbloggere.406240.no.html">KONDISBLOGGERE</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127679 menu127679 menunewwindow menuredir menuredirext http://forum.kondis.no" id="mainmenuli127679">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem127679" target="_blank" href="forum.127679.no.html">FORUM</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu481858 menu481858 menuredir menuredirext https://www.kondisbutikken.no/kondis-utmerkelser" id="mainmenuli481858">
    <a class="menuitem menulevel1" id="mainmenuamenuitem481858" href="utmerkelser.481858.no.html">UTMERKELSER</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum14 menulevel0 menu141145 menu141145" id="mainmenuli141145">
  <a class="menuitem menulevel0" id="mainmenuamenuitem141145" href="butikker.141145.no.html">BUTIKKER</a>
  <ul class="submenu menulevel1" id="mainmenu141145">
   <li class="menuitem itemlvlnum1 menulevel1 menu531067 menu531067 menuredir menuredirext https://www.teamkondis.no/" id="mainmenuli531067">
    <a class="menuitem menulevel1" id="mainmenuamenuitem531067" href="team-kondis.531067.no.html">Team Kondis</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum2 menulevel1 menu144688 menu144688 menuredir" id="mainmenuli144688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem144688" href="kondisbutikken.144688.no.html">Kondisbutikken</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu144689 menu144689 menunewwindow menuredir menuredirext http://www.loplabbet.no" id="mainmenuli144689">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144689" target="_blank" href="loeplabbet.144689.no.html">Løplabbet</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu151490 menu151490 menunewwindow menuredir menuredirext http://www.bull-ski-kajakk.no/?vis=produkter" id="mainmenuli151490">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem151490" target="_blank" href="bull-ski-og-kajakk.151490.no.html">Bull ski- og kajakk</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu144690 menu144690 menunewwindow menuredir menuredirext http://sportsmaster.no/" id="mainmenuli144690">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144690" target="_blank" href="sportsmaster.144690.no.html">Sportsmaster</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127688 menu127688" id="mainmenuli127688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127688" href="produkter.127688.no.html">PRODUKTER</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum15 menulevel0 menu143462 menu143462 menuplgin menuplgingeneral" id="mainmenuli143462">
  <a class="menuitem menulevel0" id="mainmenuamenuitem143462" href="medarbeidere.143462.no.html">Medarbeidere</a>
  <ul class="submenu menulevel1" id="mainmenu143462">
   <li class="menuitem itemlvlnum1 menulevel1 menu244107 menu244107" id="mainmenuli244107">
    <a class="menuitem menulevel1" id="mainmenuamenuitem244107" href="veiledninger.244107.no.html">Veiledninger</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu310884 menu310884 menuredir" id="mainmenuli310884">
    <a class="menuitem menulevel1" id="mainmenuamenuitem310884" href="distriktskontakter.310884.no.html">Distriktskontakter</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu347051 menu347051" id="mainmenuli347051">
    <a class="menuitem menulevel1" id="mainmenuamenuitem347051" href="nyhetsbrev.347051.no.html">Nyhetsbrev</a>
   </li>
  </ul>
 </li>
</ul>

							</nav>
						</div>
						<div class="cell small-12 medium-3 text-center">
							<div class="mypagemenu">
								<div class="desktopcta">
									
									<p>Logg inn for &aring; lese medlemssaker.</p>
									<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
									<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
										<i class="fi-torso"></i>
										Min side
									</a>
									
								</div>
								
<ul class="vertical menu text-left menulevel0" >
 <li class="menuitem itemlvlnum1 menulevel1 menu467827 menu467827 menuredir" id="li467827">
  <a class="menuitem menulevel1" id="amenuitem467827" href="om-kondis.467827.no.html">Om Kondis</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu467828 menu467828 menuredir" id="li467828">
  <a class="menuitem menulevel1" id="amenuitem467828" href="kontakt-oss.467828.no.html">Kontakt oss</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu467830 menu467830 menuredir" id="li467830">
  <a class="menuitem menulevel1" id="amenuitem467830" href="annonser.467830.no.html">Annonser</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu467831 menu467831 menuredir" id="li467831">
  <a class="menuitem menulevel1" id="amenuitem467831" href="bli-medlem.467831.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu467832 menu467832 menuredir" id="li467832">
  <a class="menuitem menulevel1" id="amenuitem467832" href="adresseendring.467832.no.html">Adresseendring</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu467833 menu467833 menunewwindow menuredir menuredirext https://dittmagasin.no/kondis" id="li467833">
  <a class="menuitem menulevel1 newwindow" id="amenuitem467833" target="_blank" href="les-bladet-digitalt.467833.no.html">Les bladet digitalt</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu529403 menu529403" id="li529403">
  <a class="menuitem menulevel1" id="amenuitem529403" href="bladet-1999-2015.529403.no.html">Bladet 1999-2015</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu467834 menu467834 menuredir" id="li467834">
  <a class="menuitem menulevel1" id="amenuitem467834" href="les-medlemssaker.467834.no.html">Les medlemssaker</a>
 </li>
 <li class="menuitem itemlvlnum9 menulevel1 menu467835 menu467835 menuredir" id="li467835">
  <a class="menuitem menulevel1" id="amenuitem467835" href="medlemsfordeler.467835.no.html">Medlemsfordeler</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu468168 menu468168 menuredir" id="li468168">
  <a class="menuitem menulevel1" id="amenuitem468168" href="styret-i-kondis.468168.no.html">Styret i Kondis</a>
 </li>
 <li class="menuitem itemlvlnum11 menulevel1 menu524755 menu524755" id="li524755">
  <a class="menuitem menulevel1" id="amenuitem524755" href="lover-for-kondis.524755.no.html">Lover for Kondis</a>
 </li>
 <li class="menuitem itemlvlnum12 menulevel1 menu467829 menu467829 menuredir" id="li467829">
  <a class="menuitem menulevel1" id="amenuitem467829" href="vaare-medarbeidere.467829.no.html">Våre medarbeidere</a>
 </li>
</ul>

							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="page" class="off-canvas-content" data-off-canvas-content>
				<header id="header" data-stixxxcky data-check-every="0" data-options="marginTop:0;" style="width:100%" data-top-anchor="1">
					<div class="top-bar">
						<div class="top-bar-left">
							<a href="/" id="logolink" class="logo">
								<img class="logoimg" id="logo" src="https://img5.custompublish.com/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" alt="Kondis logo" />
							</a>
							<nav id="navigation" class="main-navigation show-for-medium">
								
<ul class="horizontal small-vertical menu menulevel0" id="mainmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu466413 menu466413 menunewwindow menuredir menuredirext https://selfservice.mediaconnect.no/?client_id=selfservice.kondis" id="mainmenuli466413">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466413" target="_blank" href="min-side.466413.no.html">Min side</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu466414 menu466414 menunewwindow" id="mainmenuli466414">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466414" target="_blank" href="butikk.466414.no.html">Butikk</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu466415 menu466415 menunewwindow menuredir" id="mainmenuli466415">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466415" target="_blank" href="bli-medlem.466415.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu466416 menu466416" id="mainmenuli466416">
  <a class="menuitem menulevel1" id="mainmenuamenuitem466416" href="vipps-oss-en-gave.466416.no.html">Vipps oss en gave</a>
 </li>
</ul>

							</nav>
						</div>
						<div class="top-bar-right">
							<button type="button" class="button mobilemenubutton" data-toggle="mobilemenu">
								<i class="fi-list"></i> Meny
							</button>
						</div>
					</div>
				</header><!-- end header -->

				<div class="grid-container" id="maingridcontainer">
					
						<!-- wallpaper -->
						<div class="wallpaperad">
							
								<script data-wixxxxdth="1340" data-heixxxxght="1000" data-adfscript="adx.adform.net/adx/?mid=700893&mkv=article:wallpaper"></script>
							
						</div>
					
					

					<div id="content">
						<main id="main" class="main" lang="no">
							

<div class="viewarea grid-container">
	<article class="arttype0 artno0 haslistingpic protectedart viewareacontent grid-x grid-padding-x grid-padding-y" itemscope itemtype="http://schema.org/Article">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.kondis.no/getfile.php/3092354.1495.dsbrpcppbd/kondis%20logo_redk2012_liten.jpg">
				<meta itemprop="width" content="190">
				<meta itemprop="height" content="26">
			</div>
			<meta itemprop="name" content="Kondis - norsk organisasjon for kondisjonsidrett">
			<meta itemprop="url" content="https://www.kondis.no">
		</div>
		<div class="hide">
			<meta itemprop="headline" content="Tine Klevstad fikk et akutt behov for &aring; l&oslash;pe">
			<meta itemprop="description" content="Tine har v&aelig;rt aktiv langrennsut&oslash;ver og har l&oslash;pt hele livet. Hun har deltatt i flere maraton- og ultral&oslash;p, med en pers p&aring; maraton p&aring; 3.20.26, men f&oslash;ler seg likevel forholdsvis uerfaren som l&oslash;per etter flere &aring;rs opphold og fokus p&aring; oppf&oslash;lging av egne barn. ">
			<img itemprop="image" src="https://d3n3udvbogpuxv.cloudfront.net/cvfvv7fhaa" alt="Tine Klevstad fikk et akutt behov for en fysisk målsetting i livet og begynte å løpe.  (Foto: Heena MS Society)">
		</div>

		<div class="cell small-12">

			

			<div class="article-image"><img src="https://d3n3udvbogpuxv.cloudfront.net/cvfvv7fhaa" alt="Tine Klevstad" title="Tine Klevstad fikk et akutt behov for en fysisk målsetting i livet og begynte å løpe.  (Foto: Heena MS Society)" width="980" height="660" border="0" data-imgshopcredits="Heena MS Society" data-imgshopdesc="Berlin Marathon 2019" data-imgshoprights="foto av Heena MS Society" data-imgshopphotographer="null" /><div class="image-description"><p class="listingpictext">Tine Klevstad fikk et akutt behov for en fysisk målsetting i livet og begynte å løpe.  (Foto: Heena MS Society)</p></div></div>

			<header class="article-header">
				<h1 data-cpcontextcheck="1" class="headlineview">Tine Klevstad fikk et akutt behov for å løpe</h1>
				
			</header>
			<div class="grid-x grid-padding-x grid-padding-y">
				<div class="cell small-12 medium-9 articlemain">
					<div class="thearticlecontent">
						<div class="ingressview">Tine har vært aktiv langrennsutøver og har løpt hele livet. Hun har deltatt i flere maraton- og ultraløp, med en pers på maraton på 3.20.26, men føler seg likevel forholdsvis uerfaren som løper etter flere års opphold og fokus på oppfølging av egne barn. </div>
						<footer class="articlemeta byline">
							<div class="date">
								<span class="published">Publisert <time itemprop="datePublished" datetime="2020-12-29">29. desember 2020</time></span>
								<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"> av <span itemprop="name"><a href="mailto:marianne.rohme@kondis.no?subject=Tine Klevstad fikk et akutt behov for å løpe">Marianne Røhme</a></span></span>
								
							</div>
							<div class="tools">
								<script type="text/javascript"><!--
		function fbs_click() {
		u=location.href;
		t=document.title;
		window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
		}
		// --></script>
								<a class="toollink shareonlink facebooklink" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.kondis.no%2Findex.php%3Fid%3D6353189" onclick="return fbs_click()" target="_blank">

					<svg class="shareoniconsvg shareoniconsvg-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z" /></svg>
					<!-- <img src="/images/shareon/shareon-facebook.png" alt="Del på facebook" style="margin-bottom:-5px;"/> -->

				</a>
								<script type="text/javascript"><!--
		function twitThis(T, C, U, L) {
			var targetUrl = 'http://twitter.com/home?status=' + encodeURIComponent(T) + '... ' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		function twitThisTwo(T, C, U, L) {
			// new method
			// https://developer.twitter.com/en/docs/twitter-for-websites/tweet-button/overview
			var targetUrl = 'http://twitter.com/intent/tweet?text=' + encodeURIComponent(T) + '&url=' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		// --></script>
						<!-- <a href="#" class="toollink  shareonlink twitter" onclick="return twitThis(document.title, '', location.href, 3);"> -->
				<a href="#" class="toollink  shareonlink twitter" onclick="return twitThisTwo(document.title, '', location.href, 3);">
					<!-- <img src="/images/shareon/shareon-twitter.png" alt="Del på twitter" style="margin-bottom:-5px;"/>-->
					<svg class="shareoniconsvg shareoniconsvg-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z" /></svg>

				</a>
															<a rel="nofollow" class="toollink printlink printlinkicon" href="/?cat=393386&amp;id=6353189&amp;printable=1" title="Skriv ut">
					<!-- <img src="/images/shareon/shareon-print.png" width="17" height="17" style="margin-bottom: -5px;" alt="Skriv ut" /> -->
					<svg class="shareoniconsvg shareoniconsvg-printlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z" /></svg>
				</a>
								
							</div>
						</footer>
						<small class="text-center" style="font-size: 0.813rem; display: block; color: #757575; font-family: Roboto Condensed, sans-serif;">Artikkelen fortsetter under annonsen</small>
						<div class="bannerlocation text-center">
							
								<script data-adfscript="adx.adform.net/adx/?mid=700742&mkv=article:netboard"></script>
							
							<br/><br/>
						</div>
						
						<div class="artprotmessage">Du må logge inn for å lese denne artikkelen.</div>
<div class="artprotlogin">
<b>Kondis medlemsinnlogging:</b><br />
						            <form method="post" action="/index.php">
              <input type="hidden" name="cat" value="393386" />
              <input type="hidden" name="id" value="6353189" />
              <input type="hidden" name="articleprot" value="1.f613308e5724c33f100b6bd0c7bfca6e" />
              <input type="hidden" name="gologin" value="1" />
              <label>Medlemsnummer eller e-postadresse: <input type="text" name="user" value="" /><br/></label>
              <label>Passord (ditt postnummer): <input type="password" name="pass" value="" /><br/></label>
              <input type="submit" name="go" value=" Logg inn " />
              <br/><br/><br/>
              
              
                            <input type="button" name="gox" value=" Alternativ innlogging via min side " onclick="location.href='https://connectid.no/user/oauth/authorize?response_type=code&client_id=no.kondis&redirect_uri=https://www.kondis.no/'" />
              
              
              <br/>
              <br/ >
              
                          </form>
		              
              
</div>
<div class="articlelist paidcontent">
	<div class="articleblock nopic">
		<div class="textwrap">
										<h1 class="headline">Dette er en artikkel som er forbeholdt medlemmer i Kondis</h1>
			<div class="ingress">
				<p><p><strong>Allerede medlem:</strong><br />
Bruk ditt unike medlemsnummer fra Kondis som brukernavn og ditt postnummer som passord til &aring; logge inn.<br />
Alternativt kan du bruke ditt registrerte telefonnummer som passord (m&aring; eventuelt legges inn p&aring; min side). Hvis du er medlem og likevel ikke f&aring;r logget inn kan du sende e-post til kondis@mediaconnect.no eller ringe 23 33 91 72.<br />
<br />
<strong>Meld deg inn i Kondis</strong><br />
<strong>Vi har tre ulike innmeldingstilbud:</strong></p>

<ol>
	<li>Meld deg inn i dag og bli medlem fra n&aring; og ut 1. halv&aring;r 2021. Du f&aring;r 6&nbsp;nummer av Kondis for 100,- kroner, og samtidig utnyttet alle v&aring;re medlemsfordeler. Du&nbsp;f&aring;r ogs&aring; tilgang til mange gode treningssaker og intervjuer p&aring; nett som er forbeholdt v&aring;re medlemmer. Videre f&aring;r du&nbsp;tilgang til digitale utgaver av alle bladene som har kommet ut etter januar 2016.<br />
	&nbsp;</li>
	<li>Eller velg &aring; tegne medlemskap ut 2021 n&aring; med en gang. Dette koster kun 540 kroner og du mottar 10&nbsp;utgivelser av Kondis. Du f&aring;r ogs&aring; tilgang til alle v&aring;re medlemsfordeler.&nbsp;Du&nbsp;f&aring;r ogs&aring; tilgang til mange gode treningssaker og intervjuer p&aring; nett som er forbeholdt v&aring;re medlemmer. Videre f&aring;r du&nbsp;tilgang til digitale utgaver av alle bladene som har kommet ut etter januar 2016.<br />
	&nbsp;</li>
	<li>Eller du kan tegne medlemskap ut 2022&nbsp;og f&aring; et gavekort fra L&ouml;plabbet p&aring; 1500 kroner som velkomstgave. Merk at gavekortet ikke kan brukes i deres nettbutikk. Du m&aring; opps&oslash;ke en fysisk butikk for &aring; f&aring; brukt det.&nbsp;Innmeldingsprisen p&aring; dette tilbudet er 2180&nbsp;kroner. Du mottar 19&nbsp;nummer av Kondis, og kan utnytte alle v&aring;re medlemsfordeler i over to &aring;r.&nbsp;Som medlem i Kondis f&aring;r du 15 % rabatt p&aring; alt du handler hos L&ouml;plabbet. Du kan derfor handle varer for 1764&nbsp;kroner for gavekortet. Nettoprisen for medlemskap ut 2022&nbsp;blir da kun&nbsp;416&nbsp;kroner. Dette tilbudet med gavekort fra L&ouml;plabbet gjelder kun for nye medlemmer og utmeldte medlemmer som ikke har v&aelig;rt medlem de to siste &aring;rene. Gavekortene sendes i posten i begynnelsen av p&aring;f&oslash;lgende m&aring;ned&nbsp;etter at betalingen for medlemskapet er registrert hos oss.&nbsp;</li>
</ol>

<p><strong>KJEMPETILBUD</strong> kan kun benyttes ved innmelding i Kondis!<br />
Kj&oslash;p v&aring;r spreke tekniske T-skjorte med p&aring;trykket &laquo;Treningsglede i hvert fraspark&raquo; p&aring; ryggen for kun 149 kroner inkludert porto og ekspedisjonsgebyr. Du sparer 100 kroner!&nbsp;<br />
<br />
Trykk&nbsp;<a href="/getfile.php/4441407.1495.lbwi7uw7uijuwj/Kondis-Medlemsfolder-april-2019-2.jpg" target="_blank">HER</a>&nbsp;for &aring; se&nbsp;medlemsfordelene</p>

<p>I kvitteringen du f&aring;r i e-post etter innmelding finner du &laquo;brukernavn&raquo; og &quot;passord&quot; som du ved f&oslash;rste gangs bes&oslash;k kan legge inn i stedet for medlemsnummer og postnummer. Dermed kan du lese denne saken omg&aring;ende.&nbsp;</p>

<p>Til din orientering:<br />
- Vi trenger din adresse for &aring; kunne sende deg bladet og faktura for medlemskapet.<br />
- Din f&oslash;dselsdato- og &aring;ret du ble f&oslash;dt bruker vi til &aring; fastsette riktig st&oslash;rrelse p&aring; medlemskontingenten. Vi har en lavere pris til unge og til pensjonister.<br />
- Ditt telefonnummer og din e-post vil vi kun bruke i unntakstilfeller for &aring; gi deg viktig informasjon. Denne informasjonen blir lagret i v&aring;rt medlemsregister og vil ikke bli overlevert til utenforst&aring;ende.<br />
- Hvis du melder deg ut, vil du kunne bli kontaktet av oss med tilbud de neste tre &aring;rene. Du kan n&aring;r som helst gi oss beskjed om at du ikke &oslash;nsker en slik kontakt.<br />
- Kondis tar personvernet p&aring; alvor og er opptatt av &aring; beskytte personopplysningene til de vi er i kontakt med p&aring; best mulig m&aring;te. Du kan lese hele v&aring;r personvernerkl&aelig;ring her.</p>
</p>
									<div class="cpformwrap dynformpghndl" id="cpformwrap2903129" >
<form method="post"  
				action="/?cat=393386&amp;id=6353189&amp;1609298918" enctype="multipart/form-data"
				name="x7dde655359f715bdd5950ca7846f2808" id="x7dde655359f715bdd5950ca7846f2808" class="cpsimpleform"
									onsubmit="try { var myValidator = validate_x7dde655359f715bdd5950ca7846f2808; } catch(e) { alert('validation error, submitting anyway.'); return true; } return myValidator(this, event);"
								><!-- end form star tag -->
				
						<input type="hidden" name="PHPSESSID" value="4e925bd5ccd78601d17cd44a99e9907f" />
				<input type="hidden" name="x__cpcsformname" value="cpform15023" />
									<input type="hidden" name="cat" id="cstcat" value="393386" />
									<input type="hidden" name="id" id="cstid" value="6353189" />
									<input type="hidden" name="cpformid" id="cstcpformid" value="15023" />
								
		<div class="cpsimpleform cpsformcontainer">
		<input type="hidden" name="x__cpspage_1" value="1" />
		

		



						
				<script type="text/javascript"><!--
            jQuery(document).ready(function(){
            			
            	});
		// -->
		</script>
		
    
		


<div class="cpsimpleform cpsfieldset  "><div class="dynjswrp" style="">
<div class="cpselementcontainer cpstypestatic   vertical optionsvertical row0 mod0 cpselementcontainer162136 cpselementcontainerid162136 ">
		<div id="divel162136" class="cpstext vertical optionsvertical sfx-kondismedlemskap" data-dep="">
				<div class="cpsstaticheading"><b>KONDISMEDLEMSKAP</b></div>
				<div id="el162136">
									</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row1 mod1 cpselementcontainer164514 cpselementcontainerid164514 ">
		<div id="divel164514" class="cpstext vertical optionsvertical cpt sfx-ambassad-rkode" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el164514" />
					<label for="el164514" class="cpsimpleform cpstextheading" id="qwrpel164514">
				Ambassadørkode							</label>
						
										<div id="divoptionsel164514" class="cpsoptions cpsoptionstext">
					<input name="164514" id="el164514" 
						value="" 
						type="text"  						  						class="cpsinput cpstext  vertical optionsvertical cpt  sfx-ambassad-rkode" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio   vertical optionsvertical row2 mod0 cpselementcontainer188484 cpselementcontainerid188484 ">
		<div id="divel188484" class="cpsradio vertical optionsvertical cpt sfx-medlemsskap" data-dep=""
			role="group" aria-labelledby="qwrpel188484">

							<input type="hidden" name="cpcsfs[]" value="el188484" />
					<span class="cpsimpleform cpstextheading" id="qwrpel188484">
				Medlemsskap:<span class="mandatory">*</span>							</span>
						
									<div class="cpsstatictext">Se pris i vår prismodell over i artikkelen.</div>
												
			<div id="elel188484" class="cpsoptions cpsoptionsradio cpsoptionsradio3 elementrow elementrow2">
							<div title="Medlemsskap:: Medlem ut 2021"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="188484" id="el188484_0" 
								value="383997" checked																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="Medlem ut 2021"
						for="el188484_0"
						>Medlem ut 2021																		</label>
				</div>
								<div title="Medlemsskap:: Medlem ut 2022"
					class="cpsradio cpsradiooption cpsoptionno2 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="188484" id="el188484_1" 
								value="383998" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="Medlem ut 2022"
						for="el188484_1"
						>Medlem ut 2022																		</label>
				</div>
								<div title="Medlemsskap:: Medlem første halvår 2021"
					class="cpsradio cpsradiooption cpsoptionno3 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="188484" id="el188484_2" 
								value="389630" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="Medlem første halvår 2021"
						for="el188484_2"
						>Medlem første halvår 2021																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio   vertical optionsvertical row3 mod1 cpselementcontainer187005 cpselementcontainerid187005 ">
		<div id="divel187005" class="cpsradio vertical optionsvertical cpt sfx-jeg-nsker" data-dep=""
			role="group" aria-labelledby="qwrpel187005">

							<input type="hidden" name="cpcsfs[]" value="el187005" />
					<span class="cpsimpleform cpstextheading" id="qwrpel187005">
				Jeg ønsker:<span class="mandatory">*</span>							</span>
						
									
			<div id="elel187005" class="cpsoptions cpsoptionsradio cpsoptionsradio2 elementrow elementrow3">
							<div title="Jeg ønsker:: Medlemskap til meg selv"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="187005" id="el187005_0" 
								value="382903" checked																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="Medlemskap til meg selv"
						for="el187005_0"
						>Medlemskap til meg selv																		</label>
				</div>
								<div title="Jeg ønsker:: Å gi medlemsskap i gave"
					class="cpsradio cpsradiooption cpsoptionno2 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="187005" id="el187005_1" 
								value="382904" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="Å gi medlemsskap i gave"
						for="el187005_1"
						>Å gi medlemsskap i gave																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypecheckbox   vertical optionsvertical row4 mod0 cpselementcontainer162131 cpselementcontainerid162131 ">
		<div id="divel162131" class="cpscheckbox vertical optionsvertical cpt sfx-har-du-blitt-vervet-av-noen-" data-dep="">
							<input type="hidden" name="cpcsfs[]" value="el162131" />
					<span class="cpsimpleform cpstextheading" id="qwrpel162131">
				Har du blitt vervet av noen?							</span>
						
									<div id="divoptionsel162131" class="cpsoptions cpsoptionscheckbox cpsoptionscheckbox2 elementrow elementrow4">
							<div class="cpscheckbox cpscheckboxoption cpsoptionno1 xhorizontal">
					<span style="cpsoptionwrapoutside firstoption">
						<span class="cpsoptionwrap firstoption">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="162131[]" id="el162131_0" 
										value="382905"  
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel firstoption" for="el162131_0">Ja, jeg er blitt vervet																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear firstoption"></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno2 xhorizontal">
					<span style="cpsoptionwrapoutside lastoption">
						<span class="cpsoptionwrap lastoption">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="162131[]" id="el162131_1" 
										value="383996"  
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel lastoption" for="el162131_1">Ja, jeg har vervet et medlem																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear lastoption"></span>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</div></div>





<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno0  "
							data-cpsfieldsetno="0" >
					
											<legend class="cpsimpleform cpslegend">Givers informasjon</legend>
										<div class="dynjswrp" style="">
<div class="cpselementcontainer cpstypetext   horizontal optionsvertical row0 mod0 cpselementcontainer187006 cpselementcontainerid187006 ">
		<div id="divel187006" class="cpstext horizontal optionsvertical cpt sfx-fornavn blockhasdependency " 
			data-dep="(187005.382904)">
								<input type="hidden" name="cpcsfs[]" value="el187006" />
					<label for="el187006" class="cpsimpleform cpstextheading" id="qwrpel187006">
				Fornavn:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel187006" class="cpsoptions cpsoptionstext">
					<input name="187006" id="el187006" 
						value="" 
						type="text"  						required="required" title="Fornavn:"  						class="cpsinput cpstext  html5validate  horizontal optionsvertical cpt  sfx-fornavn blockhasdependency " data-dep="(187005.382904)" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   horizontal optionsvertical row1 mod1 cpselementcontainer187012 cpselementcontainerid187012 ">
		<div id="divel187012" class="cpstext horizontal optionsvertical cpt sfx-etternavn blockhasdependency " 
			data-dep="(187005.382904)">
								<input type="hidden" name="cpcsfs[]" value="el187012" />
					<label for="el187012" class="cpsimpleform cpstextheading" id="qwrpel187012">
				Etternavn:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel187012" class="cpsoptions cpsoptionstext">
					<input name="187012" id="el187012" 
						value="" 
						type="text"  						required="required" title="Etternavn:"  						class="cpsinput cpstext  html5validate  horizontal optionsvertical cpt  sfx-etternavn blockhasdependency " data-dep="(187005.382904)" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   horizontal optionsvertical row2 mod0 cpselementcontainer187007 cpselementcontainerid187007 ">
		<div id="divel187007" class="cpstext horizontal optionsvertical cpt sfx-adresse blockhasdependency " 
			data-dep="(187005.382904)">
								<input type="hidden" name="cpcsfs[]" value="el187007" />
					<label for="el187007" class="cpsimpleform cpstextheading" id="qwrpel187007">
				Adresse:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel187007" class="cpsoptions cpsoptionstext">
					<input name="187007" id="el187007" 
						value="" 
						type="text"  						required="required" title="Adresse:"  						class="cpsinput cpstext  html5validate  horizontal optionsvertical cpt  sfx-adresse blockhasdependency " data-dep="(187005.382904)" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   horizontal optionsvertical row3 mod1 cpselementcontainer187008 cpselementcontainerid187008 ">
		<div id="divel187008" class="cpstext horizontal optionsvertical cpt sfx-postnr blockhasdependency " 
			data-dep="(187005.382904)">
								<input type="hidden" name="cpcsfs[]" value="el187008" />
					<label for="el187008" class="cpsimpleform cpstextheading" id="qwrpel187008">
				Postnr:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel187008" class="cpsoptions cpsoptionstext">
					<input name="187008" id="el187008" 
						value="" 
						type="text"  						required="required" title="Postnr:"  						class="cpsinput cpstextcustom  html5validate  horizontal optionsvertical cpt  sfx-postnr blockhasdependency " data-dep="(187005.382904)" 						   size="4"  /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   horizontal optionsvertical row4 mod0 cpselementcontainer187009 cpselementcontainerid187009 ">
		<div id="divel187009" class="cpstext horizontal optionsvertical cpt sfx-poststed blockhasdependency " 
			data-dep="(187005.382904)">
								<input type="hidden" name="cpcsfs[]" value="el187009" />
					<label for="el187009" class="cpsimpleform cpstextheading" id="qwrpel187009">
				Poststed<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel187009" class="cpsoptions cpsoptionstext">
					<input name="187009" id="el187009" 
						value="" 
						type="text"  						required="required" title="Poststed"  						class="cpsinput cpstextcustom  html5validate  horizontal optionsvertical cpt  sfx-poststed blockhasdependency " data-dep="(187005.382904)" 						   size="4"  /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   horizontal optionsvertical row5 mod1 cpselementcontainer187010 cpselementcontainerid187010 ">
		<div id="divel187010" class="cpstext horizontal optionsvertical cpt sfx-telefon blockhasdependency " 
			data-dep="(187005.382904)">
								<input type="hidden" name="cpcsfs[]" value="el187010" />
					<label for="el187010" class="cpsimpleform cpstextheading" id="qwrpel187010">
				Telefon:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel187010" class="cpsoptions cpsoptionstext">
					<input name="187010" id="el187010" 
						value="" 
						type="text"  						required="required" title="Telefon:"  						class="cpsinput cpstextcustom  html5validate  horizontal optionsvertical cpt  sfx-telefon blockhasdependency " data-dep="(187005.382904)" 						   size="10"  /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   horizontal optionsvertical row6 mod0 cpselementcontainer187011 cpselementcontainerid187011 ">
		<div id="divel187011" class="cpstext horizontal optionsvertical cpt sfx-givers-e-post blockhasdependency " 
			data-dep="(187005.382904)">
								<input type="hidden" name="cpcsfs[]" value="el187011" />
					<label for="el187011" class="cpsimpleform cpstextheading" id="qwrpel187011">
				Givers e-post:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel187011" class="cpsoptions cpsoptionstext">
					<input name="187011" id="el187011" 
						value="" 
						type="text"  						required="required" title="Givers e-post:"  						class="cpsinput cpstextcustom  html5validate  horizontal optionsvertical cpt  sfx-givers-e-post blockhasdependency " data-dep="(187005.382904)" 						   size="10"  /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>
</div></fieldset>





<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno1  "
							data-cpsfieldsetno="1" >
					
											<legend class="cpsimpleform cpslegend">Mottakers informasjon</legend>
										<div class="dynjswrp" style="">
<div class="cpselementcontainer cpstypetext   vertical optionsvertical row0 mod0 cpselementcontainer162115 cpselementcontainerid162115 ">
		<div id="divel162115" class="cpstext vertical optionsvertical cptname sfx-fornavn" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162115" />
					<label for="el162115" class="cpsimpleform cpstextheading" id="qwrpel162115">
				Fornavn<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel162115" class="cpsoptions cpsoptionstext">
					<input name="162115" id="el162115" 
						value="" 
						type="text"  						required="required" title="Fornavn"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cptname  sfx-fornavn" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row1 mod1 cpselementcontainer162116 cpselementcontainerid162116 ">
		<div id="divel162116" class="cpstext vertical optionsvertical cpt sfx-etternavn" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162116" />
					<label for="el162116" class="cpsimpleform cpstextheading" id="qwrpel162116">
				Etternavn:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel162116" class="cpsoptions cpsoptionstext">
					<input name="162116" id="el162116" 
						value="" 
						type="text"  						required="required" title="Etternavn:"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cpt  sfx-etternavn" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio   vertical optionshorizontal row2 mod0 cpselementcontainer162117 cpselementcontainerid162117 ">
		<div id="divel162117" class="cpsradio vertical optionshorizontal cpt sfx-kj-nn" data-dep=""
			role="group" aria-labelledby="qwrpel162117">

							<input type="hidden" name="cpcsfs[]" value="el162117" />
					<span class="cpsimpleform cpstextheading" id="qwrpel162117">
				Kjønn<span class="mandatory">*</span>							</span>
						
									
			<div id="elel162117" class="cpsoptions cpsoptionsradio cpsoptionsradio2 elementrow elementrow2">
							<div title="Kjønn: Kvinne"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162117" id="el162117_0" 
								value="278593" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="Kvinne"
						for="el162117_0"
						>Kvinne																		</label>
				</div>
								<div title="Kjønn: Mann"
					class="cpsradio cpsradiooption cpsoptionno2 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162117" id="el162117_1" 
								value="278594" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="Mann"
						for="el162117_1"
						>Mann																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row3 mod1 cpselementcontainer162119 cpselementcontainerid162119 ">
		<div id="divel162119" class="cpstext vertical optionsvertical cptaddress sfx-adresse" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162119" />
					<label for="el162119" class="cpsimpleform cpstextheading" id="qwrpel162119">
				Adresse:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel162119" class="cpsoptions cpsoptionstext">
					<input name="162119" id="el162119" 
						value="" 
						type="text"  						required="required" title="Adresse:"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cptaddress  sfx-adresse" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row4 mod0 cpselementcontainer162120 cpselementcontainerid162120 ">
		<div id="divel162120" class="cpstext vertical optionsvertical cptzipcode sfx-postnr" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162120" />
					<label for="el162120" class="cpsimpleform cpstextheading" id="qwrpel162120">
				Postnr<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel162120" class="cpsoptions cpsoptionstext">
					<input name="162120" id="el162120" 
						value="" 
						type="text"  						required="required" title="Postnr"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cptzipcode  sfx-postnr" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row5 mod1 cpselementcontainer162121 cpselementcontainerid162121 ">
		<div id="divel162121" class="cpstext vertical optionsvertical cptcity sfx-poststed" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162121" />
					<label for="el162121" class="cpsimpleform cpstextheading" id="qwrpel162121">
				Poststed<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel162121" class="cpsoptions cpsoptionstext">
					<input name="162121" id="el162121" 
						value="" 
						type="text"  						required="required" title="Poststed"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cptcity  sfx-poststed" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypeselect   vertical optionsvertical row6 mod0 cpselementcontainer162124 cpselementcontainerid162124 ">
		<div id="divel162124" class="cpsselect vertical optionsvertical cpt sfx-fylke-utland " data-dep="">
							<input type="hidden" name="cpcsfs[]" value="el162124" />
					<label for="el162124" class="cpsimpleform cpstextheading" id="qwrpel162124">
				Fylke/Utland<span class="mandatory">*</span>							</label>
						
									<div class="cpsoptions cpsoptionsselect">
						<select name="162124" id="el162124" class="cpsselect sfx-fylke-utland"
				data-dep=""
								>
								<option class="cpsselectoption cpsoptionno1" rel="0.00"					value="278595" 						>Velg et av disse fylkene eller utland<br /></option>
								<option class="cpsselectoption cpsoptionno2" rel="0.00"					value="278596" 						>Utland<br /></option>
								<option class="cpsselectoption cpsoptionno3" rel="0.00"					value="278597" 						>Akershus<br /></option>
								<option class="cpsselectoption cpsoptionno4" rel="0.00"					value="278598" 						>Aust-Agder<br /></option>
								<option class="cpsselectoption cpsoptionno5" rel="0.00"					value="278599" 						>Buskerud<br /></option>
								<option class="cpsselectoption cpsoptionno6" rel="0.00"					value="278600" 						>Finnmark<br /></option>
								<option class="cpsselectoption cpsoptionno7" rel="0.00"					value="278601" 						>Hedmark<br /></option>
								<option class="cpsselectoption cpsoptionno8" rel="0.00"					value="278602" 						>Hordaland<br /></option>
								<option class="cpsselectoption cpsoptionno9" rel="0.00"					value="278603" 						>Møre og Romsdal<br /></option>
								<option class="cpsselectoption cpsoptionno10" rel="0.00"					value="278604" 						>Nordland<br /></option>
								<option class="cpsselectoption cpsoptionno11" rel="0.00"					value="278605" 						>Nord-Trøndelag<br /></option>
								<option class="cpsselectoption cpsoptionno12" rel="0.00"					value="278606" 						>Oppland<br /></option>
								<option class="cpsselectoption cpsoptionno13" rel="0.00"					value="278607" 						>Oslo<br /></option>
								<option class="cpsselectoption cpsoptionno14" rel="0.00"					value="278608" 						>Østfold<br /></option>
								<option class="cpsselectoption cpsoptionno15" rel="0.00"					value="278609" 						>Rogaland<br /></option>
								<option class="cpsselectoption cpsoptionno16" rel="0.00"					value="278610" 						>Sogn og Fjordane<br /></option>
								<option class="cpsselectoption cpsoptionno17" rel="0.00"					value="278611" 						>Sør-Trøndelag<br /></option>
								<option class="cpsselectoption cpsoptionno18" rel="0.00"					value="278612" 						>Telemark<br /></option>
								<option class="cpsselectoption cpsoptionno19" rel="0.00"					value="278613" 						>Troms<br /></option>
								<option class="cpsselectoption cpsoptionno20" rel="0.00"					value="278614" 						>Vest-Agder<br /></option>
								<option class="cpsselectoption cpsoptionno21" rel="0.00"					value="290410" 						>Vestfold<br /></option>
							</select>
			</div>
					</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row7 mod1 cpselementcontainer162125 cpselementcontainerid162125 ">
		<div id="divel162125" class="cpstext vertical optionsvertical cpt sfx-dersom-du-har-valgt-utland" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162125" />
					<label for="el162125" class="cpsimpleform cpstextheading" id="qwrpel162125">
				Dersom du har valgt utland							</label>
						
									<div class="cpsstatictext">Skriv inn land her</div>
													<div id="divoptionsel162125" class="cpsoptions cpsoptionstext">
					<input name="162125" id="el162125" 
						value="" 
						type="text"  						  						class="cpsinput cpstext  vertical optionsvertical cpt  sfx-dersom-du-har-valgt-utland" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row8 mod0 cpselementcontainer162122 cpselementcontainerid162122 ">
		<div id="divel162122" class="cpstext vertical optionsvertical cptmobile sfx-telefon-mobil" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162122" />
					<label for="el162122" class="cpsimpleform cpstextheading" id="qwrpel162122">
				Telefon/mobil<span class="mandatory">*</span>							</label>
						
									<div class="cpsstatictext">Må være mellom <strong>7</strong> og <strong>10</strong> tegn
</div>
													<div id="divoptionsel162122" class="cpsoptions cpsoptionstext">
					<input name="162122" id="el162122" 
						value="" 
						type="tel"  						required="required" title="Telefon/mobil"  pattern="^[\d+\-\(\)\s]+$"						class="cpsinput cpstext  html5validate  vertical optionsvertical cptmobile  sfx-telefon-mobil" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypeemail   vertical optionsvertical row9 mod1 cpselementcontainer162123 cpselementcontainerid162123 ">
		<div id="divel162123" class="cpstext vertical optionsvertical cptemail sfx-e-post" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162123" />
					<label for="el162123" class="cpsimpleform cpstextheading" id="qwrpel162123">
				E-post<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel162123" class="cpsoptions cpsoptionstext">
					<input name="162123" id="el162123" 
						value="" 
						type="email"  						required="required" title="E-post"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cptemail  sfx-e-post" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypestatic   vertical optionsvertical row10 mod0 cpselementcontainer162144 cpselementcontainerid162144 ">
		<div id="divel162144" class="cpstext vertical optionsvertical sfx-f-dt" data-dep="">
				<div class="cpsstaticheading"><b>Født</b></div>
				<div id="el162144">
									</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row11 mod1 cpselementcontainer162137 cpselementcontainerid162137 ">
		<div id="divel162137" class="cpstext vertical optionsvertical cpt sfx-dd" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162137" />
					<label for="el162137" class="cpsimpleform cpstextheading" id="qwrpel162137">
				DD<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel162137" class="cpsoptions cpsoptionstext">
					<input name="162137" id="el162137" 
						value="" 
						type="text"  						required="required" title="DD"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cpt  sfx-dd" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row12 mod0 cpselementcontainer162138 cpselementcontainerid162138 ">
		<div id="divel162138" class="cpstext vertical optionsvertical cpt sfx-mm" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162138" />
					<label for="el162138" class="cpsimpleform cpstextheading" id="qwrpel162138">
				MM<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel162138" class="cpsoptions cpsoptionstext">
					<input name="162138" id="el162138" 
						value="" 
						type="text"  						required="required" title="MM"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cpt  sfx-mm" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row13 mod1 cpselementcontainer162139 cpselementcontainerid162139 ">
		<div id="divel162139" class="cpstext vertical optionsvertical cpt sfx--" 
			data-dep="">
								<input type="hidden" name="cpcsfs[]" value="el162139" />
					<label for="el162139" class="cpsimpleform cpstextheading" id="qwrpel162139">
				ÅÅÅÅ<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel162139" class="cpsoptions cpsoptionstext">
					<input name="162139" id="el162139" 
						value="" 
						type="text"  						required="required" title="ÅÅÅÅ"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cpt  sfx--" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>
</div></fieldset>





<div class="cpsimpleform cpsfieldset  "><div class="dynjswrp" style="">
<div class="cpselementcontainer cpstypestatic   vertical optionsvertical row0 mod0 cpselementcontainer183349 cpselementcontainerid183349 ">
		<div id="divel183349" class="cpstext vertical optionsvertical sfx-jeg-nsker-kj-pe" data-dep="">
				<div class="cpsstaticheading"><b>JEG ØNSKER Å KJØPE</b></div>
				<div id="el183349">
												<div class="cpsstatictext">Teknisk Kondis T-skjorte blå/rosa kr 149,- inkl . porto og ekspedisjonsgebyr Med valg av kjønn og størrelse

</div>
									</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio   horizontal optionshorizontal tall row1 mod1 cpselementcontainer162127 cpselementcontainerid162127 ">
		<div id="divel162127" class="cpsradio horizontal optionshorizontal tall cpt sfx-kvinnest-rrelse-p-teknisk-kondis-t-skjorte blockhasdependency " data-dep="(162117.278593)"
			role="group" aria-labelledby="qwrpel162127">

							<input type="hidden" name="cpcsfs[]" value="el162127" />
					<span class="cpsimpleform cpstextheading" id="qwrpel162127">
				KVINNESTØRRELSE på Teknisk Kondis T-skjorte							</span>
						
									
			<div id="elel162127" class="cpsoptions cpsoptionsradio cpsoptionsradio5 elementrow elementrow1">
							<div title="KVINNESTØRRELSE på Teknisk Kondis T-skjorte: S"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162127" id="el162127_0" 
								value="278615" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="S"
						for="el162127_0"
						>S																		</label>
				</div>
								<div title="KVINNESTØRRELSE på Teknisk Kondis T-skjorte: M"
					class="cpsradio cpsradiooption cpsoptionno2 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162127" id="el162127_1" 
								value="278616" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="M"
						for="el162127_1"
						>M																		</label>
				</div>
								<div title="KVINNESTØRRELSE på Teknisk Kondis T-skjorte: L"
					class="cpsradio cpsradiooption cpsoptionno3 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162127" id="el162127_2" 
								value="278617" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="L"
						for="el162127_2"
						>L																		</label>
				</div>
								<div title="KVINNESTØRRELSE på Teknisk Kondis T-skjorte: XL"
					class="cpsradio cpsradiooption cpsoptionno4 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162127" id="el162127_3" 
								value="278618" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="XL"
						for="el162127_3"
						>XL																		</label>
				</div>
								<div title="KVINNESTØRRELSE på Teknisk Kondis T-skjorte: XXL"
					class="cpsradio cpsradiooption cpsoptionno5 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162127" id="el162127_4" 
								value="278619" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="XXL"
						for="el162127_4"
						>XXL																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio   horizontal optionshorizontal tall row2 mod0 cpselementcontainer162128 cpselementcontainerid162128 ">
		<div id="divel162128" class="cpsradio horizontal optionshorizontal tall cpt sfx-herrest-rrelse-p-teknisk-kondis-t-skjorte blockhasdependency " data-dep="(162117.278594)"
			role="group" aria-labelledby="qwrpel162128">

							<input type="hidden" name="cpcsfs[]" value="el162128" />
					<span class="cpsimpleform cpstextheading" id="qwrpel162128">
				HERRESTØRRELSE på Teknisk Kondis T-skjorte							</span>
						
									
			<div id="elel162128" class="cpsoptions cpsoptionsradio cpsoptionsradio5 elementrow elementrow2">
							<div title="HERRESTØRRELSE på Teknisk Kondis T-skjorte: S"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162128" id="el162128_0" 
								value="278620" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="S"
						for="el162128_0"
						>S																		</label>
				</div>
								<div title="HERRESTØRRELSE på Teknisk Kondis T-skjorte: M"
					class="cpsradio cpsradiooption cpsoptionno2 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162128" id="el162128_1" 
								value="278621" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="M"
						for="el162128_1"
						>M																		</label>
				</div>
								<div title="HERRESTØRRELSE på Teknisk Kondis T-skjorte: L"
					class="cpsradio cpsradiooption cpsoptionno3 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162128" id="el162128_2" 
								value="278622" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="L"
						for="el162128_2"
						>L																		</label>
				</div>
								<div title="HERRESTØRRELSE på Teknisk Kondis T-skjorte: XL"
					class="cpsradio cpsradiooption cpsoptionno4 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162128" id="el162128_3" 
								value="278623" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="XL"
						for="el162128_3"
						>XL																		</label>
				</div>
								<div title="HERRESTØRRELSE på Teknisk Kondis T-skjorte: XXL"
					class="cpsradio cpsradiooption cpsoptionno5 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="162128" id="el162128_4" 
								value="278624" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="XXL"
						for="el162128_4"
						>XXL																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypecheckbox   vertical optionsvertical row3 mod1 cpselementcontainer162129 cpselementcontainerid162129 ">
		<div id="divel162129" class="cpscheckbox vertical optionsvertical cpt sfx-jeg-nsker-ogs-kj-pe" data-dep="">
							<input type="hidden" name="cpcsfs[]" value="el162129" />
					<span class="cpsimpleform cpstextheading" id="qwrpel162129">
				Jeg ønsker også å kjøpe							</span>
						
									<div class="cpsstatictext">Ordregebyr på kr 29 og porto kommer i tillegg.
Kryss av:</div>
												<div id="divoptionsel162129" class="cpsoptions cpsoptionscheckbox cpsoptionscheckbox6 elementrow elementrow3">
							<div class="cpscheckbox cpscheckboxoption cpsoptionno1 xhorizontal">
					<span style="cpsoptionwrapoutside firstoption">
						<span class="cpsoptionwrap firstoption">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="162129[]" id="el162129_0" 
										value="278625"  
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel firstoption" for="el162129_0">Teknisk Kondis T-Skjorte Sort herre XXL (tidligere modell, restopplag) kr 65,- (butikkpris kr 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear firstoption"></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno2 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="162129[]" id="el162129_1" 
										value="278626"  
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el162129_1">Teknisk Kondis T-Skjorte Sort dame L (tidligere modell, restopplag) kr 65,- (butikkpris kr 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno3 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="162129[]" id="el162129_2" 
										value="278627"  
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el162129_2">Teknisk Kondis T-Skjorte Sort dame XL (tidligere modell, restopplag) kr 65,- (butikkpris kr 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno4 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="162129[]" id="el162129_3" 
										value="379128"  
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el162129_3">Teknisk Kondis T-Skjorte Sort dame XXL (tidligere modell, restopplag) kr 65,- (butikkpris kr 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno5 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="162129[]" id="el162129_4" 
										value="379129"  
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el162129_4">Perfekta drikkebelte kr 135 (Butikkpris kr 210,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno6 xhorizontal">
					<span style="cpsoptionwrapoutside lastoption">
						<span class="cpsoptionwrap lastoption">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="162129[]" id="el162129_5" 
										value="379130"  
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel lastoption" for="el162129_5">Klubben-strikk kr 99,- (Butikkpris kr 159,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear lastoption"></span>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</div></div>





<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno2  "
							data-cpsfieldsetno="2" >
					
											<legend class="cpsimpleform cpslegend">Ververs informasjon</legend>
										<div class="dynjswrp" style="">
<div class="cpselementcontainer cpstypestatic   vertical optionsvertical row0 mod0 cpselementcontainer187019 cpselementcontainerid187019 ">
		<div id="divel187019" class="cpstext vertical optionsvertical sfx-til-orientering-verving blockhasdependency " data-dep="(162131.382905||162131.383996)">
				<div class="cpsstaticheading"><b>Til orientering - verving:</b></div>
				<div id="el187019">
												<div class="cpsstatictext"><ul>
	<li>   Vi trenger medlemmets adresse for å kunne sende vedkommende bladet og faktura for medlemskapet.</li>
	<li>    Vi trenger vedkommendes fødselsdato- og året han/hun ble født for å fastsette riktig størrelse på medlemskontingenten. Vi har en lavere pris til unge og til pensjonister.</li>
	<li>    Vi trenger vedkommendes telefonnummer og e-post for p kunne gi han/henne viktig informasjon. Denne informasjonen blir lagret i vårt medlemsregister og vil ikke bli overlevert til utenforstående.</li>
</ul>

</div>
									</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row1 mod1 cpselementcontainer162132 cpselementcontainerid162132 ">
		<div id="divel162132" class="cpstext vertical optionsvertical cpt sfx-fornavn blockhasdependency " 
			data-dep="(162131.382905||162131.383996)">
								<input type="hidden" name="cpcsfs[]" value="el162132" />
					<label for="el162132" class="cpsimpleform cpstextheading" id="qwrpel162132">
				Fornavn:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel162132" class="cpsoptions cpsoptionstext">
					<input name="162132" id="el162132" 
						value="" 
						type="text"  						required="required" title="Fornavn:"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cpt  sfx-fornavn blockhasdependency " data-dep="(162131.382905||162131.383996)" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row2 mod0 cpselementcontainer187014 cpselementcontainerid187014 ">
		<div id="divel187014" class="cpstext vertical optionsvertical cpt sfx-etternavn blockhasdependency " 
			data-dep="(162131.382905||162131.383996)">
								<input type="hidden" name="cpcsfs[]" value="el187014" />
					<label for="el187014" class="cpsimpleform cpstextheading" id="qwrpel187014">
				Etternavn:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel187014" class="cpsoptions cpsoptionstext">
					<input name="187014" id="el187014" 
						value="" 
						type="text"  						required="required" title="Etternavn:"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cpt  sfx-etternavn blockhasdependency " data-dep="(162131.382905||162131.383996)" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row3 mod1 cpselementcontainer162133 cpselementcontainerid162133 ">
		<div id="divel162133" class="cpstext vertical optionsvertical cpt sfx-adresse blockhasdependency " 
			data-dep="(162131.382905||162131.383996)">
								<input type="hidden" name="cpcsfs[]" value="el162133" />
					<label for="el162133" class="cpsimpleform cpstextheading" id="qwrpel162133">
				Adresse:							</label>
						
										<div id="divoptionsel162133" class="cpsoptions cpsoptionstext">
					<input name="162133" id="el162133" 
						value="" 
						type="text"  						  						class="cpsinput cpstext  vertical optionsvertical cpt  sfx-adresse blockhasdependency " data-dep="(162131.382905||162131.383996)" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row4 mod0 cpselementcontainer187015 cpselementcontainerid187015 ">
		<div id="divel187015" class="cpstext vertical optionsvertical cpt sfx-postnr blockhasdependency " 
			data-dep="(162131.382905||162131.383996)">
								<input type="hidden" name="cpcsfs[]" value="el187015" />
					<label for="el187015" class="cpsimpleform cpstextheading" id="qwrpel187015">
				Postnr:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel187015" class="cpsoptions cpsoptionstext">
					<input name="187015" id="el187015" 
						value="" 
						type="text"  						required="required" title="Postnr:"  						class="cpsinput cpstextcustom  html5validate  vertical optionsvertical cpt  sfx-postnr blockhasdependency " data-dep="(162131.382905||162131.383996)" 						   size="4"  /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row5 mod1 cpselementcontainer187016 cpselementcontainerid187016 ">
		<div id="divel187016" class="cpstext vertical optionsvertical cpt sfx-poststed blockhasdependency " 
			data-dep="(162131.382905||162131.383996)">
								<input type="hidden" name="cpcsfs[]" value="el187016" />
					<label for="el187016" class="cpsimpleform cpstextheading" id="qwrpel187016">
				Poststed:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionsel187016" class="cpsoptions cpsoptionstext">
					<input name="187016" id="el187016" 
						value="" 
						type="text"  						required="required" title="Poststed:"  						class="cpsinput cpstext  html5validate  vertical optionsvertical cpt  sfx-poststed blockhasdependency " data-dep="(162131.382905||162131.383996)" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row6 mod0 cpselementcontainer187017 cpselementcontainerid187017 ">
		<div id="divel187017" class="cpstext vertical optionsvertical cpt sfx-telefon blockhasdependency " 
			data-dep="(162131.382905||162131.383996)">
								<input type="hidden" name="cpcsfs[]" value="el187017" />
					<label for="el187017" class="cpsimpleform cpstextheading" id="qwrpel187017">
				Telefon:							</label>
						
										<div id="divoptionsel187017" class="cpsoptions cpsoptionstext">
					<input name="187017" id="el187017" 
						value="" 
						type="text"  						  						class="cpsinput cpstextcustom  vertical optionsvertical cpt  sfx-telefon blockhasdependency " data-dep="(162131.382905||162131.383996)" 						   size="8"  /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext   vertical optionsvertical row7 mod1 cpselementcontainer187018 cpselementcontainerid187018 ">
		<div id="divel187018" class="cpstext vertical optionsvertical cpt sfx-ververs-epost blockhasdependency " 
			data-dep="(162131.382905||162131.383996)">
								<input type="hidden" name="cpcsfs[]" value="el187018" />
					<label for="el187018" class="cpsimpleform cpstextheading" id="qwrpel187018">
				Ververs epost:							</label>
						
										<div id="divoptionsel187018" class="cpsoptions cpsoptionstext">
					<input name="187018" id="el187018" 
						value="" 
						type="text"  						  						class="cpsinput cpstext  vertical optionsvertical cpt  sfx-ververs-epost blockhasdependency " data-dep="(162131.382905||162131.383996)" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>
</div></fieldset>





<div class="cpsimpleform cpsfieldset  "><div class="dynjswrp" style="">
<div class="cpselementcontainer cpstypestatic   vertical optionsvertical row0 mod0 cpselementcontainer200713 cpselementcontainerid200713 ">
		<div id="divel200713" class="cpstext vertical optionsvertical sfx-" data-dep="">
				<div class="cpsstaticheading"><b></b></div>
				<div id="el200713">
									</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio   vertical optionsvertical row1 mod1 cpselementcontainer201915 cpselementcontainerid201915 ">
		<div id="divel201915" class="cpsradio vertical optionsvertical cpt sfx-" data-dep=""
			role="group" aria-labelledby="qwrpel201915">

							<input type="hidden" name="cpcsfs[]" value="el201915" />
					<span class="cpsimpleform cpstextheading" id="qwrpel201915">
											</span>
						
									
			<div id="elel201915" class="cpsoptions cpsoptionsradio cpsoptionsradio1 elementrow elementrow1">
						</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</div></div>


</div>								<input type="hidden" name="x__cpcsrk" id="x__cpcsrk" value="cpform15023.6a1c27fce2e815b54374ae8e8d714400" />
				<input type="hidden" name="x__cpcsrkts" id="x__cpcsrkts" value="1609298918" />
				<input type="hidden" name="x__cpcsprevpagei" id="x__cpcsprevpagei" value="1" />
				<input type="hidden" name="x__cpcspagei" id="x__cpcspagei" value="2" />
				<div class="cpsclear"></div>
				<div id="cpssummary" class="cpssummary"></div>
				<div class="cpsclear"></div>
			
			<div class="cpsformfooter ">
								
					
					<!-- final page -->
															<div class="soeppsoepp">
					<div style="padding: 8px;">
													<div style="position: absolute; left: -9821px; height: 1px;">
					<label>
						Fylles ikke ut om du er et menneske:
							<input type="text" name="totomsfirebjelke" value="" size="8" class="sfc-important" />
							<input type="text" name="asebdfefname" value="" size="8" class="sfc-important" />
					</label>
			</div>
								</div>
				</div>
				
										
					<input type="hidden" name="x__formname" id="x__formname" value="cpform15023" />
					<input type="hidden" name="x__cpcsfrep" id="x__cpcsfrep" value="64d25f862ef0f1e1421731ef791601bc" />
					<input type="hidden" name="x__cpsubmitfinal" value="1609298918" />
											<input type="submit" accesskey="s" name="x__cpssubmit" id="x__cpssubmitid"  class="cpsimpleform cpssubmit " value="Send inn" />
														
								
				
				</form>
				</div>
						<script type="text/javascript"><!--
			(function() {
					// your page initialization code here the DOM will be available here
					document.getElementById('x__cpcsrkts').value = Date.now();
				})();
		
			function cps_prevButtonClick() {
				document.getElementById('x__cpcspagei').value = document.getElementById('x__cpcspagei').value-2;
				document.getElementById('x__cpssubmitprevgo').value = 1;
				if (document.getElementById('x__cpcsfrep')) document.getElementById('x__cpcsfrep').value = '';
				validate_dont = true;
				return true;
			}
					// -->
		</script>
						<script type="text/javascript">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</script>
		</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
</div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        



						
						
						

						
							<script>
								// move insert ads to article and display
								
									id = '700742&mkv=article:netboard';		// desktop ads
									idname = 'netboard';
									a = 0;
									c = $('.articlebody').find('p');
									g = 0;
									for (i = 0; i < c.length && g<=5; i++) {
										if (i%5!==0 || i==0) {
											// skip
										} else {
											if (id!=="undefined") {
												s = document.createElement("script");
												s.type = "text/javascript";
												s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid='+id);
												s.setAttribute('data-width', '580');
												s.setAttribute('data-height', '400');
												a++;
												el = $('<small class="text-center" style="font-size: 0.813rem; display: block; color: #757575; font-family: Roboto Condensed, sans-serif;">Artikkelen fortsetter under annonsen</small><div class="bannerlocation insertbanner text-center" id="adf'+idname+a+'" data-adfid="'+idname+a+'"></div><br />').insertAfter(c[i]);
												$(s).appendTo('#adf'+idname+a);
												g++;
											}
										}
									}
								
							</script>
						

						
						
						
						
						
						
						
						


						

						

						
						
						
					</div>
				</div>
				<div class="cell small-12 medium-3 articlesidebar">
					
					<div class="bannerlocation">
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper1"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Terminlister</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="sectionmenuli527558">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="sectionmenuli158996">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="sectionmenuli140936">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="sectionmenuli140938">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="sectionmenuli140939">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="sectionmenuli140940">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="sectionmenuli171681">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="sectionmenuli531390">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem531390" href="norske-ultraloep-2021.531390.no.html">Norske ultraløp 2021</a>
 </li>
</ul>

						</div><br/>

						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper2"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Resultater</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="sectionmenuli140930">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="sectionmenuli140932">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
 </li>
</ul>

						</div><br/>
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper3"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Statistikk</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu528683 menu528683" id="li528683">
  <a class="menuitem menulevel1" id="amenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="li145046">
  <a class="menuitem menulevel1 newwindow" id="amenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="li140929">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="li140934">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="li140935">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="li529402">
  <a class="menuitem menulevel1" id="amenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="li231045">
  <a class="menuitem menulevel1 newwindow" id="amenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
 </li>
</ul>

						</div><br/>
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper4"></script>
						<br/><br/>
					</div>
					
				</div>
			</div>

			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
<div data-spklw-widget="widget-5a72f39e38c73"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-4181744089151016"
					     data-ad-slot="5225973114"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script> -->
				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
					<div class="latest-member-articles articles">
						
							<h3>Siste medlemssaker</h3>
							<div class="grid-x grid-padding-x grid-padding-y">
							<div class="cell arttype0 artno0 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/tine-klevstad-fikk-et-akutt-behov-for-aa-loepe.6353189-313073.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://d3n3udvbogpuxv.cloudfront.net/cvfvv7fhaa" alt="Tine Klevstad fikk et akutt behov for en fysisk målsetting i livet og begynte å løpe.  (Foto: Heena MS Society)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink currentshown"  href="/tine-klevstad-fikk-et-akutt-behov-for-aa-loepe.6353189-313073.html">Tine Klevstad fikk et akutt behov for å løpe</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno1 haslistingpic small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/paameldingen-aapnet-til-kondisloepet-vinter-2021-jan-mars-5-distanser.6355730-532751.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://d3n3udvbogpuxv.cloudfront.net/qsyzqqy7ku" alt="Løper du alle fem distansene i løpet av de tre vintermånedene, får du denne flotte 90 mm samlemedaljen for Kondisløpet vinter gratis. " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/paameldingen-aapnet-til-kondisloepet-vinter-2021-jan-mars-5-distanser.6355730-532751.html">Påmeldingen åpnet til Kondisløpet vinter 2021 (jan-mars, 5 distanser)</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno2 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/gunn-marit-endret-livsstil-og-gikk-ned-22-kg.6352319-313073.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://d3n3udvbogpuxv.cloudfront.net/e6llqev2p6" alt="Gunn-Marit Aarlie Heiberg bruker treningen for å få overskudd i hverdagen. (Foto: Marianne Røhme)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/gunn-marit-endret-livsstil-og-gikk-ned-22-kg.6352319-313073.html">Gunn-Marit endret livsstil og gikk ned 22 kg</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno3 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/lys-opp-i-kveldsmoerket.6352466-127696.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4785444.1495.qzwulpiulkpnms/215f141/Silva-Nightrun-KD-86740-+Foto_Arne_Dag_Myking.jpg" alt="Når dagene blir kortere og kveldene mørkere, kan investering i en hodelykt gjøre det enklere og tryggere å løpe ute. I denne artikkelen får du tips om hva du bør tenke på når du skal velge hodelykt. Vi har også testet 9 lykter. (Foto: Arne Dag Myking)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/lys-opp-i-kveldsmoerket.6352466-127696.html">Lys opp i kveldsmørket</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno4 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/siri-slotteroey-johnsen-gleder-seg-til-et-skadefritt-2021.6352730-313073.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://d3n3udvbogpuxv.cloudfront.net/dzve5zqjrl" alt="Siri Slotterøy Johnsen håper vi igjen kan samles til løpefest til høsten. (Foto: Privat)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/siri-slotteroey-johnsen-gleder-seg-til-et-skadefritt-2021.6352730-313073.html">Siri Slotterøy Johnsen gleder seg til et skadefritt 2021</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno5 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/simen-krogseth-olsen-begynte-aa-loepe-da-syklingen-tok-for-mye-tid.6352698-313073.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://d3n3udvbogpuxv.cloudfront.net/zshun5ll7a" alt="Vant: Simen Krogseth Olsen vant 5-kilometeren i det første løpet i Vinterkarusellen i Ålesund i år på tida 16.46. (Foto: Helge Fuglseth)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/simen-krogseth-olsen-begynte-aa-loepe-da-syklingen-tok-for-mye-tid.6352698-313073.html">Simen Krogseth Olsen begynte å løpe da syklingen tok for mye tid</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno6 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/den-talentloese-mr-nordaas.6353221-127145.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4786990.1495.jmklzlstnawpnz/215f141/Narve_Gilje_Nordaas_Bislett_Games_2020_foto_Samuel_Hafsahl.jpg" alt="Fin framgang: Narve Gilje Nordås har heva seg enda et hakk etter at han ble et fullverdig medlem av Team Ingebrigtsen. (Foto: Samuel Hafsahl) " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/den-talentloese-mr-nordaas.6353221-127145.html">Den talentløse Mr. Nordås</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno7 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/ultraloeper-jon-harald-berge-hadde-stor-suksess-med-loepe-gaametoden.6353141-259719.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4786819.1495.ttitzntizbqzti/215f141/Jon_Harald_Berge_foto+Siri+Doerum_VM+Briv%C3%A9_2010.jpg" alt="Verdensklasse: Jon Harald Berge la inn gåpartier helt fra start da han tilbakela 255,764 km og ble nummer sju i VM 24-timersløp i 2010. (Foto: Siri Dørum) " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/ultraloeper-jon-harald-berge-hadde-stor-suksess-med-loepe-gaametoden.6353141-259719.html">Ultraløper Jon Harald Berge hadde stor suksess med løpe-/gåmetoden</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno8 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/dekktrekking-god-trening-av-kondisjon-og-styrke.6356081-127145.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4791230.1495.lpjpq7ukuuuils/215f141/9-G0044769.jpg" alt="Dekktrekking er en skånsom treningsform hvor du får trent både kondisjon og styrke samtidig. (Alle foto: Bjørn Johannessen)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/dekktrekking-god-trening-av-kondisjon-og-styrke.6356081-127145.html">Dekktrekking – god trening av kondisjon og styrke</a></h2>
									</div>
								</div>
							</div>
							</div>
						
					</div>
				</div>
			</div>
		</div>
	</article><!-- end viewcontent -->
</div><!-- end viewarea -->


						</main><!-- end main -->
					</div><!-- end content -->
				</div>

				<footer id="footer">
					<div class="grid-container">
						<div class="footercontent grid-x grid-padding-x grid-padding-y">
							<div class="contactinfo cell small-12 large-6">
								<div class="contactinfo">
									<div><b>Kontaktinformasjon</b><br />
									 <p><strong>Kondiskontoret:</strong><br />
E-post: <a href="mailto:kondis@kondis.no">kondis@kondis.no</a><br />
Telefon: 22 60 94 70<br />
Postadresse: <a href="http://goo.gl/maps/j0aBJ" target="_blank">Sognsveien 75 A, 0855 Oslo</a><br />
Bes&oslash;ksadresse: Sognsveien 75 A, 2. etasje, Ullev&aring;l Stadion<br />
<br />
<strong>kondis.no:</strong><br />
E-post:&nbsp;<a href="mailto:kondis@kondis.no" target="_blank">kondis@kondis.no</a><br />
Mobil:
<style type="text/css"><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->
</style>
<span data-sheets-userformat="{&quot;2&quot;:12608,&quot;9&quot;:0,&quot;11&quot;:0,&quot;15&quot;:&quot;arial,sans,sans-serif&quot;,&quot;16&quot;:10}" data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;901 72 776&quot;}" style="font-size: 10pt; font-family: Arial;">901 72 776</span></p>

<p><strong>Annonser:</strong>&nbsp;<br />
E-post: <a href="mailto:trond.hansen@kondis.no?subject=Annonsering">trond.hansen@kondis.no</a><br />
Mobil:&nbsp;41 27 84 72</p></div>
								</div>
								<div>
									<div><b>Medlemskap</b><br />
									 <p><a href="/kondismedlemskap.5870345-382092.html" target="_blank">Medlemskap</a>&nbsp;|&nbsp;<a href="/kondismedlemskap-adressendring.5874558-382092.html" target="_blank">Adresseendring&nbsp;</a>&nbsp;|</p>

<p style="line-height: 20.8px;"><strong>Kundeservice medlemskap:</strong></p>

<p style="line-height: 20.8px;"><span style="line-height: 20.8px;">E-post:&nbsp;</span><a href="mailto:kondis@mediaconnect.no" style="line-height: 20.8px;" target="_blank">kondis@mediaconnect.no</a><br />
Telefon:&nbsp;<a href="tel:23%2033%2091%2072" target="_blank" value="+4723339172">23 33 91 72</a></p></div>
								
									<div><b>Annonser</b><br />
									 <p><a class="filelink" href="/getfile.php/4786534.1495.klkqjabjiwtqua/Medieplan-komersielle-2021-sort-tekst.pdf" target="_blank">Kommersielle annonsepriser, Bladet Kondis</a>&nbsp;|&nbsp;&nbsp;<br />
<a class="filelink" href="/getfile.php/4786535.1495.mu7kaiwqmunbjb/Medieplan-arrang%C3%B8rer-2021-sort-tekst.pdf" target="_blank">Annonsepriser for arrang&oslash;r, Bladet Kondis</a> |<br />
<a class="filelink" href="/getfile.php/4786536.1495.stalptjknmijks/Kondis+presentasjon+desember+2020.pdf" target="_blank">Presentasjon og annonsepriser for nettannonsering p&aring; kondis.no</a>&nbsp;|&nbsp;<br />
Mediaschedule in English&nbsp;|&nbsp;&nbsp;&nbsp;<a class="filelink" href="/getfile.php/4790640.1495.zlbktjuujpsn7s/Medieplan-com_ENG-2021-sort-tekst.pdf" target="_blank">commercial</a>&nbsp; &nbsp;<a class="filelink" href="/getfile.php/4790641.1495.bsbmlzbpq7sqwk/Medieplan-org_ENG-2021-sort-tekst+%28002%29.pdf" target="_blank">organizers</a></p></div>
								
									<div><b>Om oss</b><br />
									 <p><a href="http://www.kondis.no/medarbeidere-paa-kondis-no.5715152-143462.html">V&aring;re skribenter og fotografer</a>&nbsp; &nbsp;<br />
Avtaler: <a href="http://www.kondis.no/avtale-om-dekning-av-kostnader-til-utstyr.5571746-143462.html">Dekning av kostnader til utstyr</a> |&nbsp; <a href="http://www.kondis.no/avtale-mellom-kondis-og-fotografermedarbeidere-om-bruk-av-bildedatabasen.5568313-143462.html">Fotografer/medarbeidere bruk av bildedatabasen </a></p>

<p><a href="/infokapsler-cookies">Personvern</a></p>

<p>Fungerende redakt&oslash;r: <strong>Olav Engen</strong><br />
Ansvarlig redakt&oslash;r: <strong>Marianne R&oslash;hme</strong></p></div>
								</div>
							</div>
							<div class="siteinfo cell small-12 large-6">
								<div id="copyright">
									Copyright &copy; 1998-2020 
								</div>
								<div class="cpcredits">
									<a class="cp" href="https://www.custompublish.com/" target="_blank">Web levert av CustomPublish AS</a>
								</div>
							</div>
						</div>
					</div>
				</footer><!-- end footer -->

				
			</div><!-- end page -->
		</div>

		<!-- JS -->
		<script type="text/javascript" src="//s1.adform.net/banners/scripts/adx.js"></script>
		<script type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/what-input.min.js"></script>
		<script type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/foundation.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/imagesloaded/jquery.imagesloaded.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lazysizes/lazysizes.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lightslider/js/lightslider.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lightgallery/js/lightgallery.min.js"></script>
		<script>
			// lazy loading background images
			document.addEventListener('lazybeforeunveil', function(e) {
				var bg = e.target.getAttribute('data-bg');
				if(bg) {
					e.target.style.backgroundImage = 'url(' + bg + ')';
				}
			});
			// smart text resizer for headlines
			(function( $ ){
				$.fn.fitText = function( kompressor, options ) {
					// Setup options
					var compressor = kompressor || 1,
						settings = $.extend({
						'minFontSize' : Number.NEGATIVE_INFINITY,
						'maxFontSize' : Number.POSITIVE_INFINITY
						}, options);
					return this.each(function(){
						// Store the object
						var $this = $(this);
						// Resizer() resizes items based on the object width divided by the compressor * 10
						var resizer = function () {
							$this.css('font-size', Math.max(Math.min($this.width() / (compressor*10), parseFloat(settings.maxFontSize)), parseFloat(settings.minFontSize)));
						};
						// Call once to set.
						resizer();
						// Call on resize. Opera debounces their resize by default.
						$(window).on('resize.fittext orientationchange.fittext', resizer);
					});
				};
			})( jQuery );
			// convert extended article in dynamic mode to accordion-style content
			function extendedArtAccordion(el) {
				$(el).parent().parent().find('.is-active').not($(el).parent()).toggleClass('is-active');
				$(el).parent().toggleClass('is-active');
			}
			function toggleSectionMenu(el) {
				$(el).parent().find('.section-menu').slideToggle('fast');
				console.log('click: ', el);
			}
			jQuery(document).ready(function($) {
				$('.articleparagraphdynamic').find('.paragraphheadline').on('click', function(){
					extendedArtAccordion($(this));
				});
				$(".articlebody").lightGallery({
					selector: '.paragraphpictable td a'
				});
				$('.slidecontainer').imagesLoaded(function() {
					$(".lightslider").lightSlider({
						item: 3,
						slideMove: 3,
						pager: false,
						auto: false,
						responsive : [
							{
								breakpoint: 800,
								settings: {
									item: 2,
									slideMove: 2
								}
							},
							{
								breakpoint: 480,
								settings: {
									item: 1,
									slideMove: 1
								}
							}
						],
						prevHtml: '<i class="fi-arrow-left"></i>',
						nextHtml: '<i class="fi-arrow-right"></i>'
					});
				});
				$('.articleslideshow').lightSlider({
					item: 1,
					slideMove: 1,
					// adaptiveHeight: true,
					onSliderLoad: function(el) {
						$(el).lightGallery({
							selector: '.articleimage a',
							download: false
						});
					}
				});
				$('.articleslideshow').find('.articleimage').each(function() {
					$(this).find('a').attr('data-sub-html', $(this).find('.articleimagedesc').text());
				});
				
				var $grid = $('.articles > .grid-x');
				$grid.imagesLoaded(function() {
					$grid.find('.headline').each(function() {
						$(this).fitText(1, {
							maxFontSize: '64px'
						});
					});
				});
				
				
				
				$('.cpformwrap').find('input[name="cpformid"][value="15023"]').parent().addClass('paidcontent');
				
        
        

				$(document).foundation();
			});
		</script>
		<!--[if lt IE 9]>
		<script type="text/javascript" src="/cpclass/js/jquery/trunk/js/html5shiv.js"></script>
		<![endif]-->


	<script type="text/javascript" src="/cpclass/run/cpshop4/js/shop4jq.js"></script>
<script type="text/javascript" src="/cpclass/run/cpshop4/js/shop_cr.js?v=2020123004"></script>

				<script type="text/javascript">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</script>
				
<script type="text/javascript" src="/cpclass/run/cookieinfo/cookieinfo.js?d=999"></script>
<link rel="stylesheet" type="text/css" href="/cpclass/run/cookieinfo/cookieinfo.css" />

</body>

</html>
<!-- 1495 - 28399/28401/ - PV3_VIAVAR:virt1 7x - AbexEOP - pu= - 14 s=0.01 - p=0.01  04:28:38 -->
<!-- Tset Prsr=3 -->

<!-- 0.14196681976318
-->
