
<!doctype html>
<html lang="no" xml:lang="no" >
	<head>
	<!-- EE -->
		
						<!-- Google Analytics -->
				<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-4466398-1', 'auto');
								ga('send', 'pageview', { 'anonymizeIp': true } );
				</script>
				<!-- End Google Analytics -->
			

		<!-- USECPCOREPARSER=3 -->
		<meta charset="utf-8" />
		<title>Anders Aukland - Trening gjennom fem tiår - KONDIS - norsk organisasjon for kondisjonsidrett</title>
	  <meta name="google-site-verification" content="gMLG5Qzs1JX6iMp1HoM3FZ6HJ6-zW3LVZaMMJRVeiD4" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async="true" type="text/javascript">
    (function() {
  var host = 'www.kondis.no';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'dt69tbAUAT5fa', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;
    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');
          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }
    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;
      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };
        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }
    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}
      var payload = json.__tcfapiCall;
      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }
    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };
  makeStub();
  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };
  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };
  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



		<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7HP737');</script>
    <!-- End Google Tag Manager -->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window,document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '350611875650876');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" src="https://www.facebook.com/tr?id=350611875650876&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->

    <script type="text/javascript">
    (function() {
      var purl = window.location.href;
      var url = '//ads.pubmatic.com/AdServer/js/pwt/158979/6460';
      var profileVersionId = '';
      if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g;
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
        }
      }
      var wtads = document.createElement('script');
      wtads.async = true;
      wtads.type = 'text/javascript';
      wtads.src = url+profileVersionId+'/pwt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(wtads, node);
    })();
    </script>


		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4181744089151016" crossorigin="anonymous"></script>

		<meta name="facebook-domain-verification" content="gzdm4swqjd3muczowr5z5aplvyy6v9" />

		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Da Anders Aukland var yngre, tenkte han at de som var 35 år var for gamle til å satse på idrett. I høst fylte Aukland 50 år, men trener fremdeles mye og hardt og har ambisjoner i vinterens langløp på ski." />
		<meta name="keywords" content="Anders, Aukland, yngre, tenkte, gamle, satse, idrett, høst, fylte, Aukland, trener, fremdeles, hardt, ambisjoner, vinterens, langløp" />
		<meta name="generator" content="www.CustomPublish.com" />
		<link rel="apple-touch-icon" sizes="57x57" href="/fmo/favicon/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon" sizes="60x60" href="/fmo/favicon/apple-touch-icon-60x60.png"/>
		<link rel="apple-touch-icon" sizes="72x72" href="/fmo/favicon/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/fmo/favicon/apple-touch-icon-76x76.png"/>
		<link rel="apple-touch-icon" sizes="114x114" href="/fmo/favicon/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/fmo/favicon/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon" sizes="144x144" href="/fmo/favicon/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/fmo/favicon/apple-touch-icon-152x152.png"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/fmo/favicon/apple-touch-icon-180x180.png"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-194x194.png" sizes="194x194"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-96x96.png" sizes="96x96"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/android-chrome-192x192.png" sizes="192x192"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-16x16.png" sizes="16x16"/>
		<link rel="manifest" href="/fmo/favicon/manifest.json"/>
		<link rel="mask-icon" href="/fmo/favicon/safari-pinned-tab.svg" color="#e42215"/>
		<link rel="shortcut icon" href="/fmo/favicon/favicon.ico"/>
		<meta name="apple-mobile-web-app-title" content="Kondis"/>
		<meta name="application-name" content="Kondis"/>
		<meta name="msapplication-TileColor" content="#da532c"/>
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png"/>
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml"/>
		<meta name="theme-color" content="#ffffff"/>
		<meta name="apple-mobile-web-app-title" content="Kondis">
		<meta name="application-name" content="Kondis">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png">
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/393386" title="Medlemssaker (lukket for andre) - www.kondis.no" />
		<meta name="og:image" content="https://www.kondis.no/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" />
		
			<meta property="og:image" content="https://www.kondis.no/getfile.php/4999078.1495.bp7ps7tbanzutz/1200x630/Anders_Aukland_mot_maal_DSC_7903-foto-Jizersk%C3%A1-Ski-Classic.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	
			<meta property="og:title" content="Anders Aukland - Trening gjennom fem ti&aring;r" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Da Anders Aukland var yngre, tenkte han at de som var 35 &aring;r var for gamle til &aring; satse p&aring; idrett. I h&oslash;st fylte Aukland 50 &aring;r, men trener fremdeles mye og hardt og har ambisjoner i vinterens langl&oslash;p p&aring; ski. " />
			<!-- <meta property="og:url" content="https://www.kondis.no/anders-aukland-trening-gjennom-fem-tiaar.6574307-127145.html" /> -->
			<!-- <meta property="og:image" content="https://www.kondis.no/getfile.php/4999078.1495.bp7ps7tbanzutz/640x0/Anders_Aukland_mot_maal_DSC_7903-foto-Jizersk%C3%A1-Ski-Classic.jpg" /> -->
			<!-- <meta property="og:title" content="Anders Aukland - Trening gjennom fem tiår" /> -->
			<!-- <meta property="og:description" content="Da Anders Aukland var yngre, tenkte han at de som var 35 år var for gamle til å satse på idrett. I høst fylte Aukland 50 år, men trener fremdeles mye og hardt og har ambisjoner i vinterens langløp på ski. " /> -->

			
		
	<!-- CSS -->
		<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Condensed:700&display=swap" rel="stylesheet">
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightslider/css/lightslider.min.css" />
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightgallery/css/lightgallery.min.css" />
		<link type="text/css" rel="stylesheet" media="all" href="/stylesheet.php/27268.1495.css?v=" />

		<script src="/cpclass/js/jquery3/jquery.js"></script>

		<script src="/cpclass/js/jquery/dfp/jquery.dfp.min.js"></script>
		<!-- ad load script with dynamic targeting-->
        <script>
			jQuery(document).ready(function(){
				(function(window) {
					$.dfp({
						// Set the DFP ID
						'dfpID':'21713465949',
						'enableSingleRequest':true,
						'collapseEmptyDivs':true,
						'setTargeting': {
							"env":"prod",
							"site":"kondis",
							"section": "Medlemssaker (lukket for andre)",
							"context": "artikkel",
							"tags": ""
						},
						// Callback which is run after the render of each ad.
						afterEachAdLoaded: function(adUnit) {
							if ($(adUnit).hasClass('display-none')) {
								// $(adUnit).parent().hide();
								$(adUnit).parent().find(".adLabel").hide();
							} else {
								$(adUnit).parent().find(".adLabel").show();
							}
						},
						// Callback which is run after the render of all ads.
						afterAllAdsLoaded: function() {
							// nothing here
						}
					})
				})(window);
			});
        </script>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('fddd8f19-3137-4908-a8f4-d967f712eab8', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->




		

	<link rel="stylesheet" type="text/css" href="/cpclass/run/cpshop4/css/shop4.css">

<link rel="stylesheet" type="text/css" href="/css/cpcommon.css?v=20221216" />
<script type="text/javascript" src="/cpclass/js/cpcommon.js.php?v=20221216xv"></script>
</head>

	<body class="hid1495  pagelevel1 page393386  ppt127145 ppt393386 notfrontpage pgn_medlemssakerlukketforandre cprilangen clangen clang*; articleview article6574307 articledefault hasarticlepics articleprotected hasartxml hasnosubmenuitem langno modesember AAAA wallpaperadactive frontpage">
		<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P7HP737"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

		<a class="show-for-sr show-on-focus" href="#mainmenu">Hopp til hovedmenyen p&aring; siden</a>
		<a class="show-for-sr show-on-focus" href="#main">Hopp til hovedinnholdet p&aring; siden</a>

		<div class="off-canvas-wrapper">
			<div class="off-canvas mobilemenu" id="mobilemenu" data-off-canvas data-transition="overlap">
				<div class="menutop">
					<div class="grid-x">
						<div class="cell small-9">
							<div class="grid-x grid-padding-x grid-padding-y">
								<div class="cell small-12">
									<div class="grid-x grid-padding-x">
										<div class="cell small-12 medium-3">
											<img class="menulogo" src="https://img5.custompublish.com/getfile.php/4153740.1495.snuaazmknbu7iu/kondis-logo-white.svg" alt="Kondis logo">
										</div>
										<div class="cell small-12 medium-9 searchcell">
											<div class="search">
												<form action="/" method="get" class="searchform" id="searchform">
													<ul class="menu" style="flex-wrap: nowrap;">
														<li>
															<input class="searchinput" name="find" value="" placeholder="S&oslash;k p&aring; kondis.no..." type="text" />
														</li>
														<li>
															<button type="submit">
																<i class="fi-magnifying-glass"></i>
															</button>
														</li>
													</ul>
												</form>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="cell small-3 text-right">
							<button class="closebutton" aria-label="Lukk menyen" data-close>
								<span aria-hidden="true">&times;</span>
							</button>
						</div>
						<!--BRUKERMENY FOR MOBILVISNING - CHRISTOPHER-->
						<div class="cell small-12 mobilecta" style="margin-left:0.652rem;">
							
							<a class="button" href="bli-medlem.467831.nn.html">Bli medlem</a>
							<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
								<i class="fi-torso"></i>
								Min side
							</a>
							<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
							
						</div>

					</div>
				</div>
				<div class="menucontainer">
					<div class="grid-x grid-padding-x">
						<div class="cell small-12 medium-9">
							<nav class="main-navigation-mobile">
								
<ul class="vertical menu menulevel0" id="mainmenu">
 <li data-cat="127145" class="menuitem hassubitem itemlvlnum1 menulevel0 menu127145 menu127145 itemselected" id="mainmenuli127145">
  <a data-cat="127145" class="menuitem menulevel0" id="mainmenuamenuitem127145" href="/">IDRETT</a>
  <ul class="submenu menulevel1" id="mainmenu127145">
   <li data-cat="127676" class="menuitem itemlvlnum1 menulevel1 menu127676 menu127676" id="mainmenuli127676">
    <a data-cat="127676" class="menuitem menulevel1" id="mainmenuamenuitem127676" href="loep.127676.no.html">Løp</a>
   </li>
   <li data-cat="341500" class="menuitem itemlvlnum2 menulevel1 menu341500 menu341500" id="mainmenuli341500">
    <a data-cat="341500" class="menuitem menulevel1" id="mainmenuamenuitem341500" href="hinderloep.341500.no.html">Hinderløp</a>
   </li>
   <li data-cat="127693" class="menuitem itemlvlnum3 menulevel1 menu127693 menu127693" id="mainmenuli127693">
    <a data-cat="127693" class="menuitem menulevel1" id="mainmenuamenuitem127693" href="motbakkeloep.127693.no.html">Motbakkeløp</a>
   </li>
   <li data-cat="127694" class="menuitem itemlvlnum4 menulevel1 menu127694 menu127694" id="mainmenuli127694">
    <a data-cat="127694" class="menuitem menulevel1" id="mainmenuamenuitem127694" href="maraton.127694.no.html">Maraton</a>
   </li>
   <li data-cat="127695" class="menuitem itemlvlnum5 menulevel1 menu127695 menu127695" id="mainmenuli127695">
    <a data-cat="127695" class="menuitem menulevel1" id="mainmenuamenuitem127695" href="ultra.127695.no.html">Ultra</a>
   </li>
   <li data-cat="127696" class="menuitem itemlvlnum6 menulevel1 menu127696 menu127696" id="mainmenuli127696">
    <a data-cat="127696" class="menuitem menulevel1" id="mainmenuamenuitem127696" href="langrenn.127696.no.html">Langrenn</a>
   </li>
   <li data-cat="127697" class="menuitem itemlvlnum7 menulevel1 menu127697 menu127697" id="mainmenuli127697">
    <a data-cat="127697" class="menuitem menulevel1" id="mainmenuamenuitem127697" href="sykkel.127697.no.html">Sykkel</a>
   </li>
   <li data-cat="127698" class="menuitem itemlvlnum8 menulevel1 menu127698 menu127698" id="mainmenuli127698">
    <a data-cat="127698" class="menuitem menulevel1" id="mainmenuamenuitem127698" href="orientering.127698.no.html">Orientering</a>
   </li>
   <li data-cat="127699" class="menuitem itemlvlnum9 menulevel1 menu127699 menu127699" id="mainmenuli127699">
    <a data-cat="127699" class="menuitem menulevel1" id="mainmenuamenuitem127699" href="multisport.127699.no.html">Multisport</a>
   </li>
   <li data-cat="570853" class="menuitem itemlvlnum13 menulevel1 menu570853 menu570853" id="mainmenuli570853">
    <a data-cat="570853" class="menuitem menulevel1" id="mainmenuamenuitem570853" href="kondis-tv.570853.no.html">Kondis-TV</a>
   </li>
  </ul>
 </li>
 <li data-cat="127673" class="menuitem hassubitem itemlvlnum3 menulevel0 menu127673 menu127673 menuredir" id="mainmenuli127673">
  <a data-cat="127673" class="menuitem menulevel0" id="mainmenuamenuitem127673" href="lokalsider-og-utland.127673.no.html">LOKALSIDER og UTLAND</a>
  <ul class="submenu menulevel1" id="mainmenu127673">
   <li data-cat="141165" class="menuitem itemlvlnum1 menulevel1 menu141165 menu141165" id="mainmenuli141165">
    <a data-cat="141165" class="menuitem menulevel1" id="mainmenuamenuitem141165" href="utland.141165.no.html">Utland</a>
   </li>
   <li data-cat="127701" class="menuitem itemlvlnum2 menulevel1 menu127701 menu127701" id="mainmenuli127701">
    <a data-cat="127701" class="menuitem menulevel1" id="mainmenuamenuitem127701" href="buskerud.127701.no.html">Buskerud</a>
   </li>
   <li data-cat="127702" class="menuitem itemlvlnum3 menulevel1 menu127702 menu127702" id="mainmenuli127702">
    <a data-cat="127702" class="menuitem menulevel1" id="mainmenuamenuitem127702" href="finnmark.127702.no.html">Finnmark</a>
   </li>
   <li data-cat="127703" class="menuitem itemlvlnum4 menulevel1 menu127703 menu127703" id="mainmenuli127703">
    <a data-cat="127703" class="menuitem menulevel1" id="mainmenuamenuitem127703" href="follo.127703.no.html">Follo</a>
   </li>
   <li data-cat="127704" class="menuitem itemlvlnum5 menulevel1 menu127704 menu127704" id="mainmenuli127704">
    <a data-cat="127704" class="menuitem menulevel1" id="mainmenuamenuitem127704" href="hedmark.127704.no.html">Hedmark</a>
   </li>
   <li data-cat="127705" class="menuitem itemlvlnum6 menulevel1 menu127705 menu127705" id="mainmenuli127705">
    <a data-cat="127705" class="menuitem menulevel1" id="mainmenuamenuitem127705" href="hordaland.127705.no.html">Hordaland</a>
   </li>
   <li data-cat="127706" class="menuitem itemlvlnum7 menulevel1 menu127706 menu127706" id="mainmenuli127706">
    <a data-cat="127706" class="menuitem menulevel1" id="mainmenuamenuitem127706" href="moere-og-romsdal.127706.no.html">Møre og Romsdal</a>
   </li>
   <li data-cat="127707" class="menuitem itemlvlnum8 menulevel1 menu127707 menu127707" id="mainmenuli127707">
    <a data-cat="127707" class="menuitem menulevel1" id="mainmenuamenuitem127707" href="nordland.127707.no.html">Nordland</a>
   </li>
   <li data-cat="127708" class="menuitem itemlvlnum9 menulevel1 menu127708 menu127708" id="mainmenuli127708">
    <a data-cat="127708" class="menuitem menulevel1" id="mainmenuamenuitem127708" href="oppland.127708.no.html">Oppland</a>
   </li>
   <li data-cat="127700" class="menuitem itemlvlnum10 menulevel1 menu127700 menu127700" id="mainmenuli127700">
    <a data-cat="127700" class="menuitem menulevel1" id="mainmenuamenuitem127700" href="oslo-asker-og-baerum.127700.no.html">Oslo, Asker og Bærum</a>
   </li>
   <li data-cat="127709" class="menuitem itemlvlnum11 menulevel1 menu127709 menu127709" id="mainmenuli127709">
    <a data-cat="127709" class="menuitem menulevel1" id="mainmenuamenuitem127709" href="rogaland.127709.no.html">Rogaland</a>
   </li>
   <li data-cat="127710" class="menuitem itemlvlnum12 menulevel1 menu127710 menu127710" id="mainmenuli127710">
    <a data-cat="127710" class="menuitem menulevel1" id="mainmenuamenuitem127710" href="romerike.127710.no.html">Romerike</a>
   </li>
   <li data-cat="127711" class="menuitem itemlvlnum13 menulevel1 menu127711 menu127711" id="mainmenuli127711">
    <a data-cat="127711" class="menuitem menulevel1" id="mainmenuamenuitem127711" href="sogn-og-fjordane.127711.no.html">Sogn og Fjordane</a>
   </li>
   <li data-cat="127712" class="menuitem itemlvlnum14 menulevel1 menu127712 menu127712" id="mainmenuli127712">
    <a data-cat="127712" class="menuitem menulevel1" id="mainmenuamenuitem127712" href="soerlandet.127712.no.html">Sørlandet</a>
   </li>
   <li data-cat="127713" class="menuitem itemlvlnum15 menulevel1 menu127713 menu127713" id="mainmenuli127713">
    <a data-cat="127713" class="menuitem menulevel1" id="mainmenuamenuitem127713" href="telemark.127713.no.html">Telemark</a>
   </li>
   <li data-cat="127714" class="menuitem hassubitem itemlvlnum16 menulevel1 menu127714 menu127714" id="mainmenuli127714">
    <a data-cat="127714" class="menuitem menulevel1" id="mainmenuamenuitem127714" href="troms.127714.no.html">Troms</a>
   </li>
   <li data-cat="127715" class="menuitem itemlvlnum17 menulevel1 menu127715 menu127715" id="mainmenuli127715">
    <a data-cat="127715" class="menuitem menulevel1" id="mainmenuamenuitem127715" href="troendelag.127715.no.html">Trøndelag</a>
   </li>
   <li data-cat="127716" class="menuitem itemlvlnum18 menulevel1 menu127716 menu127716" id="mainmenuli127716">
    <a data-cat="127716" class="menuitem menulevel1" id="mainmenuamenuitem127716" href="vestfold.127716.no.html">Vestfold</a>
   </li>
   <li data-cat="127717" class="menuitem itemlvlnum19 menulevel1 menu127717 menu127717" id="mainmenuli127717">
    <a data-cat="127717" class="menuitem menulevel1" id="mainmenuamenuitem127717" href="oestfold.127717.no.html">Østfold</a>
   </li>
  </ul>
 </li>
 <li data-cat="127680" class="menuitem hassubitem itemlvlnum4 menulevel0 menu127680 menu127680 menunewwindow" id="mainmenuli127680">
  <a data-cat="127680" class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127680" target="_blank" href="resultater.127680.no.html">RESULTATER</a>
  <ul class="submenu menulevel1" id="mainmenu127680">
   <li data-cat="140930" class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="mainmenuli140930">
    <a data-cat="140930" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
   </li>
   <li data-cat="140932" class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="mainmenuli140932">
    <a data-cat="140932" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
   </li>
  </ul>
 </li>
 <li data-cat="127681" class="menuitem hassubitem itemlvlnum5 menulevel0 menu127681 menu127681 menunewwindow" id="mainmenuli127681">
  <a data-cat="127681" class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127681" target="_blank" href="terminlister.127681.no.html">TERMINLISTER</a>
  <ul class="submenu menulevel1" id="mainmenu127681">
   <li data-cat="158996" class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="mainmenuli158996">
    <a data-cat="158996" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
   </li>
   <li data-cat="140936" class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="mainmenuli140936">
    <a data-cat="140936" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
   </li>
   <li data-cat="140938" class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="mainmenuli140938">
    <a data-cat="140938" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
   </li>
   <li data-cat="140939" class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="mainmenuli140939">
    <a data-cat="140939" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
   </li>
   <li data-cat="140940" class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="mainmenuli140940">
    <a data-cat="140940" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
   </li>
   <li data-cat="531390" class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="mainmenuli531390">
    <a data-cat="531390" class="menuitem menulevel1" id="mainmenuamenuitem531390" href="norske-ultraloep-2023.531390.no.html">Norske ultraløp 2023</a>
   </li>
  </ul>
 </li>
 <li data-cat="144669" class="menuitem hassubitem itemlvlnum6 menulevel0 menu144669 menu144669 menunewwindow menuredir" id="mainmenuli144669">
  <a data-cat="144669" class="menuitem menulevel0 newwindow" id="mainmenuamenuitem144669" target="_blank" href="statistikk.144669.no.html">STATISTIKK</a>
  <ul class="submenu menulevel1" id="mainmenu144669">
   <li data-cat="528683" class="menuitem hassubitem itemlvlnum1 menulevel1 menu528683 menu528683" id="mainmenuli528683">
    <a data-cat="528683" class="menuitem menulevel1" id="mainmenuamenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li data-cat="145046" class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="mainmenuli145046">
    <a data-cat="145046" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
   </li>
   <li data-cat="140929" class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="mainmenuli140929">
    <a data-cat="140929" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
   </li>
   <li data-cat="140934" class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="mainmenuli140934">
    <a data-cat="140934" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
   </li>
   <li data-cat="140935" class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="mainmenuli140935">
    <a data-cat="140935" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
   </li>
   <li data-cat="529402" class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="mainmenuli529402">
    <a data-cat="529402" class="menuitem menulevel1" id="mainmenuamenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
   </li>
   <li data-cat="231045" class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="mainmenuli231045">
    <a data-cat="231045" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
   </li>
  </ul>
 </li>
 <li data-cat="127678" class="menuitem hassubitem itemlvlnum7 menulevel0 menu127678 menu127678" id="mainmenuli127678">
  <a data-cat="127678" class="menuitem menulevel0" id="mainmenuamenuitem127678" href="trening.127678.no.html">TRENING</a>
  <ul class="submenu menulevel1" id="mainmenu127678">
   <li data-cat="313073" class="menuitem itemlvlnum1 menulevel1 menu313073 menu313073" id="mainmenuli313073">
    <a data-cat="313073" class="menuitem menulevel1" id="mainmenuamenuitem313073" href="nyheter.313073.no.html">Nyheter</a>
   </li>
   <li data-cat="521985" class="menuitem itemlvlnum2 menulevel1 menu521985 menu521985" id="mainmenuli521985">
    <a data-cat="521985" class="menuitem menulevel1" id="mainmenuamenuitem521985" href="treningsprogram.521985.no.html">Treningsprogram</a>
   </li>
   <li data-cat="464245" class="menuitem itemlvlnum3 menulevel1 menu464245 menu464245" id="mainmenuli464245">
    <a data-cat="464245" class="menuitem menulevel1" id="mainmenuamenuitem464245" href="kondistreninga.464245.no.html">Kondistreninga</a>
   </li>
   <li data-cat="486866" class="menuitem itemlvlnum6 menulevel1 menu486866 menu486866" id="mainmenuli486866">
    <a data-cat="486866" class="menuitem menulevel1" id="mainmenuamenuitem486866" href="skader.486866.no.html">Skader</a>
   </li>
   <li data-cat="259723" class="menuitem itemlvlnum8 menulevel1 menu259723 menu259723" id="mainmenuli259723">
    <a data-cat="259723" class="menuitem menulevel1" id="mainmenuamenuitem259723" href="kosthold-og-helse.259723.no.html">Kosthold og Helse</a>
   </li>
  </ul>
 </li>
 <li data-cat="466799" class="menuitem hassubitem itemlvlnum10 menulevel0 menu466799 menu466799" id="mainmenuli466799">
  <a data-cat="466799" class="menuitem menulevel0" id="mainmenuamenuitem466799" href="arrangoer.466799.no.html">ARRANGØR</a>
  <ul class="submenu menulevel1" id="mainmenu466799">
   <li data-cat="403650" class="menuitem itemlvlnum1 menulevel1 menu403650 menu403650" id="mainmenuli403650">
    <a data-cat="403650" class="menuitem menulevel1" id="mainmenuamenuitem403650" href="kvalitetsloep.403650.no.html">Kvalitetsløp</a>
   </li>
   <li data-cat="357499" class="menuitem itemlvlnum3 menulevel1 menu357499 menu357499" id="mainmenuli357499">
    <a data-cat="357499" class="menuitem menulevel1" id="mainmenuamenuitem357499" href="kontrollmaalte-loeyper.357499.no.html">Kontrollmålte løyper</a>
   </li>
   <li data-cat="191469" class="menuitem itemlvlnum4 menulevel1 menu191469 menu191469" id="mainmenuli191469">
    <a data-cat="191469" class="menuitem menulevel1" id="mainmenuamenuitem191469" href="anbefalt-klasseinndeling.191469.no.html">Anbefalt klasseinndeling</a>
   </li>
  </ul>
 </li>
 <li data-cat="467401" class="menuitem hassubitem itemlvlnum11 menulevel0 menu467401 menu467401" id="mainmenuli467401">
  <a data-cat="467401" class="menuitem menulevel0" id="mainmenuamenuitem467401" href="kondis-diverse.467401.no.html">KONDIS DIVERSE</a>
  <ul class="submenu menulevel1" id="mainmenu467401">
   <li data-cat="530059" class="menuitem itemlvlnum1 menulevel1 menu530059 menu530059 menuredir menuredirext https://www.kondislopet.no/" id="mainmenuli530059">
    <a data-cat="530059" class="menuitem menulevel1" id="mainmenuamenuitem530059" href="kondisloepet.530059.no.html">KONDISLØPET</a>
   </li>
   <li data-cat="507187" class="menuitem itemlvlnum2 menulevel1 menu507187 menu507187" id="mainmenuli507187">
    <a data-cat="507187" class="menuitem menulevel1" id="mainmenuamenuitem507187" href="team-kondis.507187.no.html">TEAM KONDIS</a>
   </li>
   <li data-cat="406240" class="menuitem itemlvlnum4 menulevel1 menu406240 menu406240 menuredir" id="mainmenuli406240">
    <a data-cat="406240" class="menuitem menulevel1" id="mainmenuamenuitem406240" href="kondisbloggere.406240.no.html">KONDISBLOGGERE</a>
   </li>
   <li data-cat="481858" class="menuitem itemlvlnum5 menulevel1 menu481858 menu481858 menuredir menuredirext https://www.kondisbutikken.no/kondis-utmerkelser" id="mainmenuli481858">
    <a data-cat="481858" class="menuitem menulevel1" id="mainmenuamenuitem481858" href="utmerkelser.481858.no.html">UTMERKELSER</a>
   </li>
   <li data-cat="581323" class="menuitem hassubitem itemlvlnum8 menulevel1 menu581323 menu581323 menupgcls_subfrontpage" id="mainmenuli581323">
    <a data-cat="581323" class="menuitem menulevel1" id="mainmenuamenuitem581323" href="veien-til-maalet.581323.no.html">Veien til målet</a>
   </li>
  </ul>
 </li>
 <li data-cat="141145" class="menuitem hassubitem itemlvlnum14 menulevel0 menu141145 menu141145" id="mainmenuli141145">
  <a data-cat="141145" class="menuitem menulevel0" id="mainmenuamenuitem141145" href="butikker.141145.no.html">BUTIKKER</a>
  <ul class="submenu menulevel1" id="mainmenu141145">
   <li data-cat="531067" class="menuitem itemlvlnum1 menulevel1 menu531067 menu531067 menuredir menuredirext https://www.teamkondis.no/" id="mainmenuli531067">
    <a data-cat="531067" class="menuitem menulevel1" id="mainmenuamenuitem531067" href="team-kondis.531067.no.html">Team Kondis</a>
   </li>
   <li data-cat="144688" class="menuitem hassubitem itemlvlnum2 menulevel1 menu144688 menu144688 menuredir" id="mainmenuli144688">
    <a data-cat="144688" class="menuitem menulevel1" id="mainmenuamenuitem144688" href="kondisbutikken.144688.no.html">Kondisbutikken</a>
   </li>
   <li data-cat="144689" class="menuitem itemlvlnum3 menulevel1 menu144689 menu144689 menunewwindow menuredir menuredirext http://www.loplabbet.no" id="mainmenuli144689">
    <a data-cat="144689" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144689" target="_blank" href="loeplabbet.144689.no.html">Løplabbet</a>
   </li>
   <li data-cat="151490" class="menuitem itemlvlnum4 menulevel1 menu151490 menu151490 menunewwindow menuredir menuredirext http://www.bull-ski-kajakk.no/?vis=produkter" id="mainmenuli151490">
    <a data-cat="151490" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem151490" target="_blank" href="bull-ski-og-kajakk.151490.no.html">Bull ski- og kajakk</a>
   </li>
   <li data-cat="144690" class="menuitem itemlvlnum5 menulevel1 menu144690 menu144690 menunewwindow menuredir menuredirext http://sportsmaster.no/" id="mainmenuli144690">
    <a data-cat="144690" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144690" target="_blank" href="sportsmaster.144690.no.html">Sportsmaster</a>
   </li>
   <li data-cat="127688" class="menuitem itemlvlnum6 menulevel1 menu127688 menu127688" id="mainmenuli127688">
    <a data-cat="127688" class="menuitem menulevel1" id="mainmenuamenuitem127688" href="produkter.127688.no.html">PRODUKTER</a>
   </li>
  </ul>
 </li>
</ul>

							</nav>
						</div>
						<div class="cell small-12 medium-3 text-center">
							<div class="mypagemenu">
								<div class="desktopcta">
									
									<p>Logg inn for &aring; lese medlemssaker.</p>
									<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
									<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
										<i class="fi-torso"></i>
										Min side
									</a>
									
								</div>
								
<ul class="vertical menu text-left menulevel0" >
 <li data-cat="467827" class="menuitem itemlvlnum1 menulevel1 menu467827 menu467827 menuredir" id="li467827">
  <a data-cat="467827" class="menuitem menulevel1" id="amenuitem467827" href="om-kondis.467827.no.html">Om Kondis</a>
 </li>
 <li data-cat="467828" class="menuitem itemlvlnum2 menulevel1 menu467828 menu467828 menuredir" id="li467828">
  <a data-cat="467828" class="menuitem menulevel1" id="amenuitem467828" href="kontakt-oss.467828.no.html">Kontakt oss</a>
 </li>
 <li data-cat="467830" class="menuitem itemlvlnum3 menulevel1 menu467830 menu467830 menuredir" id="li467830">
  <a data-cat="467830" class="menuitem menulevel1" id="amenuitem467830" href="annonser.467830.no.html">Annonser</a>
 </li>
 <li data-cat="467831" class="menuitem itemlvlnum4 menulevel1 menu467831 menu467831 menuredir" id="li467831">
  <a data-cat="467831" class="menuitem menulevel1" id="amenuitem467831" href="bli-medlem.467831.no.html">Bli medlem</a>
 </li>
 <li data-cat="467832" class="menuitem itemlvlnum5 menulevel1 menu467832 menu467832 menuredir" id="li467832">
  <a data-cat="467832" class="menuitem menulevel1" id="amenuitem467832" href="adresseendring.467832.no.html">Adresseendring</a>
 </li>
 <li data-cat="467833" class="menuitem itemlvlnum6 menulevel1 menu467833 menu467833 menunewwindow menuredir" id="li467833">
  <a data-cat="467833" class="menuitem menulevel1 newwindow" id="amenuitem467833" target="_blank" href="les-bladet-digitalt.467833.no.html">Les bladet digitalt</a>
 </li>
 <li data-cat="529403" class="menuitem itemlvlnum7 menulevel1 menu529403 menu529403" id="li529403">
  <a data-cat="529403" class="menuitem menulevel1" id="amenuitem529403" href="bladet-1999-2015.529403.no.html">Bladet 1999-2015</a>
 </li>
 <li data-cat="467834" class="menuitem itemlvlnum8 menulevel1 menu467834 menu467834 menuredir" id="li467834">
  <a data-cat="467834" class="menuitem menulevel1" id="amenuitem467834" href="les-medlemssaker.467834.no.html">Les medlemssaker</a>
 </li>
 <li data-cat="467835" class="menuitem itemlvlnum9 menulevel1 menu467835 menu467835 menuredir" id="li467835">
  <a data-cat="467835" class="menuitem menulevel1" id="amenuitem467835" href="medlemsfordeler.467835.no.html">Medlemsfordeler</a>
 </li>
 <li data-cat="468168" class="menuitem itemlvlnum10 menulevel1 menu468168 menu468168 menuredir" id="li468168">
  <a data-cat="468168" class="menuitem menulevel1" id="amenuitem468168" href="styret-i-kondis.468168.no.html">Styret i Kondis</a>
 </li>
 <li data-cat="524755" class="menuitem itemlvlnum11 menulevel1 menu524755 menu524755" id="li524755">
  <a data-cat="524755" class="menuitem menulevel1" id="amenuitem524755" href="lover-for-kondis.524755.no.html">Lover for Kondis</a>
 </li>
 <li data-cat="467829" class="menuitem itemlvlnum12 menulevel1 menu467829 menu467829 menuredir" id="li467829">
  <a data-cat="467829" class="menuitem menulevel1" id="amenuitem467829" href="vaare-medarbeidere.467829.no.html">Våre medarbeidere</a>
 </li>
</ul>

							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="page" class="off-canvas-content" data-off-canvas-content>
				<header id="header" data-stixxxcky data-check-every="0" data-options="marginTop:0;" style="width:100%" data-top-anchor="1">
					<div class="top-bar">
						<div class="top-bar-left">
							<a href="/" id="logolink" class="logo">
								<img class="logoimg" id="logo" src="https://img5.custompublish.com/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" alt="Kondis logo" />
							</a>
							<nav id="navigation" class="main-navigation show-for-medium">
								
<ul class="horizontal small-vertical menu menulevel0" id="mainmenu">
 <li data-cat="466413" class="menuitem itemlvlnum1 menulevel1 menu466413 menu466413 menunewwindow menuredir menuredirext https://selfservice.mediaconnect.no/?client_id=selfservice.kondis" id="mainmenuli466413">
  <a data-cat="466413" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466413" target="_blank" href="min-side.466413.no.html">Min side</a>
 </li>
 <li data-cat="466414" class="menuitem itemlvlnum2 menulevel1 menu466414 menu466414 menunewwindow" id="mainmenuli466414">
  <a data-cat="466414" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466414" target="_blank" href="butikk.466414.no.html">Butikk</a>
 </li>
 <li data-cat="466415" class="menuitem itemlvlnum3 menulevel1 menu466415 menu466415 menunewwindow menuredir" id="mainmenuli466415">
  <a data-cat="466415" class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466415" target="_blank" href="bli-medlem.466415.no.html">Bli medlem</a>
 </li>
 <li data-cat="466416" class="menuitem itemlvlnum4 menulevel1 menu466416 menu466416" id="mainmenuli466416">
  <a data-cat="466416" class="menuitem menulevel1" id="mainmenuamenuitem466416" href="vipps-oss-en-gave.466416.no.html">Vipps oss en gave</a>
 </li>
</ul>

							</nav>
						</div>
						<div class="top-bar-right">
							<button type="button" class="button mobilemenubutton" data-toggle="mobilemenu">
								<i class="fi-list"></i> Meny
							</button>
						</div>
					</div>
				</header><!-- end header -->

				<div class="grid-container" id="maingridcontainer">
					
					
						<!-- wallpaper -->
						<div class="wallpaperad">
							<div class="adunit" data-adunit="desktop/wallpaper" data-dimensions="1340x1000,980x300,980x250,980x150,980x120"></div>
						</div>
					
					
					

					<div id="content">
						<main id="main" class="main" lang="no">
							


<div class="viewarea grid-container">
	<article class="arttype0 artno0 haslistingpic protectedart viewareacontent grid-x grid-padding-x grid-padding-y" itemscope itemtype="http://schema.org/Article">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.kondis.no/getfile.php/3092354.1495.dsbrpcppbd/kondis%20logo_redk2012_liten.jpg">
				<meta itemprop="width" content="190">
				<meta itemprop="height" content="26">
			</div>
			<meta itemprop="name" content="Kondis - norsk organisasjon for kondisjonsidrett">
			<meta itemprop="url" content="https://www.kondis.no">
		</div>
		<div class="hide">
			<meta itemprop="headline" content="Anders Aukland - Trening gjennom fem tiår">
			<meta itemprop="description" content="Da Anders Aukland var yngre, tenkte han at de som var 35 år var for gamle til å satse på idrett. I høst fylte Aukland 50 år, men trener fremdeles mye og hardt og har ambisjoner i vinterens langløp på ski. ">
			<img itemprop="image" src="https://img5.custompublish.com/getfile.php/4999078.1495.bp7ps7tbanzutz/1140x0/Anders_Aukland_mot_maal_DSC_7903-foto-Jizersk%C3%A1-Ski-Classic.jpg" alt="Anders Aukland har hatt en utrolig lang og innholdsrik idrettskarriere. Her ser vi han juble for seier i Ski Classic-rennet Jizerska Padesatka i 2013. (Foto: Jizerská - Ski Classic)">
		</div>

		<div class="cell small-12">

			

			<div class="article-image"><img id="dynimage0" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4999078.1495.bp7ps7tbanzutz/1140x0/6574307_4999078.jpg"  border="0"   alt="Anders Aukland har hatt en utrolig lang og innholdsrik idrettskarriere. Her ser vi han juble for seier i Ski Classic-rennet Jizerska Padesatka i 2013. (Foto: Jizerská - Ski Classic)"  title="Anders Aukland har hatt en utrolig lang og innholdsrik idrettskarriere. Her ser vi han juble for seier i Ski Classic-rennet Jizerska Padesatka i 2013. (Foto: Jizerská - Ski Classic)"  /><div class="image-description"><p class="listingpictext">Anders Aukland har hatt en utrolig lang og innholdsrik idrettskarriere. Her ser vi han juble for seier i Ski Classic-rennet Jizerska Padesatka i 2013. (Foto: Jizerská - Ski Classic)</p></div></div>

			<header class="article-header">
				<h1 class="headlineview">Anders Aukland - Trening gjennom fem tiår</h1>
				
			</header>
			<div class="grid-x grid-padding-x grid-padding-y">
				<div class="cell small-12 medium-9 articlemain">
					<div class="thearticlecontent">
						<div class="ingressview">Da Anders Aukland var yngre, tenkte han at de som var 35 år var for gamle til å satse på idrett. I høst fylte Aukland 50 år, men trener fremdeles mye og hardt og har ambisjoner i vinterens langløp på ski. </div>
						<footer class="articlemeta byline">
							<div class="date">
								<span class="published">Publisert <time itemprop="datePublished" datetime="2022-12-16">16. desember 2022</time></span>
								<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"> av <span itemprop="name"><a href="mailto:terminlista@gmail.com?subject=Anders Aukland - Trening gjennom fem tiår">Bjørn Johannessen</a></span></span>
								
							</div>
							<div class="tools">
								<script type="text/javascript"><!--
		function fbs_click() {
		u=location.href;
		t=document.title;
		window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
		}
		// --></script>
								<a class="toollink shareonlink facebooklink" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.kondis.no%2Findex.php%3Fid%3D6574307" onclick="return fbs_click()" target="_blank" aria-label="Facebook">

					<svg class="shareoniconsvg shareoniconsvg-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z" /></svg>
					<!-- <img src="/images/shareon/shareon-facebook.png" alt="Del på facebook" style="margin-bottom:-5px;"/> -->

				</a>
								<script type="text/javascript"><!--
		function twitThis(T, C, U, L) {
			var targetUrl = 'http://twitter.com/home?status=' + encodeURIComponent(T) + '... ' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		function twitThisTwo(T, C, U, L) {
			// new method
			// https://developer.twitter.com/en/docs/twitter-for-websites/tweet-button/overview
			var targetUrl = 'http://twitter.com/intent/tweet?text=' + encodeURIComponent(T) + '&url=' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		// --></script>
						<!-- <a href="#" class="toollink  shareonlink twitter" onclick="return twitThis(document.title, '', location.href, 3);"> -->
				<a href="#" class="toollink  shareonlink twitter" onclick="return twitThisTwo(document.title, '', location.href, 3);" aria-label="Twitter">
					<!-- <img src="/images/shareon/shareon-twitter.png" alt="Del på twitter" style="margin-bottom:-5px;"/>-->
					<svg class="shareoniconsvg shareoniconsvg-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z" /></svg>

				</a>
															<a rel="nofollow" class="toollink printlink printlinkicon" href="/?cat=393386&amp;id=6574307&amp;printable=1" title="Skriv ut" aria-label="Skriv ut">
					<!-- <img src="/images/shareon/shareon-print.png" width="17" height="17" style="margin-bottom: -5px;" alt="Skriv ut" /> -->
					<svg class="shareoniconsvg shareoniconsvg-printlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z" /></svg>
				</a>
								
							</div>
						</footer>
						<small class="text-center" style="font-size: 0.813rem; display: block; color: #757575; font-family: Roboto Condensed, sans-serif;">Artikkelen fortsetter under annonsen</small>
						
						<div class="bannerlocation text-center">
							
								<div class="adunit" data-adunit="desktop/netboard_article_1" data-dimensions="580x500,580x400,468x400"></div>
							
							<br/><br/>
						</div>
						
						
						<div class="artprotmessage">Du må logge inn for å lese denne artikkelen.</div>
<div class="artprotlogin">
<h2>Logg inn som kondis-medlem:</h2>
						            <form method="post" action="/index.php">
              <input type="hidden" name="cat" value="393386" />
              <input type="hidden" name="id" value="6574307" />
              <input type="hidden" name="articleprot" value="1.269c286fa56678d3651aa5cdbedf3ee0" />
              <input type="hidden" name="gologin" value="1" />
              <div class="grid-x grid-margin-x">
              	<div class="cell auto shrink">
		              <label>Medlemsnr. eller e-postadresse: <input type="text" name="user" value="" /></label>
								</div>
								<div class="cell auto shrink">
		              <label>Passord (ditt postnummer): <input type="password" name="pass" value="" /></label>
								</div>
							</div>
              <input type="submit" name="go" value=" Logg inn " />
              <br/>
                            <input class="small secondary button" type="button" name="gox" value=" Alternativ innlogging via min side " onclick="location.href='https://connectid.no/user/oauth/authorize?response_type=code&client_id=no.kondis&redirect_uri=https://www.kondis.no/'" />
              <hr>
              <a class="button" href="#registerform" data-smooth-scroll>Ikke medlem? Meld deg inn her</a>
              
                          </form>
		              
              
</div>
<div class="articlelist paidcontent">
	<div class="articleblock nopic">
		<div class="textwrap">
										<h1 class="headline">Dette er en artikkel som er forbeholdt medlemmer i Kondis</h1>
			<div class="ingress">
				<p><p><strong>Allerede medlem:</strong><br />
Bruk ditt unike medlemsnummer fra Kondis som brukernavn og ditt postnummer som passord til &aring; logge inn.<br />
Alternativt kan du bruke ditt registrerte telefonnummer som passord (m&aring; eventuelt legges inn p&aring; min side). Hvis du er medlem og likevel ikke f&aring;r logget inn kan du sende e-post til kondis@mediaconnect.no eller ringe 23 33 91 72.<br />
<br />
<strong>Meld deg inn i Kondis</strong><br />
<strong>Vi har to&nbsp;ulike innmeldingstilbud:</strong></p>

<ol>
	<li>Meld deg inn i dag og bli medlem fra n&aring; og ut 2023. Du f&aring;r 9&nbsp;nummer av Kondis for 560,- kroner, og samtidig utnyttet alle v&aring;re medlemsfordeler. Du f&aring;r ogs&aring; tilgang til mange gode treningssaker og intervjuer p&aring; nett som er forbeholdt v&aring;re medlemmer. Videre f&aring;r du tilgang til digitale utgaver av alle bladene som har kommet ut etter januar 2016.<br />
	&nbsp;</li>
	<li>Eller du kan tegne medlemskap ut 2024&nbsp;og f&aring; et gavekort fra L&ouml;plabbet p&aring; 1500 kroner som velkomstgave. Merk at gavekortet ikke kan brukes i deres nettbutikk. Du m&aring; opps&oslash;ke en fysisk butikk for &aring; f&aring; brukt det.&nbsp;Innmeldingsprisen p&aring; dette tilbudet er 2320&nbsp;kroner. Du mottar 18&nbsp;nummer av Kondis, og kan utnytte alle v&aring;re medlemsfordeler i over to &aring;r.&nbsp;Som medlem i Kondis f&aring;r du 15 % rabatt p&aring; alt du handler hos L&ouml;plabbet. Du kan derfor handle varer for 1764&nbsp;kroner for gavekortet. Nettoprisen for medlemskap ut 2024&nbsp;blir da kun 556&nbsp;kroner. Dette tilbudet med gavekort fra L&ouml;plabbet gjelder kun for nye medlemmer og utmeldte medlemmer som ikke har v&aelig;rt medlem de to siste &aring;rene. Gavekortene sendes i posten i begynnelsen av p&aring;f&oslash;lgende m&aring;ned&nbsp;etter at betalingen for medlemskapet er registrert hos oss.&nbsp;<br />
	&nbsp;</li>
</ol>

<p><strong>KJEMPETILBUD</strong> kan kun benyttes ved innmelding i Kondis!<br />
Kj&oslash;p v&aring;r spreke tekniske T-skjorte med p&aring;trykket &laquo;Treningsglede i hvert fraspark&raquo; p&aring; ryggen for kun 149 kroner inkludert porto og ekspedisjonsgebyr. Du sparer 100 kroner!&nbsp;<br />
<br />
Trykk&nbsp;<a href="/getfile.php/4441407.1495.lbwi7uw7uijuwj/Kondis-Medlemsfolder-april-2019-2.jpg" target="_blank">HER</a>&nbsp;for &aring; se&nbsp;medlemsfordelene</p>

<p>I kvitteringen du f&aring;r i e-post etter innmelding finner du &laquo;brukernavn&raquo; og &quot;passord&quot; som du ved f&oslash;rste gangs bes&oslash;k kan legge inn i stedet for medlemsnummer og postnummer. Dermed kan du lese denne saken omg&aring;ende.&nbsp;</p>

<p>Til din orientering:<br />
- Vi trenger din adresse for &aring; kunne sende deg bladet og faktura for medlemskapet.<br />
- Din f&oslash;dselsdato- og &aring;ret du ble f&oslash;dt bruker vi til &aring; fastsette riktig st&oslash;rrelse p&aring; medlemskontingenten. Vi har en lavere pris til unge og til pensjonister.<br />
- Ditt telefonnummer og din e-post vil vi kun bruke i unntakstilfeller for &aring; gi deg viktig informasjon. Denne informasjonen blir lagret i v&aring;rt medlemsregister og vil ikke bli overlevert til utenforst&aring;ende.<br />
- Hvis du melder deg ut, vil du kunne bli kontaktet av oss med tilbud de neste tre &aring;rene. Du kan n&aring;r som helst gi oss beskjed om at du ikke &oslash;nsker en slik kontakt.<br />
- Kondis tar personvernet p&aring; alvor og er opptatt av &aring; beskytte personopplysningene til de vi er i kontakt med p&aring; best mulig m&aring;te. Du kan lese hele v&aring;r personvernerkl&aelig;ring her.</p>
</p>
								<div id="registerform">
					<div class="cpformwrap dynformpghndl" id="cpformwrap6225913" >
<form method="post"  
				action="/?cat=393386&amp;id=6574307&amp;1671209982" enctype="multipart/form-data"
				name="xa9644853d369de94afdc935bdbe9a541" id="xa9644853d369de94afdc935bdbe9a541" class="cpsimpleform"
									onsubmit="try { var myValidator = validate_xa9644853d369de94afdc935bdbe9a541; } catch(e) { alert('validation error, submitting anyway.'); return true; } return myValidator(this, event);"
								><!-- end form star tag -->
				
									<div style="position: absolute; left: -9821px; height: 1px;">
						<label>yourwebsite: <input type="text" 
									name="yourwebsite" value="" placeholder="Website" autocomplete="off" />
													Fylles ikke ut om du er et menneske.</label>
					</div>
								
				
						<input type="hidden" name="PHPSESSID" value="" />
				<input type="hidden" name="x__cpcsformname" value="cpform18896" />
				<input type="hidden" name="x__cpcsformshake" class="x__cpcsformshake" value="" size="4" />
									<input type="hidden" name="cat" id="cstcat" value="393386" />
									<input type="hidden" name="id" id="cstid" value="6574307" />
									<input type="hidden" name="cpformid" id="cstcpformid" value="18896" />
								
				<div class="cpsimpleform cpsformcontainer ">
		<input type="hidden" name="x__cpspage_1" value="1" />
		

			



						
				<script type="text/javascript"><!--
            jQuery(document).ready(function(){
            			
            	});
		// -->
		</script>
		
    
		


<div class="cpsimpleform cpsfieldset  "><div class="dynjswrp" style="">
<div class="cpselementcontainer cpstyperadio     vertical optionsvertical row0 mod0 cpselementcontainer207176 cpselementcontainerid207176 ">
		<div id="divel207176" class="cpsradio vertical optionsvertical ARNTWASHERE cpt sfx--h2-start-her-h2-" data-dep=""
			role="group" aria-labelledby="qwrpel207176">

					<input type="hidden" name="cpcsfs[]" value="el207176" />
					<span class="cpsimpleform cpstextheading" id="qwrpel207176">
				<h2>Start her:</h2>							</span>
				
				
									
			<div id="elel207176" class="cpsoptions cpsoptionsradio cpsoptionsradio3 elementrow elementrow0">
							<div title="<h2>Start her:</h2>: Jeg har blitt vervet"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207176" id="el207176_0" 
								value="405996" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="Jeg har blitt vervet"
						for="el207176_0"
						>Jeg har blitt vervet																		</label>
				</div>
								<div title="<h2>Start her:</h2>: Jeg ønsker medlemsskap til meg selv"
					class="cpsradio cpsradiooption cpsoptionno2 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207176" id="el207176_1" 
								value="405997" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="Jeg ønsker medlemsskap til meg selv"
						for="el207176_1"
						>Jeg ønsker medlemsskap til meg selv																		</label>
				</div>
								<div title="<h2>Start her:</h2>: Jeg ønsker å gi medlemsskap som gave"
					class="cpsradio cpsradiooption cpsoptionno3 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207176" id="el207176_2" 
								value="405999" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="Jeg ønsker å gi medlemsskap som gave"
						for="el207176_2"
						>Jeg ønsker å gi medlemsskap som gave																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</div></div>





<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno0   "
							data-cpsfieldsetno="0" >
					
											<legend class="cpsimpleform cpslegend">Ambassadørkode</legend>
										<div class="elementtext"><h2>Ambassadørkode</h2></div><div class="dynjswrp" style="">
<div class="cpselementcontainer cpstypecheckbox     vertical optionsvertical row0 mod0 cpselementcontainer207177 cpselementcontainerid207177 ">
		<div id="divel207177" class="cpscheckbox vertical optionsvertical ARNTWASHERE cpt sfx-har-du-en-kode- blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)">
					<input type="hidden" name="cpcsfs[]" value="el207177" />
					<span class="cpsimpleform cpstextheading" id="qwrpel207177">
				Har du en kode?							</span>
				
				
									<div id="divoptionsel207177" class="cpsoptions cpsoptionscheckbox cpsoptionscheckbox1 elementrow elementrow0">
							<div class="cpscheckbox cpscheckboxoption cpsoptionno1 xhorizontal">
					<span style="cpsoptionwrapoutside lastoption">
						<span class="cpsoptionwrap lastoption">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="207177[]" id="el207177_0" 
										value="405998" 
										 
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel lastoption" for="el207177_0">Jeg har en ambassadørkode/rabattkode																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear lastoption"></span>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row1 mod1 cpselementcontainer207202 cpselementcontainerid207202 ">
		<div id="divel207202" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-ambassad-rkode-rabattkode blockhasdependency " 
						data-dep="(207177.405998)">
						<input type="hidden" name="cpcsfs[]" value="el207202" />
					<label for="el207202" class="cpsimpleform cpstextheading" id="qwrpel207202">
				Ambassadørkode/rabattkode:							</label>
				
				
										
				<div id="divoptionsel207202" class="cpsoptions cpsoptionstext">
					<input name="207202" id="el207202" 
												value="" 
						type="text"  						  						class="cpsinput cpstext  vertical optionsvertical ARNTWASHERE cpt  sfx-ambassad-rkode-rabattkode blockhasdependency " data-dep="(207177.405998)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>
</div></fieldset>





<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno1   "
							data-cpsfieldsetno="1" >
					
											<legend class="cpsimpleform cpslegend">Nytt medlem</legend>
										<div class="elementtext"><h2>Nytt medlem:</h2></div><div class="dynjswrp" style="">
<div class="cpselementcontainer cpstyperadio     vertical optionsvertical row0 mod0 cpselementcontainer207200 cpselementcontainerid207200 ">
		<div id="divel207200" class="cpsradio vertical optionsvertical ARNTWASHERE cpt sfx-velg-medlemsskap blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)"
			role="group" aria-labelledby="qwrpel207200">

					<input type="hidden" name="cpcsfs[]" value="el207200" />
					<span class="cpsimpleform cpstextheading" id="qwrpel207200">
				Velg medlemsskap<span class="mandatory">*</span>							</span>
				
				
									
			<div id="elel207200" class="cpsoptions cpsoptionsradio cpsoptionsradio3 elementrow elementrow0">
							<div title="Velg medlemsskap: Medlem ut 2023"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207200" id="el207200_0" 
								value="406000" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="Medlem ut 2023"
						for="el207200_0"
						>Medlem ut 2023																		</label>
				</div>
								<div title="Velg medlemsskap: Medlem ut 2024"
					class="cpsradio cpsradiooption cpsoptionno2 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207200" id="el207200_1" 
								value="406001" checked																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="Medlem ut 2024"
						for="el207200_1"
						>Medlem ut 2024																		</label>
				</div>
								<div title="Velg medlemsskap: Medlem ut 2025"
					class="cpsradio cpsradiooption cpsoptionno3 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207200" id="el207200_2" 
								value="406002" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="Medlem ut 2025"
						for="el207200_2"
						>Medlem ut 2025																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row1 mod1 cpselementcontainer207178 cpselementcontainerid207178 ">
		<div id="divel207178" 
					class="cpstext vertical optionsvertical ARNTWASHERE cptname sfx-fornavn blockhasdependency " 
						data-dep="(207176.405996||207176.405997||207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207178" />
					<label for="el207178" class="cpsimpleform cpstextheading" id="qwrpel207178">
				Fornavn<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207178" class="cpsoptions cpsoptionstext">
					<input name="207178" id="el207178" 
												value="" 
						type="text"  						required="required" title="Fornavn"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cptname  sfx-fornavn blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row2 mod0 cpselementcontainer207179 cpselementcontainerid207179 ">
		<div id="divel207179" 
					class="cpstext vertical optionsvertical ARNTWASHERE cptname sfx-etternavn blockhasdependency " 
						data-dep="(207176.405996||207176.405997||207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207179" />
					<label for="el207179" class="cpsimpleform cpstextheading" id="qwrpel207179">
				Etternavn<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207179" class="cpsoptions cpsoptionstext">
					<input name="207179" id="el207179" 
												value="" 
						type="text"  						required="required" title="Etternavn"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cptname  sfx-etternavn blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio     vertical optionshorizontal row3 mod1 cpselementcontainer207207 cpselementcontainerid207207 ">
		<div id="divel207207" class="cpsradio vertical optionshorizontal ARNTWASHERE cpt sfx-kj-nn blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)"
			role="group" aria-labelledby="qwrpel207207">

					<input type="hidden" name="cpcsfs[]" value="el207207" />
					<span class="cpsimpleform cpstextheading" id="qwrpel207207">
				Kjønn							</span>
				
				
									
			<div id="elel207207" class="cpsoptions cpsoptionsradio cpsoptionsradio3 elementrow elementrow3">
							<div title="Kjønn: Kvinne"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207207" id="el207207_0" 
								value="406024" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="Kvinne"
						for="el207207_0"
						>Kvinne																		</label>
				</div>
								<div title="Kjønn: Mann"
					class="cpsradio cpsradiooption cpsoptionno2 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207207" id="el207207_1" 
								value="406025" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="Mann"
						for="el207207_1"
						>Mann																		</label>
				</div>
								<div title="Kjønn: Annet/Ønsker ikke å oppgi"
					class="cpsradio cpsradiooption cpsoptionno3 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207207" id="el207207_2" 
								value="406026" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="Annet/Ønsker ikke å oppgi"
						for="el207207_2"
						>Annet/Ønsker ikke å oppgi																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row4 mod0 cpselementcontainer207180 cpselementcontainerid207180 ">
		<div id="divel207180" 
					class="cpstext vertical optionsvertical ARNTWASHERE cptaddress sfx-adresse blockhasdependency " 
						data-dep="(207176.405996||207176.405997||207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207180" />
					<label for="el207180" class="cpsimpleform cpstextheading" id="qwrpel207180">
				Adresse<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207180" class="cpsoptions cpsoptionstext">
					<input name="207180" id="el207180" 
												value="" 
						type="text"  						required="required" title="Adresse"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cptaddress  sfx-adresse blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row5 mod1 cpselementcontainer207181 cpselementcontainerid207181 ">
		<div id="divel207181" 
					class="cpstext vertical optionsvertical ARNTWASHERE cptzipcode sfx-postnr blockhasdependency " 
						data-dep="(207176.405996||207176.405997||207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207181" />
					<label for="el207181" class="cpsimpleform cpstextheading" id="qwrpel207181">
				Postnr.<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207181" class="cpsoptions cpsoptionstext">
					<input name="207181" id="el207181" 
												value="" 
						type="text"  						required="required" title="Postnr."  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cptzipcode  sfx-postnr blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row6 mod0 cpselementcontainer207182 cpselementcontainerid207182 ">
		<div id="divel207182" 
					class="cpstext vertical optionsvertical ARNTWASHERE cptcity sfx-sted blockhasdependency " 
						data-dep="(207176.405996||207176.405997||207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207182" />
					<label for="el207182" class="cpsimpleform cpstextheading" id="qwrpel207182">
				Sted<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207182" class="cpsoptions cpsoptionstext">
					<input name="207182" id="el207182" 
												value="" 
						type="text"  						required="required" title="Sted"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cptcity  sfx-sted blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row7 mod1 cpselementcontainer207183 cpselementcontainerid207183 ">
		<div id="divel207183" 
					class="cpstext vertical optionsvertical ARNTWASHERE cptphone sfx-telefon-mobil blockhasdependency " 
						data-dep="(207176.405996||207176.405997||207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207183" />
					<label for="el207183" class="cpsimpleform cpstextheading" id="qwrpel207183">
				Telefon/mobil<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207183" class="cpsoptions cpsoptionstext">
					<input name="207183" id="el207183" 
												value="" 
						type="tel"  						required="required" title="Telefon/mobil"  pattern="^[\d+\-\(\)\s]+$"						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cptphone  sfx-telefon-mobil blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypeemail     vertical optionsvertical row8 mod0 cpselementcontainer207184 cpselementcontainerid207184 ">
		<div id="divel207184" 
					class="cpstext vertical optionsvertical ARNTWASHERE cptemail sfx-e-postadresse blockhasdependency " 
						data-dep="(207176.405996||207176.405997||207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207184" />
					<label for="el207184" class="cpsimpleform cpstextheading" id="qwrpel207184">
				E-postadresse<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207184" class="cpsoptions cpsoptionstext">
					<input name="207184" id="el207184" 
												value="" 
						type="email"  						required="required" title="E-postadresse"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cptemail  sfx-e-postadresse blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical datepicker row9 mod1 cpselementcontainer207185 cpselementcontainerid207185 ">
		<div id="divel207185" 
					class="cpstext vertical optionsvertical datepicker ARNTWASHERE cpt sfx-f-dselsdato blockhasdependency " 
						data-dep="(207176.405996||207176.405997||207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207185" />
					<label for="el207185" class="cpsimpleform cpstextheading" id="qwrpel207185">
				Fødselsdato<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207185" class="cpsoptions cpsoptionstext">
					<input name="207185" id="el207185" 
												value="" 
						type="text"  						required="required" title="Fødselsdato"  						class="cpsinput cpstextcustom  html5validate  vertical optionsvertical datepicker ARNTWASHERE cpt  sfx-f-dselsdato blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)" 						   size="8"  />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>
</div></fieldset>





<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno2   "
							data-cpsfieldsetno="2" >
					
											<legend class="cpsimpleform cpslegend">Givers informasjon</legend>
										<div class="elementtext"><h2>Givers informasjon</h2></div><div class="dynjswrp" style="">
<div class="cpselementcontainer cpstypetext     vertical optionsvertical row0 mod0 cpselementcontainer207186 cpselementcontainerid207186 ">
		<div id="divel207186" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-fornavn blockhasdependency " 
						data-dep="(207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207186" />
					<label for="el207186" class="cpsimpleform cpstextheading" id="qwrpel207186">
				Fornavn<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207186" class="cpsoptions cpsoptionstext">
					<input name="207186" id="el207186" 
												value="" 
						type="text"  						required="required" title="Fornavn"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-fornavn blockhasdependency " data-dep="(207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row1 mod1 cpselementcontainer207187 cpselementcontainerid207187 ">
		<div id="divel207187" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-etternavn blockhasdependency " 
						data-dep="(207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207187" />
					<label for="el207187" class="cpsimpleform cpstextheading" id="qwrpel207187">
				Etternavn<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207187" class="cpsoptions cpsoptionstext">
					<input name="207187" id="el207187" 
												value="" 
						type="text"  						required="required" title="Etternavn"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-etternavn blockhasdependency " data-dep="(207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row2 mod0 cpselementcontainer207188 cpselementcontainerid207188 ">
		<div id="divel207188" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-adresse blockhasdependency " 
						data-dep="(207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207188" />
					<label for="el207188" class="cpsimpleform cpstextheading" id="qwrpel207188">
				Adresse<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207188" class="cpsoptions cpsoptionstext">
					<input name="207188" id="el207188" 
												value="" 
						type="text"  						required="required" title="Adresse"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-adresse blockhasdependency " data-dep="(207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row3 mod1 cpselementcontainer207189 cpselementcontainerid207189 ">
		<div id="divel207189" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-postnr blockhasdependency " 
						data-dep="(207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207189" />
					<label for="el207189" class="cpsimpleform cpstextheading" id="qwrpel207189">
				Postnr.<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207189" class="cpsoptions cpsoptionstext">
					<input name="207189" id="el207189" 
												value="" 
						type="text"  						required="required" title="Postnr."  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-postnr blockhasdependency " data-dep="(207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row4 mod0 cpselementcontainer207190 cpselementcontainerid207190 ">
		<div id="divel207190" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-sted blockhasdependency " 
						data-dep="(207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207190" />
					<label for="el207190" class="cpsimpleform cpstextheading" id="qwrpel207190">
				Sted<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207190" class="cpsoptions cpsoptionstext">
					<input name="207190" id="el207190" 
												value="" 
						type="text"  						required="required" title="Sted"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-sted blockhasdependency " data-dep="(207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row5 mod1 cpselementcontainer207191 cpselementcontainerid207191 ">
		<div id="divel207191" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-telefon blockhasdependency " 
						data-dep="(207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207191" />
					<label for="el207191" class="cpsimpleform cpstextheading" id="qwrpel207191">
				Telefon<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207191" class="cpsoptions cpsoptionstext">
					<input name="207191" id="el207191" 
												value="" 
						type="text"  						required="required" title="Telefon"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-telefon blockhasdependency " data-dep="(207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row6 mod0 cpselementcontainer207192 cpselementcontainerid207192 ">
		<div id="divel207192" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-givers-e-postadresse blockhasdependency " 
						data-dep="(207176.405999)">
						<input type="hidden" name="cpcsfs[]" value="el207192" />
					<label for="el207192" class="cpsimpleform cpstextheading" id="qwrpel207192">
				Givers e-postadresse<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207192" class="cpsoptions cpsoptionstext">
					<input name="207192" id="el207192" 
												value="" 
						type="text"  						required="required" title="Givers e-postadresse"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-givers-e-postadresse blockhasdependency " data-dep="(207176.405999)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>
</div></fieldset>





<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno3   "
							data-cpsfieldsetno="3" >
					
											<legend class="cpsimpleform cpslegend">Ververs informasjon</legend>
										<div class="elementtext"><h2>Ververs informasjon</h2></div><div class="dynjswrp" style="">
<div class="cpselementcontainer cpstypetext     vertical optionsvertical row0 mod0 cpselementcontainer207193 cpselementcontainerid207193 ">
		<div id="divel207193" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-fornavn blockhasdependency " 
						data-dep="(207176.405996)">
						<input type="hidden" name="cpcsfs[]" value="el207193" />
					<label for="el207193" class="cpsimpleform cpstextheading" id="qwrpel207193">
				Fornavn<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207193" class="cpsoptions cpsoptionstext">
					<input name="207193" id="el207193" 
												value="" 
						type="text"  						required="required" title="Fornavn"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-fornavn blockhasdependency " data-dep="(207176.405996)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row1 mod1 cpselementcontainer207194 cpselementcontainerid207194 ">
		<div id="divel207194" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-etternavn blockhasdependency " 
						data-dep="(207176.405996)">
						<input type="hidden" name="cpcsfs[]" value="el207194" />
					<label for="el207194" class="cpsimpleform cpstextheading" id="qwrpel207194">
				Etternavn<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207194" class="cpsoptions cpsoptionstext">
					<input name="207194" id="el207194" 
												value="" 
						type="text"  						required="required" title="Etternavn"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-etternavn blockhasdependency " data-dep="(207176.405996)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row2 mod0 cpselementcontainer207195 cpselementcontainerid207195 ">
		<div id="divel207195" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-adresse blockhasdependency " 
						data-dep="(207176.405996)">
						<input type="hidden" name="cpcsfs[]" value="el207195" />
					<label for="el207195" class="cpsimpleform cpstextheading" id="qwrpel207195">
				Adresse<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207195" class="cpsoptions cpsoptionstext">
					<input name="207195" id="el207195" 
												value="" 
						type="text"  						required="required" title="Adresse"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-adresse blockhasdependency " data-dep="(207176.405996)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row3 mod1 cpselementcontainer207196 cpselementcontainerid207196 ">
		<div id="divel207196" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-postnr blockhasdependency " 
						data-dep="(207176.405996)">
						<input type="hidden" name="cpcsfs[]" value="el207196" />
					<label for="el207196" class="cpsimpleform cpstextheading" id="qwrpel207196">
				Postnr.<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207196" class="cpsoptions cpsoptionstext">
					<input name="207196" id="el207196" 
												value="" 
						type="text"  						required="required" title="Postnr."  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-postnr blockhasdependency " data-dep="(207176.405996)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row4 mod0 cpselementcontainer207197 cpselementcontainerid207197 ">
		<div id="divel207197" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-sted blockhasdependency " 
						data-dep="(207176.405996)">
						<input type="hidden" name="cpcsfs[]" value="el207197" />
					<label for="el207197" class="cpsimpleform cpstextheading" id="qwrpel207197">
				Sted<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207197" class="cpsoptions cpsoptionstext">
					<input name="207197" id="el207197" 
												value="" 
						type="text"  						required="required" title="Sted"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-sted blockhasdependency " data-dep="(207176.405996)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row5 mod1 cpselementcontainer207199 cpselementcontainerid207199 ">
		<div id="divel207199" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-telefon blockhasdependency " 
						data-dep="(207176.405996)">
						<input type="hidden" name="cpcsfs[]" value="el207199" />
					<label for="el207199" class="cpsimpleform cpstextheading" id="qwrpel207199">
				Telefon<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207199" class="cpsoptions cpsoptionstext">
					<input name="207199" id="el207199" 
												value="" 
						type="text"  						required="required" title="Telefon"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-telefon blockhasdependency " data-dep="(207176.405996)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext     vertical optionsvertical row6 mod0 cpselementcontainer207198 cpselementcontainerid207198 ">
		<div id="divel207198" 
					class="cpstext vertical optionsvertical ARNTWASHERE cpt sfx-ververs-e-postadresse blockhasdependency " 
						data-dep="(207176.405996)">
						<input type="hidden" name="cpcsfs[]" value="el207198" />
					<label for="el207198" class="cpsimpleform cpstextheading" id="qwrpel207198">
				Ververs e-postadresse<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionsel207198" class="cpsoptions cpsoptionstext">
					<input name="207198" id="el207198" 
												value="" 
						type="text"  						required="required" title="Ververs e-postadresse"  						class="cpsinput cpstext  html5validate  vertical optionsvertical ARNTWASHERE cpt  sfx-ververs-e-postadresse blockhasdependency " data-dep="(207176.405996)" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>
</div></fieldset>





<div class="cpsimpleform cpsfieldset  "><div class="dynjswrp" style="">
<div class="cpselementcontainer cpstyperadio     vertical optionsvertical row0 mod0 cpselementcontainer207203 cpselementcontainerid207203 ">
		<div id="divel207203" class="cpsradio vertical optionsvertical ARNTWASHERE cpt sfx-jeg-nsker-kj-pe-teknisk-kondis-t-skjorte-til blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)"
			role="group" aria-labelledby="qwrpel207203">

					<input type="hidden" name="cpcsfs[]" value="el207203" />
					<span class="cpsimpleform cpstextheading" id="qwrpel207203">
				Jeg ønsker å kjøpe teknisk Kondis t-skjorte til							</span>
				
				
									<div class="cpsstatictext">Teknisk Kondis T-skjorte blå/rosa kr 149,- inkl . porto og ekspedisjonsgebyr Med valg av kjønn og størrelse</div>
												
			<div id="elel207203" class="cpsoptions cpsoptionsradio cpsoptionsradio2 elementrow elementrow0">
							<div title="Jeg ønsker å kjøpe teknisk Kondis t-skjorte til: Dame"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207203" id="el207203_0" 
								value="406006" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="Dame"
						for="el207203_0"
						>Dame																		</label>
				</div>
								<div title="Jeg ønsker å kjøpe teknisk Kondis t-skjorte til: Herre"
					class="cpsradio cpsradiooption cpsoptionno2 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207203" id="el207203_1" 
								value="406007" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="Herre"
						for="el207203_1"
						>Herre																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio     vertical optionshorizontal row1 mod1 cpselementcontainer207204 cpselementcontainerid207204 ">
		<div id="divel207204" class="cpsradio vertical optionshorizontal ARNTWASHERE cpt sfx-damet-rrelse-p-teknisk-kondis-t-skjorte blockhasdependency " data-dep="(207203.406006)"
			role="group" aria-labelledby="qwrpel207204">

					<input type="hidden" name="cpcsfs[]" value="el207204" />
					<span class="cpsimpleform cpstextheading" id="qwrpel207204">
				Dametørrelse på teknisk Kondis t-skjorte							</span>
				
				
									
			<div id="elel207204" class="cpsoptions cpsoptionsradio cpsoptionsradio5 elementrow elementrow1">
							<div title="Dametørrelse på teknisk Kondis t-skjorte: S"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207204" id="el207204_0" 
								value="406008" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="S"
						for="el207204_0"
						>S																		</label>
				</div>
								<div title="Dametørrelse på teknisk Kondis t-skjorte: M"
					class="cpsradio cpsradiooption cpsoptionno2 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207204" id="el207204_1" 
								value="406009" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="M"
						for="el207204_1"
						>M																		</label>
				</div>
								<div title="Dametørrelse på teknisk Kondis t-skjorte: L"
					class="cpsradio cpsradiooption cpsoptionno3 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207204" id="el207204_2" 
								value="406010" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="L"
						for="el207204_2"
						>L																		</label>
				</div>
								<div title="Dametørrelse på teknisk Kondis t-skjorte: XL"
					class="cpsradio cpsradiooption cpsoptionno4 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207204" id="el207204_3" 
								value="406011" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="XL"
						for="el207204_3"
						>XL																		</label>
				</div>
								<div title="Dametørrelse på teknisk Kondis t-skjorte: XXL"
					class="cpsradio cpsradiooption cpsoptionno5 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207204" id="el207204_4" 
								value="406012" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="XXL"
						for="el207204_4"
						>XXL																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstyperadio     vertical optionshorizontal row2 mod0 cpselementcontainer207205 cpselementcontainerid207205 ">
		<div id="divel207205" class="cpsradio vertical optionshorizontal ARNTWASHERE cpt sfx-herrest-rrelse-p-teknisk-kondis-t-skjorte-i blockhasdependency " data-dep="(207203.406007)"
			role="group" aria-labelledby="qwrpel207205">

					<input type="hidden" name="cpcsfs[]" value="el207205" />
					<span class="cpsimpleform cpstextheading" id="qwrpel207205">
				Herrestørrelse på teknisk Kondis t-skjorte I							</span>
				
				
									
			<div id="elel207205" class="cpsoptions cpsoptionsradio cpsoptionsradio5 elementrow elementrow2">
							<div title="Herrestørrelse på teknisk Kondis t-skjorte I: S"
					class="cpsradio cpsradiooption cpsoptionno1 firstoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207205" id="el207205_0" 
								value="406013" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel firstoption"
						title="S"
						for="el207205_0"
						>S																		</label>
				</div>
								<div title="Herrestørrelse på teknisk Kondis t-skjorte I: M"
					class="cpsradio cpsradiooption cpsoptionno2 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207205" id="el207205_1" 
								value="406014" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="M"
						for="el207205_1"
						>M																		</label>
				</div>
								<div title="Herrestørrelse på teknisk Kondis t-skjorte I: L"
					class="cpsradio cpsradiooption cpsoptionno3 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207205" id="el207205_2" 
								value="406015" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="L"
						for="el207205_2"
						>L																		</label>
				</div>
								<div title="Herrestørrelse på teknisk Kondis t-skjorte I: XL"
					class="cpsradio cpsradiooption cpsoptionno4 ">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207205" id="el207205_3" 
								value="406016" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel "
						title="XL"
						for="el207205_3"
						>XL																		</label>
				</div>
								<div title="Herrestørrelse på teknisk Kondis t-skjorte I: XXL"
					class="cpsradio cpsradiooption cpsoptionno5 lastoption">
											<!-- Default RADIO -->
						<input type="radio" 
								name="207205" id="el207205_4" 
								value="406017" 																	onclick="return cpsRadioSelected(this);"
									onchange="return cpsRadioSelected(this);"
														 />
										<label class="cpsoptionlabel lastoption"
						title="XXL"
						for="el207205_4"
						>XXL																		</label>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypecheckbox     vertical optionsvertical row3 mod1 cpselementcontainer207206 cpselementcontainerid207206 ">
		<div id="divel207206" class="cpscheckbox vertical optionsvertical ARNTWASHERE cpt sfx-jeg-nsker-ogs- blockhasdependency " data-dep="(207176.405996||207176.405997||207176.405999)">
					<input type="hidden" name="cpcsfs[]" value="el207206" />
					<span class="cpsimpleform cpstextheading" id="qwrpel207206">
				Jeg ønsker også:							</span>
				
				
									<div class="cpsstatictext">Ordregebyr på kr 29 og porto kommer i tillegg. Kryss av:</div>
												<div id="divoptionsel207206" class="cpsoptions cpsoptionscheckbox cpsoptionscheckbox4 elementrow elementrow3">
							<div class="cpscheckbox cpscheckboxoption cpsoptionno1 xhorizontal">
					<span style="cpsoptionwrapoutside firstoption">
						<span class="cpsoptionwrap firstoption">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="207206[]" id="el207206_0" 
										value="406018" 
										 
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel firstoption" for="el207206_0">Teknisk Kondis T-Skjorte Sort dame L (tidl. mod./restopplag) kr 0,- (butikkpris: 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear firstoption"></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno2 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="207206[]" id="el207206_1" 
										value="406019" 
										 
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el207206_1">Teknisk Kondis T-Skjorte Sort dame XL (tidl. mod./restopplag) kr 0,- (butikkpris: 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno3 xhorizontal">
					<span style="cpsoptionwrapoutside ">
						<span class="cpsoptionwrap ">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="207206[]" id="el207206_2" 
										value="406020" 
										 
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel " for="el207206_2">Teknisk Kondis T-Skjorte Sort dame XXL (tidl. mod./restopplag) kr 0,- (butikkpris: 249,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear "></span>
				</div>
								<div class="cpscheckbox cpscheckboxoption cpsoptionno4 xhorizontal">
					<span style="cpsoptionwrapoutside lastoption">
						<span class="cpsoptionwrap lastoption">
																	<!-- DEFAULT CHECKBOX -->
																	<input type="checkbox" name="207206[]" id="el207206_3" 
										value="406021" 
										 
																					onclick="return cpsCheckboxSelected(this);"
											onchange="return cpsCheckboxSelected(this);"
																		 />
																<label class="cpsoptionlabel lastoption" for="el207206_3">Klubben-strikk kr 99,- (Butikkpris: 159,-)																	</label>
						</span>

												</span>
						<span class="cpsoptionwrapclear lastoption"></span>
				</div>
							</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</div></div>


</div>								<input type="hidden" name="x__cpcsrk" id="x__cpcsrk" value="cpform18896.3cde9d30961bbcbc2fa7f2e842288981" />
				<input type="hidden" name="x__cpcsrkts" id="x__cpcsrkts" value="1671209982" />
				<input type="hidden" name="x__cpcsprevpagei" id="x__cpcsprevpagei" value="1" />
				<input type="hidden" name="x__cpcspagei" id="x__cpcspagei" value="2" />
				<div class="cpsclear"></div>
				<div id="cpssummary" class="cpssummary"></div>
				<div class="cpsclear"></div>
			
			<div class="cpsformfooter ">
								
					
					<!-- final page -->
															<div class="soeppsoepp">
					<div style="padding: 8px;">
													<div style="position: absolute; left: -9821px; height: 1px;">
					<label>
						Fylles ikke ut om du er et menneske:
							<input type="text" title="Your name" name="totomsfirebjelke" value="" size="8" class="sfc-important" auto-fill="new-password" />
					</label>
					<label>
						Overse denne:
							<input type="text" title="Last name" name="asebcdedname" value="" size="8" class="sfc-important" auto-fill="new-password" />
					</label>
			</div>
								</div>
				</div>
				
										
					<input type="hidden" name="x__formname" id="x__formname" value="cpform18896" />
					<input type="hidden" name="x__cpcsfrep" id="x__cpcsfrep" value="3cde9d30961bbcbc2fa7f2e842288981" />
					<input type="hidden" name="x__cpsubmitfinal" value="1671209982" />
											<input type="submit" accesskey="s" name="x__cpssubmit" id="x__cpssubmitid"  class="cpsimpleform cpssubmit " value="Send inn" />
														
								
				
						</form>

				<script type="text/javascript"><!--
					var myblurishxa9644853d369de94afdc935bdbe9a541 = false;
					var appliedxa9644853d369de94afdc935bdbe9a541 = false;
					
					function applyXTHKTJS() {
							// let input = select.querySelectorAll('form# .inner');
							if (appliedxa9644853d369de94afdc935bdbe9a541==true) return;
							var allels = document.getElementById("xa9644853d369de94afdc935bdbe9a541").elements;
							// console.log("ALLE", allels);
							
							for (var i = 0, el; el = allels[i++];) {
									appliedxa9644853d369de94afdc935bdbe9a541 = true;
									// console.log("EL", el);
									var elname = el.name;
									el.addEventListener('focus', (e) => {
										if (myblurishxa9644853d369de94afdc935bdbe9a541) return;
										// console.log("I BLUREDx2", e);
										var xhr = new XMLHttpRequest();
										xhr.open("GET", "/cpclass/ajax/cpformshake.php?1671209982&sf=xa9644853d369de94afdc935bdbe9a541&ttok=tYZGalet86R3EICPsLNTS5bNALbM3Uai&field="+e.target.name, true);
										xhr.onload = function (e) {
											if (xhr.readyState === 4) {
												if (xhr.status === 200) {
													console.log(xhr.responseText);
													if (xhr.responseText.startsWith('OK')) {
														myblurishxa9644853d369de94afdc935bdbe9a541 = true;
														re = document.querySelector("#xa9644853d369de94afdc935bdbe9a541 .x__cpcsformshake");
														if (re!=null) re.value = xhr.responseText;
													}
												} 
											}
										};
										xhr.send(null);
									});
							}
					}

					setTimeout(function() { applyXTHKTJS(); }, 1100);
					document.addEventListener('DOMContentLoaded', function () { applyXTHKTJS(); }, false);
				// -->
				</script>
			
		
		</div>
						<script type="text/javascript"><!--
			(function() {
					// your page initialization code here the DOM will be available here
					document.getElementById('x__cpcsrkts').value = Date.now();
				})();
		
			function cps_prevButtonClick() {
				document.getElementById('x__cpcspagei').value = document.getElementById('x__cpcspagei').value-2;
				document.getElementById('x__cpssubmitprevgo').value = 1;
				if (document.getElementById('x__cpcsfrep')) document.getElementById('x__cpcsfrep').value = '';
				validate_dont = true;
				return true;
			}
					// -->
		</script>
						<script type="text/javascript">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</script>
		</div>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
</div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        



						
						
						

						
							<script>
								// move insert ads to article and display
								function applyDesktopArticleAds() {
									id = '700742&mkv=article:netboard';		// NOT IN USE desktop ads
									idname = 'netboard';
									a = 1;
									c = $('.articlebody').find('p');
									g = 0;
									for (i = 0; i < c.length && g<=5; i++) {
										if (i%5!==0 || i==0) {
											// skip
										} else {
											// <div class="adunit" data-adunit="desktop/netboard_article_1" data-dimensions="580x500,580x400,468x400"></div>
											s = document.createElement("div");
											// s.type = "text/javascript";
											a++;
											s.setAttribute('class', 'adunit');
											s.setAttribute('data-adunit', 'desktop/netboard_article_'+a);
											s.setAttribute('data-dimensions', '580x500,580x400,468x400');
											el = $('<small class="text-center" style="font-size: 0.813rem; display: block; color: #757575; font-family: Roboto Condensed, sans-serif;">Artikkelen fortsetter under annonsen</small><div class="bannerlocation insertbanner text-center" id="adf'+idname+a+'" data-adfid="'+idname+a+'"></div><br />').insertAfter(c[i]);
											$(s).appendTo('#adf'+idname+a);
											g++;
										}
									}
								}
								function applyMobileArticleAds() {
									ids = [
										'mobile/m_netboard_3',
										'mobile/m_netboard_4',
										'mobile/m_netboard_5',
										'mobile/m_netboard_6',
									]; // mobile ads
									idname = 'netboardmobile';
									a = 0;
									c = $('.articlebody').find('p');
									g = 0;
									for (i = 0; i < c.length && g<=5; i++) {
										if (i%5!==0 || i==0) {
											// skip
										} else {
											if (ids[a]!=="undefined") {
												// <div class="adunit" data-adunit="mobile/m_netboard_2" data-dimensions="320x320,320x250,300x300,300x250,320x400"></div>
												s = document.createElement("div");
												// s.type = "text/javascript";
												s.setAttribute('class', 'adunit');
												s.setAttribute('data-adunit', ids[a]);
												s.setAttribute('data-dimensions', '320x320,320x250,300x300,300x250,320x400');
												a++;
												el = $('<div class="bannerlocation insertbanner text-center" id="adf'+idname+a+'" data-adfid="'+idname+a+'"></div><br />').insertAfter(c[i]);
												$(s).appendTo('#adf'+idname+a);
											}
										}
									}
								}
								if ($('body.articletype5').length==0) {
									
										applyDesktopArticleAds();
									
								}
							</script>
						

						
						
						
						
						
						
						
						

						

						
						
						

						<div id="article-end-pluss" style="height: 1px; background-color: #ccc;"></div>
						

					</div>
				</div>
				<div class="cell small-12 medium-3 articlesidebar">
					
					<div class="bannerlocation">
						<div class="adunit" data-adunit="desktop/skyscraper_article_1" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Terminlister</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li data-cat="158996" class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="sectionmenuli158996">
  <a data-cat="158996" class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
 </li>
 <li data-cat="140936" class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="sectionmenuli140936">
  <a data-cat="140936" class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
 </li>
 <li data-cat="140938" class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="sectionmenuli140938">
  <a data-cat="140938" class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
 </li>
 <li data-cat="140939" class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="sectionmenuli140939">
  <a data-cat="140939" class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
 </li>
 <li data-cat="140940" class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="sectionmenuli140940">
  <a data-cat="140940" class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
 </li>
 <li data-cat="531390" class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="sectionmenuli531390">
  <a data-cat="531390" class="menuitem menulevel1" id="sectionmenuamenuitem531390" href="norske-ultraloep-2023.531390.no.html">Norske ultraløp 2023</a>
 </li>
</ul>

						</div><br/>

						<div class="adunit" data-adunit="desktop/skyscraper_article_2" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Resultater</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li data-cat="140930" class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="sectionmenuli140930">
  <a data-cat="140930" class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
 </li>
 <li data-cat="140932" class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="sectionmenuli140932">
  <a data-cat="140932" class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
 </li>
</ul>

						</div><br/>
						<div class="adunit" data-adunit="desktop/skyscraper_article_3" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Statistikk</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li data-cat="528683" class="menuitem hassubitem itemlvlnum1 menulevel1 menu528683 menu528683" id="li528683">
  <a data-cat="528683" class="menuitem menulevel1" id="amenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li data-cat="145046" class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="li145046">
  <a data-cat="145046" class="menuitem menulevel1 newwindow" id="amenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
 </li>
 <li data-cat="140929" class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="li140929">
  <a data-cat="140929" class="menuitem menulevel1 newwindow" id="amenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
 </li>
 <li data-cat="140934" class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="li140934">
  <a data-cat="140934" class="menuitem menulevel1 newwindow" id="amenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
 </li>
 <li data-cat="140935" class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="li140935">
  <a data-cat="140935" class="menuitem menulevel1 newwindow" id="amenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
 </li>
 <li data-cat="529402" class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="li529402">
  <a data-cat="529402" class="menuitem menulevel1" id="amenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
 </li>
 <li data-cat="231045" class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="li231045">
  <a data-cat="231045" class="menuitem menulevel1 newwindow" id="amenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
 </li>
</ul>

						</div><br/>
						<div class="adunit" data-adunit="desktop/skyscraper_article_4" data-dimensions="160x600,180x500"></div>
						<br/><br/>
					</div>
					
				</div>
			</div>

			
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_1" data-dimensions="300x250"></div>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_2" data-dimensions="300x250"></div>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_3" data-dimensions="300x250"></div>
					<br />
				</div>
			</div>
			
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
<!--
<div data-spklw-widget="widget-5a72f39e38c73"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
-->

<div class="strossle-widget"></div>


				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
					<div class="latest-member-articles articles">
						
							<h3>Siste medlemssaker</h3>
							<div class="grid-x grid-padding-x grid-padding-y">
							<div class="cell arttype0 artno0 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/anders-aukland-trening-gjennom-fem-tiaar.6574307-127145.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4999078.1495.bp7ps7tbanzutz/215f141/Anders_Aukland_mot_maal_DSC_7903-foto-Jizersk%C3%A1-Ski-Classic.jpg" alt="Anders Aukland har hatt en utrolig lang og innholdsrik idrettskarriere. Her ser vi han juble for seier i Ski Classic-rennet Jizerska Padesatka i 2013. (Foto: Jizerská - Ski Classic)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink currentshown"  href="/anders-aukland-trening-gjennom-fem-tiaar.6574307-127145.html">Anders Aukland - Trening gjennom fem tiår</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno1 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/bli-med-kondistreninga-jessheim-paa-intervalltrening.6574903-313073.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://d3n3udvbogpuxv.cloudfront.net/j7pj4t6vge" alt="F.v.: Stein Terje Dahl, Veronica Bertheussen og Bård Espeland på trening med Kondistreninga Jessheim" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/bli-med-kondistreninga-jessheim-paa-intervalltrening.6574903-313073.html">Bli med Kondistreninga Jessheim på intervalltrening</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno2 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/omdiskutert-premiering-i-new-york-city-marathon.6574470-321951.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/5088731.1495.qsmjnb7wwukwmb/215f141/nycm.jpg" alt="New York City Marathon hadde i år før første gong premiering i klassen for løparar som verken definerer seg som kvinne eller mann. (Foto: New York City Marathon) " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/omdiskutert-premiering-i-new-york-city-marathon.6574470-321951.html">Omdiskutert premiering i New York City Marathon</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype6 artno3 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/veterantabellene-inspirerer-ger-van-graas-til-trening.6574526-570853.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/5102837.1495.q7mnwwbmmzmak7/215f141/ingress2.jpg" alt="Ger van Graas lar seg inspirere av veterantabellene. (Foto av van Graas: Runar Gilberg)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/veterantabellene-inspirerer-ger-van-graas-til-trening.6574526-570853.html">Veterantabellene inspirerer Ger van Graas til trening</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno4 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/svein-v-nielsen-jakter-sub-1-20-paa-halvmaraton.6574570-581323.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/5102922.1495.sniwisuuzskwml/215f141/svein-v-nielsen-fredrik-naerland.jpg" alt="Svein Vatsvåg Nielsen var på feil vei kroppslig, men tok tak i seg selv og begynte å løpe. Nå sikter han mot 1.20 på halvmaraton. (Foto: Fredrik Nærland)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/svein-v-nielsen-jakter-sub-1-20-paa-halvmaraton.6574570-581323.html">Svein V. Nielsen jakter sub 1.20 på halvmaraton</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno5 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/hva-er-det-som-faar-disse-folka-til-aa-loepe-i-24-timer-i-bislett-kjelleren.6574139-127145.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/5102112.1495.jljjwnjlzqppsj/215f141/Bislett-24-timers.jpg" alt="Løpets vinner, Bjørn Tore Taranger, er en av dem vi møter i videofilmen. (Foto: Göran Winblad) " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/hva-er-det-som-faar-disse-folka-til-aa-loepe-i-24-timer-i-bislett-kjelleren.6574139-127145.html">Hva er det som får disse folka til å løpe i 24 timer i Bislett-kjelleren?</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno6 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/fastlege-jorid-degerstroem-bruker-loeping-som-mentalt-kosttilskudd.6574057-313073.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/5101951.1495.7kwiutmqambkaw/215f141/Jorid-Degerstroem-1280-foto-privat.jpg" alt="Jorid Degerstrøm løper gjerne i vakre omgivelser, og treningen betyr mye både fysisk og mentalt. (Foto: privat) " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/fastlege-jorid-degerstroem-bruker-loeping-som-mentalt-kosttilskudd.6574057-313073.html">Fastlege Jorid Degerstrøm bruker løping som mentalt kosttilskudd</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno7 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/astrid-brathaug-soerset-godt-fornoeyd-med-maratondebuten-i-malaga.6574004-127145.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/5101687.1495.jmzabmjpjtk7lz/215f141/Astrid-Brathaug-Soerset-ingress.jpg" alt="Med regnvær og til dels litt glatte gater var ikke forholda helt ideelle for maratonløping, men Astrid Brathaug Sørset fikk til en flott debut likevel. (Foto: Jostein Olafsen Sørset)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/astrid-brathaug-soerset-godt-fornoeyd-med-maratondebuten-i-malaga.6574004-127145.html">Astrid Brathaug Sørset godt fornøyd med maratondebuten i Malaga</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno8 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/en-aktiv-livsstil-og-et-variert-treningsgrunnlag-ga-tor-aanen-kallekleiv-en-kjempetid-paa-maraton.6573249-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/5100965.1495.wlmstubjbzuiqj/215f141/M%C3%A5lgang_3_1280.jpg" alt="Tor-Aanen Kallekleiv kunne krysse av for mange personlige målsetninger etter seieren med løyperekord i Maratonkarusellen. (Foto: Arne Dag Myking)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/en-aktiv-livsstil-og-et-variert-treningsgrunnlag-ga-tor-aanen-kallekleiv-en-kjempetid-paa-maraton.6573249-127676.html">En aktiv livsstil og et variert treningsgrunnlag ga Tor Aanen Kallekleiv en kjempetid på maraton</a></h2>
									</div>
								</div>
							</div>
							</div>
						
					</div>
				</div>
			</div>
		</div>
	</article><!-- end viewcontent -->
</div><!-- end viewarea -->



						</main><!-- end main -->
					</div><!-- end content -->
				</div>

				<footer id="footer">
					<div class="grid-container">
						<div class="footercontent grid-x grid-padding-x grid-padding-y">
							<div class="contactinfo cell small-12 large-6">
								<div class="contactinfo">
									<div><b>Kontaktinformasjon</b><br />
									 <p><strong>Kondiskontoret:</strong><br />
E-post: <a href="mailto:kondis@kondis.no">kondis@kondis.no</a><br />
Telefon: 22 60 94 70<br />
Postadresse: <a href="http://goo.gl/maps/j0aBJ" target="_blank">Sognsveien 75 A, 0855 Oslo</a><br />
Bes&oslash;ksadresse: Sognsveien 75 A, 2. etasje, Ullev&aring;l Stadion<br />
Organisasjonsnummer:&nbsp;971 273 917<br />
<br />
<strong>kondis.no:</strong><br />
E-post:&nbsp;<a href="mailto:kondis@kondis.no" target="_blank">kondis@kondis.no</a><br />
Mobil: 22 60 94 70</p>

<p><strong>Annonser:</strong>&nbsp;<br />
E-post: <a href="mailto:trond.hansen@kondis.no?subject=Annonsering">trond.hansen@kondis.no</a><br />
Mobil:&nbsp;41 27 84 72</p>
<style type="text/css"><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->
</style></div>
								</div>
								<div>
									<div><b>Medlemskap</b><br />
									 <p><a href="/kondismedlemskap.5870345-382092.html" target="_blank">Medlemskap</a>&nbsp;|&nbsp;<a href="/kondismedlemskap-adressendring.5874558-382092.html" target="_blank">Adresseendring&nbsp;</a>&nbsp;|</p>

<p style="line-height: 20.8px;"><strong>Kundeservice medlemskap:</strong></p>

<p style="line-height: 20.8px;"><span style="line-height: 20.8px;">E-post:&nbsp;</span><a href="mailto:kondis@mediaconnect.no" style="line-height: 20.8px;" target="_blank">kondis@mediaconnect.no</a><br />
Telefon:&nbsp;<a href="tel:23%2033%2091%2072" target="_blank" value="+4723339172">23 33 91 72</a></p></div>
								
									<div><b>Annonser</b><br />
									 <p><a class="filelink" href="/getfile.php/5102501.1495.7bz7imjpsuq7pu/Medieplan-komersielle-2023-sort-tekst.pdf" target="_blank">Kommersielle annonsepriser, Bladet Kondis&nbsp;|&nbsp;&nbsp;</a><br />
<a class="filelink" href="/getfile.php/5102497.1495.tzwnzkpp7ispnz/Medieplan-arrang%C3%B8rer-2023-sort-tekst.pdf" target="_blank">Annonsepriser for arrang&oslash;r, Bladet Kondis |</a><br />
<a class="filelink" href="/getfile.php/5099545.1495.klzllqsjtjisqa/Kondis+presentasjon+kondis.no+Desember.pdf" target="_blank">Presentasjon og annonsepriser for nettannonsering p&aring; kondis.no&nbsp;|</a>&nbsp;<br />
Mediaschedule in English&nbsp;|&nbsp;&nbsp;&nbsp;<a class="filelink" href="/getfile.php/5102499.1495.ammzblkiaapauq/Medieplan-komersielle+ENG-2023-sort-tekst.pdf" target="_blank">commercial</a>&nbsp; &nbsp;<a class="filelink" href="/getfile.php/5102498.1495.aqaultalt7mzsk/Medieplan-arrang%C3%B8rer+ENG-2023-sort-tekst.pdf" target="_blank">organizers</a></p></div>
								
									<div><b>Om oss</b><br />
									 <p><a href="http://www.kondis.no/medarbeidere-paa-kondis-no.5715152-143462.html">V&aring;re skribenter og fotografer</a>&nbsp; &nbsp;<br />
Avtaler: <a href="http://www.kondis.no/avtale-om-dekning-av-kostnader-til-utstyr.5571746-143462.html">Dekning av kostnader til utstyr</a> |&nbsp; <a href="http://www.kondis.no/avtale-mellom-kondis-og-fotografermedarbeidere-om-bruk-av-bildedatabasen.5568313-143462.html">Fotografer/medarbeidere bruk av bildedatabasen </a></p>

<p><a href="/infokapsler-cookies">Personvern</a></p>

<p>Redakt&oslash;r: <strong>Runar Gilberg</strong><br />
Ansvarlig redakt&oslash;r: <strong>Marianne R&oslash;hme</strong></p></div>
								</div>
							</div>
							<div class="siteinfo cell small-12 large-6">
								<div id="copyright">
									Copyright &copy; 1998-2022 
								</div>
								<div class="cpcredits">
									<a class="cp" href="https://www.custompublish.com/" target="_blank">Web levert av CustomPublish AS</a>
								</div>
							</div>
						</div>
						<div class="text-center"><a class="small button change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Endre samtykke</a></div>
					</div>
				</footer><!-- end footer -->

				
			</div><!-- end page -->
		</div>

		<!-- JS -->
		<script type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/what-input.min.js"></script>
		<script type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/foundation.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/imagesloaded/jquery.imagesloaded.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lazysizes/lazysizes.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lightslider/js/lightslider.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lightgallery/js/lightgallery.min.js"></script>
		<script>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</script>
		<style>
			.article6430746 form.cpsimpleform .cpselementcontainer {
				margin-bottom: 0;
			}
			.article6430746 form.cpsimpleform .optionshorizontal label.cpsoptionlabel {
				margin-left: 0;
			}
			.article6430746 #divoptionsel207371 input[type="checkbox"] {
				margin-right: 0;
			}
		</style>
		<!--[if lt IE 9]>
		<script type="text/javascript" src="/cpclass/js/jquery/trunk/js/html5shiv.js"></script>
		<![endif]-->


	<script type="text/javascript" src="/cpclass/run/cpshop4/js/shop4jq.js"></script>
<script type="text/javascript" src="/cpclass/run/cpshop4/js/shop_cr.js?v=2022121617"></script>

				<script type="text/javascript">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</script>
				
<script type="text/javascript" src="/cpclass/run/cookieinfo/cookieinfo.js?d=999"></script>
<link rel="stylesheet" type="text/css" href="/cpclass/run/cookieinfo/cookieinfo.css" />

</body>

</html>
<!-- 1495 - 29000/28998/ - web62_VIAVAR:virt1 7x - AbexEOP - pu= - 14 s=0.01 - p=0.02  17:59:42 -->
<!-- Tset Prsr=3 -->

<!-- 0.18056106567383
-->
