<!doctype html>
<html lang="no" xml:lang="no" >
	<head>
		<!-- EE -->
		
				<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-4466398-1', 'auto');
		ga('send', 'pageview', { 'anonymizeIp': true } );
		</script>
		<!-- End Google Analytics -->
		


		<meta charset="utf-8" />
		<title>Hovedlandsrennet i Nybygda vel i havn i sol og regn - KONDIS - norsk organisasjon for kondisjonsidrett</title>
	    <meta name="google-site-verification" content="gMLG5Qzs1JX6iMp1HoM3FZ6HJ6-zW3LVZaMMJRVeiD4" />
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '350611875650876');
		fbq('track', 'PageView');
		</script>
		<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=350611875650876&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Furnes Skiløperforening og Nybygda IL gjorde en formidabel innsats og sørget for gode og rettferdige forhold i både sol og regn da HL i nordiske grener gikk av stabelen fredag 21. - søndag 23. februar." />
		<meta name="keywords" content="Furnes, Skiløperforening, Nybygda, gjorde, formidabel, innsats, sørget, gode, rettferdige, forhold, både, regn, nordiske, grener, gikk, stabelen, fredag, søndag, februar" />
		<meta name="generator" content="www.CustomPublish.com" />
		<link rel="apple-touch-icon" sizes="57x57" href="/fmo/favicon/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon" sizes="60x60" href="/fmo/favicon/apple-touch-icon-60x60.png"/>
		<link rel="apple-touch-icon" sizes="72x72" href="/fmo/favicon/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/fmo/favicon/apple-touch-icon-76x76.png"/>
		<link rel="apple-touch-icon" sizes="114x114" href="/fmo/favicon/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/fmo/favicon/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon" sizes="144x144" href="/fmo/favicon/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/fmo/favicon/apple-touch-icon-152x152.png"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/fmo/favicon/apple-touch-icon-180x180.png"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-194x194.png" sizes="194x194"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-96x96.png" sizes="96x96"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/android-chrome-192x192.png" sizes="192x192"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-16x16.png" sizes="16x16"/>
		<link rel="manifest" href="/fmo/favicon/manifest.json"/>
		<link rel="mask-icon" href="/fmo/favicon/safari-pinned-tab.svg" color="#e42215"/>
		<link rel="shortcut icon" href="/fmo/favicon/favicon.ico"/>
		<meta name="apple-mobile-web-app-title" content="Kondis"/>
		<meta name="application-name" content="Kondis"/>
		<meta name="msapplication-TileColor" content="#da532c"/>
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png"/>
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml"/>
		<meta name="theme-color" content="#ffffff"/>
		<meta name="apple-mobile-web-app-title" content="Kondis">
		<meta name="application-name" content="Kondis">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png">
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/127145" title="IDRETT - www.kondis.no" />
		<meta name="og:image" content="https://www.kondis.no/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" />
		
			<meta property="og:image" content="https://www.kondis.no/getfile.php/4653570.1495.zunqtqbllsqw7m/Start+stafetter.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	
			<!-- <meta property="og:image" content="https://www.kondis.no/getfile.php/4653570.1495.zunqtqbllsqw7m/640x0/Start+stafetter.jpg" /> -->
			<meta property="og:title" content="Hovedlandsrennet i Nybygda vel i havn i sol og regn" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.kondis.no/hovedlandsrennet-i-nybygda-vel-i-havn-i-sol-og-regn.6288714-127704.html" />
			<meta property="og:description" content="Furnes Skil&oslash;perforening og Nybygda IL gjorde en formidabel innsats og s&oslash;rget for gode og rettferdige forhold i b&aring;de sol og regn da HL i nordiske grener gikk av stabelen fredag 21. - s&oslash;ndag 23. februar. &lt;br /&gt;
&lt;br /&gt;
" />
		
		<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400:600" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" rel="stylesheet" />
		<!-- CSS -->
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightslider/css/lightslider.min.css" />
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightgallery/css/lightgallery.min.css" />
		<link type="text/css" rel="stylesheet" media="all" href="/stylesheet.php/27268.1495.css?v=" />

		<script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js" data-culture="NB" data-iab-enabled="true" type="text/javascript"></script>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21817466220/Kondis/Artikkel_skyskraper_Høyre_premium', [180, 500], 'div-gpt-ad-1561454135399-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Forside_Netboard_Premium', [468, 400], 'div-gpt-ad-1561453946955-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Mobil_board_loplabbet_premium', [320, 250], 'div-gpt-ad-1561454028895-0').addService(googletag.pubads());
			googletag.defineSlot('/21817466220/Kondis/Mobil_bottom_banner_sticky', [320, 50], 'div-gpt-ad-1561454180939-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		</script>

		<script>
			// adform async and lazy loading ads
			// add all tag urls in preload array
			var adformtag = adformtag || [];
			adformtag.push(function () { adformtag.setRequestLimit(6)});
			adformtag.push({
				preload: [
				
				
					'adx.adform.net/adx/?mid=700893&mkv=article:wallpaper',
					'adx.adform.net/adx/?mid=700740&mkv=article:stickyskyscraper',
					'adx.adform.net/adx/?mid=700738&mkv=article:toppbanner',
					'adx.adform.net/adx/?mid=700742&mkv=article:netboard',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper1',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper2',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper3',
					'adx.adform.net/adx/?mid=700747&mkv=article:skyscraper4',
					'adx.adform.net/adx/?mid=700743&mkv=article:netboard2'
				
				
				
				]
			});
		</script>
		<script src="/cpclass/js/jquery3/jquery.js"></script>

	
		<link rel="stylesheet" type="text/css" media="screen, projection" href="/cpclass/run/cpforum/default.css" />
		</head>
	<body class="hid1495  pagelevel0 page127145  ppt127145 frontpage pgn_idrett cprilangen clangen clang*; articleview article6288714 articledefault hasarticlepics hassubmenuitem langno mofebruar AAAA wallpaperadactive">

		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4181744089151016",
			enable_page_level_ads: true
		});
		</script>

		<a class="show-for-sr show-on-focus" href="#mainmenu">Hopp til hovedmenyen p&aring; siden</a>
		<a class="show-for-sr show-on-focus" href="#main">Hopp til hovedinnholdet p&aring; siden</a>

		<div class="off-canvas-wrapper">
			<div class="off-canvas mobilemenu" id="mobilemenu" data-off-canvas data-transition="overlap">
				<div class="menutop">
					<div class="grid-x">
						<div class="cell small-9">
							<div class="grid-x grid-padding-x grid-padding-y">
								<div class="cell small-12">
									<div class="grid-x grid-padding-x">
										<div class="cell small-12 medium-3">
											<img class="menulogo" src="https://img5.custompublish.com/getfile.php/4153740.1495.snuaazmknbu7iu/kondis-logo-white.svg" alt="Kondis logo">
										</div>
										<div class="cell small-12 medium-9 searchcell">
											<div class="search">
												<form action="/" method="get" class="searchform" id="searchform">
													<ul class="menu" style="flex-wrap: nowrap;">
														<li>
															<input class="searchinput" name="find" value="" placeholder="S&oslash;k p&aring; kondis.no..." type="text" />
														</li>
														<li>
															<button type="submit">
																<i class="fi-magnifying-glass"></i>
															</button>
														</li>
													</ul>
												</form>
											</div>
										</div>

									</div>
								</div>
							</div>
						</div>
						<div class="cell small-3 text-right">

							<button class="closebutton" aria-label="Lukk menyen" data-close>
								<span aria-hidden="true">&times;</span>
							</button>
						</div>
						<!--BRUKERMENY FOR MOBILVISNING - CHRISTOPHER-->
						<div class="cell small-12 mobilecta" style="margin-left:0.652rem;">
							
							<a class="button" href="bli-medlem.467831.nn.html">Bli medlem</a>
							<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
								<i class="fi-torso"></i>
								Min side
							</a>
							<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
							
						</div>

					</div>
				</div>
				<div class="menucontainer">
					<div class="grid-x grid-padding-x">
						<div class="cell small-12 medium-9">
							<nav class="main-navigation-mobile">
								
<ul class="vertical menu menulevel0" id="mainmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel0 menu127145 menu127145 itemselected itemselectedcurrent itemselected" id="mainmenuli127145">
  <a class="menuitem menulevel0 menuitemselected menuselected" id="mainmenuamenuitem127145" href="/">IDRETT</a>
  <ul class="submenu menulevel1" id="mainmenu127145">
   <li class="menuitem itemlvlnum1 menulevel1 menu127676 menu127676" id="mainmenuli127676">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127676" href="loep.127676.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu341500 menu341500" id="mainmenuli341500">
    <a class="menuitem menulevel1" id="mainmenuamenuitem341500" href="hinderloep.341500.no.html">Hinderløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127693 menu127693" id="mainmenuli127693">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127693" href="motbakkeloep.127693.no.html">Motbakkeløp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127694 menu127694" id="mainmenuli127694">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127694" href="maraton.127694.no.html">Maraton</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127695 menu127695" id="mainmenuli127695">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127695" href="ultra.127695.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127696 menu127696" id="mainmenuli127696">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127696" href="langrenn.127696.no.html">Langrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127697 menu127697" id="mainmenuli127697">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127697" href="sykkel.127697.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127698 menu127698" id="mainmenuli127698">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127698" href="orientering.127698.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127699 menu127699" id="mainmenuli127699">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127699" href="multisport.127699.no.html">Multisport</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel0 menu127673 menu127673 menuredir" id="mainmenuli127673">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127673" href="lokalsider-og-utland.127673.no.html">LOKALSIDER og UTLAND</a>
  <ul class="submenu menulevel1" id="mainmenu127673">
   <li class="menuitem itemlvlnum1 menulevel1 menu141165 menu141165" id="mainmenuli141165">
    <a class="menuitem menulevel1" id="mainmenuamenuitem141165" href="utland.141165.no.html">Utland</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127701 menu127701" id="mainmenuli127701">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127701" href="buskerud.127701.no.html">Buskerud</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127702 menu127702" id="mainmenuli127702">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127702" href="finnmark.127702.no.html">Finnmark</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127703 menu127703" id="mainmenuli127703">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127703" href="follo.127703.no.html">Follo</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127704 menu127704" id="mainmenuli127704">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127704" href="hedmark.127704.no.html">Hedmark</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127705 menu127705" id="mainmenuli127705">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127705" href="hordaland.127705.no.html">Hordaland</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127706 menu127706" id="mainmenuli127706">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127706" href="moere-og-romsdal.127706.no.html">Møre og Romsdal</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127707 menu127707" id="mainmenuli127707">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127707" href="nordland.127707.no.html">Nordland</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127708 menu127708" id="mainmenuli127708">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127708" href="oppland.127708.no.html">Oppland</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu127700 menu127700" id="mainmenuli127700">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127700" href="oslo-asker-og-baerum.127700.no.html">Oslo, Asker og Bærum</a>
   </li>
   <li class="menuitem itemlvlnum11 menulevel1 menu127709 menu127709" id="mainmenuli127709">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127709" href="rogaland.127709.no.html">Rogaland</a>
   </li>
   <li class="menuitem itemlvlnum12 menulevel1 menu127710 menu127710" id="mainmenuli127710">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127710" href="romerike.127710.no.html">Romerike</a>
   </li>
   <li class="menuitem itemlvlnum13 menulevel1 menu127711 menu127711" id="mainmenuli127711">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127711" href="sogn-og-fjordane.127711.no.html">Sogn og Fjordane</a>
   </li>
   <li class="menuitem itemlvlnum14 menulevel1 menu127712 menu127712" id="mainmenuli127712">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127712" href="soerlandet.127712.no.html">Sørlandet</a>
   </li>
   <li class="menuitem itemlvlnum15 menulevel1 menu127713 menu127713" id="mainmenuli127713">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127713" href="telemark.127713.no.html">Telemark</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum16 menulevel1 menu127714 menu127714" id="mainmenuli127714">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127714" href="troms.127714.no.html">Troms</a>
   </li>
   <li class="menuitem itemlvlnum17 menulevel1 menu127715 menu127715" id="mainmenuli127715">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127715" href="troendelag.127715.no.html">Trøndelag</a>
   </li>
   <li class="menuitem itemlvlnum18 menulevel1 menu127716 menu127716" id="mainmenuli127716">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127716" href="vestfold.127716.no.html">Vestfold</a>
   </li>
   <li class="menuitem itemlvlnum19 menulevel1 menu127717 menu127717" id="mainmenuli127717">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127717" href="oestfold.127717.no.html">Østfold</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel0 menu127680 menu127680 menunewwindow" id="mainmenuli127680">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127680" target="_blank" href="resultater.127680.no.html">RESULTATER</a>
  <ul class="submenu menulevel1" id="mainmenu127680">
   <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="mainmenuli140930">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="mainmenuli140932">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel0 menu127681 menu127681" id="mainmenuli127681">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127681" href="terminlister.127681.no.html">TERMINLISTER</a>
  <ul class="submenu menulevel1" id="mainmenu127681">
   <li class="menuitem itemlvlnum1 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="mainmenuli158996">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu140936 menu140936 menunewwindow" id="mainmenuli140936">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140938 menu140938 menunewwindow" id="mainmenuli140938">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="mainmenuli140939">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="mainmenuli140940">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="mainmenuli171681">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel0 menu144669 menu144669 menunewwindow menuredir" id="mainmenuli144669">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem144669" target="_blank" href="statistikk.144669.no.html">STATISTIKK</a>
  <ul class="submenu menulevel1" id="mainmenu144669">
   <li class="menuitem itemlvlnum1 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="mainmenuli145046">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="mainmenuli140929">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140934 menu140934 menunewwindow" id="mainmenuli140934">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="mainmenuli140935">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu231045 menu231045 menunewwindow" id="mainmenuli231045">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel0 menu127678 menu127678" id="mainmenuli127678">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127678" href="trening.127678.no.html">TRENING</a>
  <ul class="submenu menulevel1" id="mainmenu127678">
   <li class="menuitem itemlvlnum1 menulevel1 menu313073 menu313073" id="mainmenuli313073">
    <a class="menuitem menulevel1" id="mainmenuamenuitem313073" href="nyheter.313073.no.html">Nyheter</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu521985 menu521985" id="mainmenuli521985">
    <a class="menuitem menulevel1" id="mainmenuamenuitem521985" href="treningsprogram.521985.no.html">Treningsprogram</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu464245 menu464245" id="mainmenuli464245">
    <a class="menuitem menulevel1" id="mainmenuamenuitem464245" href="kondistreninga.464245.no.html">Kondistreninga</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu368468 menu368468" id="mainmenuli368468">
    <a class="menuitem menulevel1" id="mainmenuamenuitem368468" href="treningsgrupper.368468.no.html">Treningsgrupper</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu486866 menu486866" id="mainmenuli486866">
    <a class="menuitem menulevel1" id="mainmenuamenuitem486866" href="skader.486866.no.html">Skader</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu259723 menu259723" id="mainmenuli259723">
    <a class="menuitem menulevel1" id="mainmenuamenuitem259723" href="kosthold-og-helse.259723.no.html">Kosthold og Helse</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum9 menulevel0 menu143462 menu143462 menuplgin menuplgingeneral" id="mainmenuli143462">
  <a class="menuitem menulevel0" id="mainmenuamenuitem143462" href="medarbeidere.143462.no.html">Medarbeidere</a>
  <ul class="submenu menulevel1" id="mainmenu143462">
   <li class="menuitem itemlvlnum1 menulevel1 menu244107 menu244107" id="mainmenuli244107">
    <a class="menuitem menulevel1" id="mainmenuamenuitem244107" href="veiledninger.244107.no.html">Veiledninger</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu310884 menu310884 menuredir" id="mainmenuli310884">
    <a class="menuitem menulevel1" id="mainmenuamenuitem310884" href="distriktskontakter.310884.no.html">Distriktskontakter</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu347051 menu347051" id="mainmenuli347051">
    <a class="menuitem menulevel1" id="mainmenuamenuitem347051" href="nyhetsbrev.347051.no.html">Nyhetsbrev</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum11 menulevel0 menu466799 menu466799" id="mainmenuli466799">
  <a class="menuitem menulevel0" id="mainmenuamenuitem466799" href="arrangoer.466799.no.html">ARRANGØR</a>
  <ul class="submenu menulevel1" id="mainmenu466799">
   <li class="menuitem itemlvlnum1 menulevel1 menu403650 menu403650" id="mainmenuli403650">
    <a class="menuitem menulevel1" id="mainmenuamenuitem403650" href="kvalitetsloep.403650.no.html">Kvalitetsløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu357499 menu357499" id="mainmenuli357499">
    <a class="menuitem menulevel1" id="mainmenuamenuitem357499" href="kontrollmaalte-loeyper.357499.no.html">Kontrollmålte løyper</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu191469 menu191469" id="mainmenuli191469">
    <a class="menuitem menulevel1" id="mainmenuamenuitem191469" href="anbefalt-klasseinndeling.191469.no.html">Anbefalt klasseinndeling</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum12 menulevel0 menu141145 menu141145" id="mainmenuli141145">
  <a class="menuitem menulevel0" id="mainmenuamenuitem141145" href="butikker.141145.no.html">BUTIKKER</a>
  <ul class="submenu menulevel1" id="mainmenu141145">
   <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu144688 menu144688 menuredir" id="mainmenuli144688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem144688" href="kondisbutikken.144688.no.html">Kondisbutikken</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu151490 menu151490 menunewwindow menuredir menuredirext http://www.bull-ski-kajakk.no/?vis=produkter" id="mainmenuli151490">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem151490" target="_blank" href="bull-ski-og-kajakk.151490.no.html">Bull ski- og kajakk</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu144689 menu144689 menunewwindow menuredir menuredirext http://www.loplabbet.no" id="mainmenuli144689">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144689" target="_blank" href="loeplabbet-butikk.144689.no.html">Løplabbet Butikk</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu144690 menu144690 menunewwindow menuredir menuredirext http://sportsmaster.no/" id="mainmenuli144690">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144690" target="_blank" href="sportsmaster.144690.no.html">Sportsmaster</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum13 menulevel0 menu467401 menu467401" id="mainmenuli467401">
  <a class="menuitem menulevel0" id="mainmenuamenuitem467401" href="annet.467401.no.html">ANNET</a>
  <ul class="submenu menulevel1" id="mainmenu467401">
   <li class="menuitem itemlvlnum1 menulevel1 menu507187 menu507187" id="mainmenuli507187">
    <a class="menuitem menulevel1" id="mainmenuamenuitem507187" href="team-kondis.507187.no.html">TEAM KONDIS</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127688 menu127688" id="mainmenuli127688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127688" href="produkter.127688.no.html">PRODUKTER</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu397524 menu397524 menuredir" id="mainmenuli397524">
    <a class="menuitem menulevel1" id="mainmenuamenuitem397524" href="bilde-banksaker.397524.no.html">BILDE-BANK/SAKER</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu321951 menu321951" id="mainmenuli321951">
    <a class="menuitem menulevel1" id="mainmenuamenuitem321951" href="kondiskommentaren.321951.no.html">KONDISKOMMENTAREN</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu406240 menu406240 menuredir" id="mainmenuli406240">
    <a class="menuitem menulevel1" id="mainmenuamenuitem406240" href="kondisbloggere.406240.no.html">KONDISBLOGGERE</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127687 menu127687" id="mainmenuli127687">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127687" href="ungkondis.127687.no.html">UNGKONDIS</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127679 menu127679 menunewwindow menuredir menuredirext http://forum.kondis.no" id="mainmenuli127679">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem127679" target="_blank" href="forum.127679.no.html">FORUM</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu481858 menu481858 menuredir menuredirext https://www.kondisbutikken.no/kondis-utmerkelser" id="mainmenuli481858">
    <a class="menuitem menulevel1" id="mainmenuamenuitem481858" href="utmerkelser.481858.no.html">UTMERKELSER</a>
   </li>
  </ul>
 </li>
</ul>

							</nav>
						</div>
						<div class="cell small-12 medium-3 text-center">
							<div class="mypagemenu">
								<div class="desktopcta">
									
									<p>Logg inn for &aring; lese medlemssaker.</p>
									<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
									<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
										<i class="fi-torso"></i>
										Min side
									</a>
									
								</div>
								
<ul class="vertical menu text-left menulevel0" >
 <li class="menuitem itemlvlnum1 menulevel1 menu467827 menu467827 menuredir" id="li467827">
  <a class="menuitem menulevel1" id="amenuitem467827" href="om-kondis.467827.no.html">Om Kondis</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu467828 menu467828 menuredir" id="li467828">
  <a class="menuitem menulevel1" id="amenuitem467828" href="kontakt-oss.467828.no.html">Kontakt oss</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu467830 menu467830 menuredir" id="li467830">
  <a class="menuitem menulevel1" id="amenuitem467830" href="annonser.467830.no.html">Annonser</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu467831 menu467831 menuredir" id="li467831">
  <a class="menuitem menulevel1" id="amenuitem467831" href="bli-medlem.467831.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu467832 menu467832 menuredir" id="li467832">
  <a class="menuitem menulevel1" id="amenuitem467832" href="adresseendring.467832.no.html">Adresseendring</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu467833 menu467833 menunewwindow menuredir menuredirext http://digital.findexaforlag.no/t/181260-kondis" id="li467833">
  <a class="menuitem menulevel1 newwindow" id="amenuitem467833" target="_blank" href="les-bladet-digitalt.467833.no.html">Les bladet digitalt</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu467834 menu467834 menuredir" id="li467834">
  <a class="menuitem menulevel1" id="amenuitem467834" href="les-medlemssaker.467834.no.html">Les medlemssaker</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu467835 menu467835 menuredir" id="li467835">
  <a class="menuitem menulevel1" id="amenuitem467835" href="medlemsfordeler.467835.no.html">Medlemsfordeler</a>
 </li>
 <li class="menuitem itemlvlnum9 menulevel1 menu468168 menu468168 menuredir" id="li468168">
  <a class="menuitem menulevel1" id="amenuitem468168" href="styret-i-kondis.468168.no.html">Styret i Kondis</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu467829 menu467829 menuredir" id="li467829">
  <a class="menuitem menulevel1" id="amenuitem467829" href="vaare-medarbeidere.467829.no.html">Våre medarbeidere</a>
 </li>
</ul>

							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="page" class="off-canvas-content" data-off-canvas-content>
				<header id="header" data-stixxxcky data-check-every="0" data-options="marginTop:0;" style="width:100%" data-top-anchor="1">
					<div class="top-bar">
						<div class="top-bar-left">
							<a href="/" id="logolink" class="logo">
								<img class="logoimg" id="logo" src="https://img5.custompublish.com/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" alt="Kondis logo" />
							</a>
							<nav id="navigation" class="main-navigation show-for-medium">
								
<ul class="horizontal small-vertical menu menulevel0" id="mainmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu466413 menu466413 menunewwindow menuredir menuredirext https://selfservice.mediaconnect.no/?client_id=selfservice.kondis" id="mainmenuli466413">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466413" target="_blank" href="min-side.466413.no.html">Min side</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu466414 menu466414 menunewwindow menuredir menuredirext https://www.kondisbutikken.no/" id="mainmenuli466414">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466414" target="_blank" href="butikk.466414.no.html">Butikk</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu466415 menu466415 menunewwindow menuredir" id="mainmenuli466415">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466415" target="_blank" href="bli-medlem.466415.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu466416 menu466416" id="mainmenuli466416">
  <a class="menuitem menulevel1" id="mainmenuamenuitem466416" href="vipps-oss-en-gave.466416.no.html">Vipps oss en gave</a>
 </li>
</ul>

							</nav>
						</div>
						<div class="top-bar-right">
							<button type="button" class="button mobilemenubutton" data-toggle="mobilemenu">
								<i class="fi-list"></i> Meny
							</button>
						</div>
					</div>
				</header><!-- end header -->

				<div class="grid-container" id="maingridcontainer">
					
						<!-- wallpaper -->
						<div class="wallpaperad">
							
								<script data-wixxxxdth="1340" data-heixxxxght="1000" data-adfscript="adx.adform.net/adx/?mid=700893&mkv=article:wallpaper"></script>
							
						</div>
					
					

					<div id="content">
						<main id="main" class="main" lang="no">
							

<div class="viewarea grid-container">
	<article class="arttype0 artno0 haslistingpic viewareacontent grid-x grid-padding-x grid-padding-y" itemscope itemtype="http://schema.org/Article">

		<div class="cell small-12">

			

			<div class="article-image" itemprop="image"><img id="dynimage10" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4653570.1495.zunqtqbllsqw7m/1140x0/6288714_4653570.jpg"  border="0"   alt="Fra søndagens stafetter der Akershus Skikrets tok seieren både i gutte- og jenteklassen."  title="Fra søndagens stafetter der Akershus Skikrets tok seieren både i gutte- og jenteklassen."  /><div class="image-description"><p class="listingpictext">Fra søndagens stafetter der Akershus Skikrets tok seieren både i gutte- og jenteklassen.</p></div></div>

			<header class="article-header">
				<h1 itemprop="headline" class="headlineview">Hovedlandsrennet i Nybygda vel i havn i sol og regn</h1>
				
			</header>
			<div class="grid-x grid-padding-x grid-padding-y">
				<div class="cell small-12 medium-9 articlemain">
					<div class="thearticlecontent">
						<div class="ingressview">Furnes Skiløperforening og Nybygda IL gjorde en formidabel innsats og sørget for gode og rettferdige forhold i både sol og regn da HL i nordiske grener gikk av stabelen fredag 21. - søndag 23. februar. <br />
<br />
</div>
						<footer class="articlemeta byline">
							<div class="date">
								<span class="published">Publisert <time itemprop="datePublished" datetime="2020-02-25">25. februar 2020</time></span>
								<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"> av <span itemprop="name"><a href="mailto:rol-ba2@online.no?subject=Hovedlandsrennet i Nybygda vel i havn i sol og regn">Rolf Bakken</a></span></span>
								<span class="updated"> | Oppdatert 25. februar 2020</span>
							</div>
							<div class="tools">
								<script type="text/javascript"><!--
		function fbs_click() {
		u=location.href;
		t=document.title;
		window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
		}
		// --></script>
								<a class="toollink shareonlink facebooklink" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.kondis.no%2Findex.php%3Fid%3D6288714" onclick="return fbs_click()" target="_blank">

					<svg class="shareoniconsvg shareoniconsvg-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z" /></svg>
					<!-- <img src="/images/shareon/shareon-facebook.png" alt="Del på facebook" style="margin-bottom:-5px;"/> -->

				</a>
								<script type="text/javascript"><!--
		function twitThis(T, C, U, L) {
			var targetUrl = 'http://twitter.com/home?status=' + encodeURIComponent(T) + '... ' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		// --></script>
						<a href="#" class="toollink  shareonlink twitter" onclick="return twitThis(document.title, '', location.href, 3);">

					<!-- <img src="/images/shareon/shareon-twitter.png" alt="Del på twitter" style="margin-bottom:-5px;"/>-->
					<svg class="shareoniconsvg shareoniconsvg-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z" /></svg>

				</a>
															<a rel="nofollow" class="toollink printlink printlinkicon" href="/?cat=127145&amp;id=6288714&amp;printable=1" title="Skriv ut">
					<!-- <img src="/images/shareon/shareon-print.png" width="17" height="17" style="margin-bottom: -5px;" alt="Skriv ut" /> -->
					<svg class="shareoniconsvg shareoniconsvg-printlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z" /></svg>
				</a>
								
							</div>
						</footer>
						<div class="bannerlocation text-center">
							
								<script data-adfscript="adx.adform.net/adx/?mid=700742&mkv=article:netboard"></script>
							
							<br/><br/>
						</div>
						
						
						
						
						<div class="articlebody cf"><div class="innerbody"><div>
<p>Langrennskonkurransene ble avsluttet med stafetter for b&aring;de jenter og gutter i et str&aring;lende v&aelig;r&nbsp; s&oslash;ndag. L&oslash;rdagens sprintkonkurranse ble preget av regnv&aelig;r, og arrang&oslash;rene m&aring;tte ty til salting av l&oslash;ypa etter prologene for &aring; sikre gode forhold.&nbsp;</p>

<p>Her s&oslash;rget Petter Solhaug S&aelig;ter fra Os IL for eneste langrennseier for Hedmark Skikrets.&nbsp; Andrea S&aelig;ther Verdenius fra Tolga IL&nbsp; og Aurora Gaarder Strand fra Strandbygda IL stod for de beste prestasjonene av hedmarksjentene p&aring; hjemmebane med hver sin 7. plass i hhv. klassisk distanse og sprint fristil.&nbsp;</p>
<img alt="HL-logo.png" src="https://img5.custompublish.com/getfile.php/4653571.1495.l7t7tlqbawbppt/HL-logo.png" style="width: 960px; height: 365px; border-width: 1px; border-style: solid;" /><br />
<br />
<a href="https://www.skiforbundet.no/hl2020/" target="_blank">Skiforbundets HL-sider</a><br />
<a href="https://www.facebook.com/hl2020nybygdafurnes/" target="_blank" title="Facebook">HL 2020&nbsp; p&aring; Facebook</a><br />
<a href="https://www.instagram.com/p/B7ZJpKdBOpU/?igshid=ayqg3qigbnox&amp;fbclid=IwAR1pYNfQWmd7OpmOTZy7_UDEkmn7yKHGKP5jjIEZH6NfvR5YyVg87VbwOFw" target="_blank">HL 2020 p&aring; Instagram</a><br />
&nbsp;
<table border="0" cellpadding="0" cellspacing="0" style="width:532px;" width="532">
	<tbody>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:28px;">
			<h1 align="center"><strong>De beste i HL i Nybygda&nbsp;2020: </strong></h1>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div align="center"><strong>Klassisk distanse fredag 21.02:</strong></div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Jenter 15 &aring;r - 5 km (183 deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div><strong>Pl</strong></div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div><strong>Navn</strong></div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div><strong>Klubb</strong></div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right"><strong>Tid</strong></div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right"><strong>Etter</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lisa Kristine&nbsp;Jorde</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Asker SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:05</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Anna M&aelig;hre&nbsp;Torjussen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Fossum IF&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:13</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:08</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Tuva Mathea&nbsp;Gulbrandsen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Bardufoss og Omegn IF</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:22</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:17</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Louise Petersen&nbsp;Wiggen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Fossum IF&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:34</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:29</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Emma&nbsp;Klevenberg</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Gj&oslash;vik SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:39</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:34</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Mathea&nbsp;Tegdal</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>IL Skrim&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:53</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:48</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>7</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Hanna&nbsp;Hjertaas</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Runar, IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:54</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:49</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Hanna Skarphol&nbsp;Villadsen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>IL Jardar&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:56</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:51</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>9</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Karoline&nbsp;Longva</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Rustad IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:57</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:52</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>10</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Mathea Perlestenbakken&nbsp;Barland</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Rustad IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:58</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:53</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Jenter 16 &aring;r - 5 km &nbsp;(158 deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Eva&nbsp;Ingebrigtsen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Bratsberg IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">13:52</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Anna Marie Nordengen&nbsp;Sirev&aring;g</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Lyn Ski&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:36</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:44</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Emilie Marie Moland&nbsp;Krogsrud</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Heming, IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:37</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:45</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Helene Ekrheim&nbsp;Haugen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Holmen IF&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:41</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:49</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Anniken&nbsp;Sand</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Sj&aring;stad/Vestre Lier IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:44</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:52</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Oda Kirstine&nbsp;Aanestad</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>R&oslash;a IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:46</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:54</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>7</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Andrea S&aelig;ther&nbsp;Verdenius</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Tolga IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:47</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:55</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Mina Sofie Kj&aelig;r&aring;s&nbsp;Moland</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Andebu IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:49</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:57</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>9</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Mille Marie&nbsp;Storlien</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Lillehammer Skiklub&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:53</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:01</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>10</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Aurora Mj&oslash;en&nbsp;Gr&oslash;ndalen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Dr&oslash;bak-Frogn IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">14:54</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:02</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>FH Gutter 15 &aring;r - 5 km:</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Emil&nbsp;Moore-Carlsen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Fossum IF&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">26:13:00</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Gutter 15 &aring;r - 5 km&nbsp;(254 deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Simen Gl&oslash;g&aring;rd&nbsp;Stensrud</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nittedal IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">12:46</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Mads&nbsp;Koritov</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Skedsmo SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">12:48</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:02</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Adrian Cornelius Eide&nbsp;Kaasb&oslash;ll</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>By&aring;sen IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">12:53</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:07</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>J&oslash;rgen&nbsp;Nordhagen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Lier IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">12:56</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:10</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Egil Vassmo&nbsp;M&aelig;hlumsveen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>By&aring;sen IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">12:59</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:13</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Sivert&nbsp;Ekroll</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Berger IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">13:03</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:17</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>7</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Jens Kristoffer&nbsp;Dyrdahl</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Berger IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">13:11</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:25</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Martin J&oslash;rstad&nbsp;Ringli</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&Oslash;ystre Slidre IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">13:16</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:30</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>9</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Storm Haugenes&nbsp;Pedersen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Hovden Sportsklubb&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">13:23</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:37</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>10</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Henrik Eiliv&nbsp;Bang</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Alta IF&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">13:24</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:38</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Gutter 16 &aring;r - 7.5 km &nbsp;(277 deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Daniel&nbsp;Aakervik</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Fet SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">19:14</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lars Michael Saab&nbsp;Bjertn&aelig;s</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nj&aring;rd&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">19:35</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:21</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Kristian&nbsp;Kollerud</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Konnerud IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">19:52</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:38</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Oskar Opstad&nbsp;Vike</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Andebu IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">19:54</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:40</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Tobias Dyrli&nbsp;Thoresen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>R&oslash;a IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">20:20</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:06</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Noah Christoffer Nielsen&nbsp;Nylund</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Medkila Skilag&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">20:26</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:12</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>7</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Johannes&nbsp;Sivertsen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Leir&aring;dal IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">20:29</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:15</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Daniel Henriksen&nbsp;Gunner&oslash;d</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nj&aring;rd&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">20:33</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:19</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>9</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Casper Kvam&nbsp;Grindhagen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Byaasen Skiklub&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">20:34</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:20</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>10</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Oliver&nbsp;Aukland</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Lommedalens IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">20:38</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:24</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>10</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>J&oslash;rgen&nbsp;Kvarstad</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Hamar SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">20:38</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:24</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div style="text-align: center;"><strong>Sprint fristil l&oslash;rdag: </strong></div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Jenter 15 &aring;r &nbsp;(186 deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Tuva Mathea&nbsp;Gulbrandsen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Bardufoss og Omegn IF</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.2</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lisa Kristine&nbsp;Jorde</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Asker SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.2</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Mathea&nbsp;Tegdal</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>IL Skrim&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.0</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Malin&nbsp;Hoelsveen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Raufoss IL Langrenn&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:01.7</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Mathea Perlestenbakken&nbsp;Barland</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Rustad IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.0</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Ingrid&nbsp;Bentsen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Vinger IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.3</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Jenter 16 &aring;r &nbsp;(163 deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Helene Ekrheim&nbsp;Haugen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Holmen IF&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.0</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Siri Lindbergsengen&nbsp;Nesheim</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>B&aelig;rums Skiklub&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:01.6</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Aurora Mj&oslash;en&nbsp;Gr&oslash;ndalen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Dr&oslash;bak-Frogn IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:01.9</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Mina Sofie Kj&aelig;r&aring;s&nbsp;Moland</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Andebu IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:02.5</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Anniken&nbsp;Sand</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Sj&aring;stad/Vestre Lier IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:05.4</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Synne Lindbergsengen&nbsp;Nesheim</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>B&aelig;rums Skiklub&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:10.4</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Gutter 15 &aring;r &nbsp;(256&nbsp;deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Oliver Finstad&nbsp;Nytr&oslash;en</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Eidsvold V&aelig;rks Skiklub&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.0</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Simen Gl&oslash;g&aring;rd&nbsp;Stensrud</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nittedal IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.2</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Mons&nbsp;Melbye</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&Aring;rvoll IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.6</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Martin J&oslash;rstad&nbsp;Ringli</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&Oslash;ystre Slidre IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.7</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>David Bertnes&nbsp;Leite</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Innstranda IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.9</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Sivert&nbsp;Ekroll</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Berger IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.9</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Gutter 16 &aring;r &nbsp;(287&nbsp;deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Petter Solhaug&nbsp;S&aelig;ter</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Os IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00.0</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Oskar Opstad&nbsp;Vike</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Andebu IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:01.0</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Sivert&nbsp;Borgen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&Oslash;stre Toten Skilag&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:01.1</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lars Michael Saab&nbsp;Bjertn&aelig;s</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nj&aring;rd&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:02.4</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Martin&nbsp;Bjerke</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Follebu SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:05.3</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Oliver&nbsp;Aukland</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Lommedalens IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:19.4</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div align="center"><strong>Langrennscross l&oslash;rdag: </strong></div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Jenter 15 &aring;r &nbsp;(134 deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Emma Hovengen&nbsp;Lundin</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nittedal IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:50.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Louise Petersen&nbsp;Wiggen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Fossum IF&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:52.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:02</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Agathe&nbsp;Brathagen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Larvik Ski&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:55.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:05</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Selma&nbsp;Jacobsen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>B&aelig;kkelagets SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">03:00.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:10</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Sara&nbsp;Hovde</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Mj&oslash;sSki&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">03:00.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:10</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Elise&nbsp;Mobrenna</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nes Ski&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">03:01.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:11</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Andrine&nbsp;R&oslash;nning</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>IL Aasguten&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">03:01.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:11</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Helene&nbsp;Gross-Benberg</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>By&aring;sen IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">03:02.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:12</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Anna Hoel&nbsp;R&oslash;nningen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>R&oslash;a IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">03:02.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:12</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Christine&nbsp;Thurmann-Moe</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>R&oslash;a IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">03:02.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:12</div>
			</td>
		</tr>
		<tr>
			<td colspan="2" nowrap="nowrap" style="width:240px;height:19px;">
			<div>&nbsp; &nbsp; &nbsp;&nbsp; &nbsp;&nbsp; &nbsp;&nbsp; &nbsp;&nbsp; &nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Jenter 16 &aring;r &nbsp;(120&nbsp;deltakere): </strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Runa Andreassen&nbsp;Kollien</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Asker SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:41.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lotte&nbsp;Storaker</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Holmen IF&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:49.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:08</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Gunhild T&oslash;rhaug&nbsp;Oleivsgard</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Fjellet IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:51.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:10</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Elisa Vestvik&nbsp;Edland</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Gjesdal IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:52.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:11</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Ida Lockert&nbsp;Skjold</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&Aring;sen IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:53.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:12</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Solveig Lie&nbsp;St&oslash;verud</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>L&oslash;renskog SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:54.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:13</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>7</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Eline Brattegaard&nbsp;Sveen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Haslum IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:54.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:13</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Selma&nbsp;Nevin</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Byaasen Skiklub&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:54.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:13</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>9</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Oline&nbsp;Vestad</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>V&aring;g&aring; IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:55.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:14</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>10</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Karen Filippa B&nbsp;Nilsson</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Fossum IF&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:55.9</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:14.9</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Gutter 15 &aring;r &nbsp;(197 deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Storm Haugenes&nbsp;Pedersen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Hovden Sportsklubb&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:28.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Adrian Cornelius Eide&nbsp;Kaasb&oslash;ll</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>By&aring;sen IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:28.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>J&oslash;rgen&nbsp;Gretland</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Hovdebygda IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:31.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:03</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Wilhelm Hjelpdahl&nbsp;Deinboll</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>B&aelig;kkelagets SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:31.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:03</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Henrik&nbsp;Omland</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nittedal IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:33.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:05</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Sebastian Santiago&nbsp;Kildebo</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Konnerud IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:33.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:05</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>7</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Marius Andre&nbsp;Bernhardsen</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Polarstjernen, IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:34.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:06</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Filip&nbsp;Skari</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nittedal IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:34.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:06</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>9</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Sindre&nbsp;Fylling</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Stordal IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:35.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:07</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>9</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Eskil Skarstein&nbsp;R&oslash;d</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Oppeg&aring;rd IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:35.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:07</div>
			</td>
		</tr>
		<tr>
			<td colspan="2" nowrap="nowrap" style="width:240px;height:19px;">
			<div>&nbsp; &nbsp; &nbsp;&nbsp; &nbsp;&nbsp; &nbsp;&nbsp; &nbsp;&nbsp; &nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Gutter 16 &aring;r &nbsp;(219&nbsp;deltakere):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Wilhelm Georg&nbsp;Leikanger</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>R&oslash;a IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:19.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:00</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Narve Kverndal&nbsp;Veslegard</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Fjellet IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:20.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:01</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>H&aring;vard&nbsp;Tosterud</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&Oslash;stre Toten Skilag&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:20.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:01</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lars&nbsp;Lien</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Gj&oslash;vik SK&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:21.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:02</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Ola&nbsp;Nymark-Veum</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Heming, IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:22.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:03</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Marius&nbsp;Flateb&oslash;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Vargar IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:23.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:04</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Henrik&nbsp;Hillestad</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Heming, IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:23.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:04</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Kasper&nbsp;Kulset&aring;s</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Strindheim IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:23.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:04</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Christoffer&nbsp;Widding</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Heming, IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:23.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:04</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>10</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Jakob Kr&oslash;ger&nbsp;Tr&aelig;thaug</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>S&oslash;re &Aring;l IL&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">02:24.0</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:05</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div align="center"><strong>Stafett s&oslash;ndag: </strong></div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Jenter 15 og 16 &aring;r (73 lag):&nbsp;</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div><strong>Pl</strong></div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div><strong>Lag</strong></div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div><strong>Krets</strong></div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right"><strong>Tid</strong></div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right"><strong>Etter</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Akershus Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Akershus Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">39:12</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Oslo Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Oslo Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">39:49</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:37</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Troms Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Troms Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">40:13</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:01</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Oppland Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Oppland Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">40:23</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:11</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 3&nbsp;Akershus Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Akershus Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">40:40</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:28</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Buskerud Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Buskerud Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">40:41</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:29</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>7</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;S&oslash;r-Tr&oslash;ndelag Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>S&oslash;r-Tr&oslash;ndelag Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">40:41</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:29</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 2&nbsp;Oppland Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Oppland Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">40:56</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:44</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>9</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Nordland Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nordland Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">41:07</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:55</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>10</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 2&nbsp;Akershus Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Akershus Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">41:07</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:55</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div>&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div>&nbsp;</div>
			</td>
		</tr>
		<tr>
			<td colspan="5" nowrap="nowrap" style="width:532px;height:19px;">
			<div><strong>Gutter 15 og 16 &aring;r (111 lag):</strong></div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>1</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Akershus Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Akershus Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">46:22</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>2</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Buskerud Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Buskerud Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">46:23</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:01</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>3</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Oslo Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Oslo Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">46:40</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:18</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>4</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;S&oslash;r-Tr&oslash;ndelag Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>S&oslash;r-Tr&oslash;ndelag Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">46:44</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:22</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>5</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Hedmark Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Hedmark Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">47:02</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:40</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>6</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Telemark Og Vestfold Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Telemark og Vestfold Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">47:03</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:41</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>7</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Oppland Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Oppland Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">47:05</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:43</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 2&nbsp;Oslo Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Oslo Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">47:18</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:56</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>8</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Nord Tr&oslash;ndelag Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Nord Tr&oslash;ndelag Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">47:18</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+0:56</div>
			</td>
		</tr>
		<tr>
			<td nowrap="nowrap" style="width:18px;height:19px;">
			<div>10</div>
			</td>
			<td nowrap="nowrap" style="width:222px;height:19px;">
			<div>Lag 1&nbsp;Troms Skikrets</div>
			</td>
			<td nowrap="nowrap" style="width:188px;height:19px;">
			<div>Troms Skikrets&nbsp;</div>
			</td>
			<td nowrap="nowrap" style="width:57px;height:19px;">
			<div align="right">47:31</div>
			</td>
			<td nowrap="nowrap" style="width:49px;height:19px;">
			<div align="right">+1:09</div>
			</td>
		</tr>
	</tbody>
</table>
<br />
<a href="https://www.skiforbundet.no/hl2020/start--og-resultatlister/" target="_blank">ALLE RESULTATER HL 2020</a></div></div></div>

						
							<script>
								// move insert ads to article and display
								
									id = '700742&mkv=article:netboard';		// desktop ads
									idname = 'netboard';
									a = 0;
									c = $('.articlebody').find('p');
									for (i = 0; i < c.length; i++) {
										if (i%5!==0 || i==0) {
											// skip
										} else {
											if (id!=="undefined") {
												s = document.createElement("script");
												s.type = "text/javascript";
												s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid='+id);
												s.setAttribute('data-width', '580');
												s.setAttribute('data-height', '400');
												a++;
												el = $('<div class="bannerlocation insertbanner text-center" id="adf'+idname+a+'" data-adfid="'+idname+a+'"></div><br />').insertAfter(c[i]);
												$(s).appendTo('#adf'+idname+a);
											}
										}
									}
								
							</script>
						

						
						
						
						
						
						
						
						


						<div class="forumwrapper"><h3>Kommentarer</h3><p class="info">Alle kommentarer må undertegnes med fullt navn, fornavn og etternavn.<br />Vi forbeholder oss rett til også å utelate kommentarer som er av sjikanerende, politisk eller injurierende art.</p>		<div class="forum">
							<script type="text/javascript"><!--

			function cpforumReply(id) {
				document.getElementById('elcpfreplyto').value = id;
				document.getElementById('elcpfsubject').value = 'Re: '+document.getElementById('cpfsubject'+id).innerHTML.replace(/Re: /,'');
				cpforumToggleForm();
				window.location.hash="cpfforumform"; 
				return false;
			}
			
			
			function cpforumToggleForm() {
								return false;
			}
		// -->
		</script>
						<div id="cpcforum3755" style="display:;">
			<a name="cpfforumform"></a><div title="Skriv en kommentar" class="cpforumformwrapper ">
<form method="post"  
				action="/?cat=127145&id=6288714&amp;1582697030" enctype="multipart/form-data"
				name="igmghddnmbboemnoeodgnkifbjbdakac" id="igmghddnmbboemnoeodgnkifbjbdakac" class="cpsimpleform"
									onsubmit="try { var myValidator = validate_igmghddnmbboemnoeodgnkifbjbdakac; } catch(e) { alert('validation error, submitting anyway.'); return true; } return myValidator(this, event);"
								><!-- end form star tag -->
				
						<input type="hidden" name="PHPSESSID" value="skngfqucq6hqu8pr2v1v2f7ds6" />
				<input type="hidden" name="x__cpcsformname" value="cpcforumform" />
									<input type="hidden" name="cat" id="cstcat" value="127145" />
									<input type="hidden" name="id" id="cstid" value="6288714" />
									<input type="hidden" name="cpforumgo" id="cstcpforumgo" value="1582697030" />
									<input type="hidden" name="khcval" id="cstkhcval" value="e227f85a46f3b1619b91d467eba5f68c" />
								
		<div class="cpsimpleform cpsformcontainer">
		<input type="hidden" name="x__cpspage_1" value="1" />
		

		



		    
		


<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno0  "
							data-cpsfieldsetno="0" >
					
											<legend class="cpsimpleform cpslegend">Posting</legend>
										
<div class="cpselementcontainer cpstypehidden    row0 mod0 cpselementcontainercpfreplyto cpselementcontainerid ">
		<div id="divelcpfreplyto" class="cpshidden ">
			<input type="hidden" name="cpfreplyto" id="elcpfreplyto" value="" 
			class="cpsinput cpshidden"  />
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext    row1 mod1 cpselementcontainercpfname cpselementcontainerid ">
		<div id="divelcpfname" class="cpstext  cpt sfx-navn" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="elcpfname" />
					<label for="elcpfname" class="cpsimpleform cpstextheading" id="qwrpelcpfname">
				Navn:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionselcpfname" class="cpsoptions cpsoptionstext">
					<input name="cpfname" id="elcpfname" 
						value="" 
						type="text" 						required="required" title="Navn:"  						class="cpsinput cpstext   cpt  sfx-navn" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext    row2 mod0 cpselementcontainercpfemail cpselementcontainerid ">
		<div id="divelcpfemail" class="cpstext  cpt sfx-e-post" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="elcpfemail" />
					<label for="elcpfemail" class="cpsimpleform cpstextheading" id="qwrpelcpfemail">
				E-post:							</label>
						
										<div id="divoptionselcpfemail" class="cpsoptions cpsoptionstext">
					<input name="cpfemail" id="elcpfemail" 
						value="" 
						type="text" 						  						class="cpsinput cpstext   cpt  sfx-e-post" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext    row3 mod1 cpselementcontainercpfsubject cpselementcontainerid ">
		<div id="divelcpfsubject" class="cpstext  cpt sfx-tema" data-dep="">
								<input type="hidden" name="cpcsfs[]" value="elcpfsubject" />
					<label for="elcpfsubject" class="cpsimpleform cpstextheading" id="qwrpelcpfsubject">
				Tema:<span class="mandatory">*</span>							</label>
						
										<div id="divoptionselcpfsubject" class="cpsoptions cpsoptionstext">
					<div style="display:none;"><input size="20" type="text" name="lkebsubject" value="" /></div><input name="cpfsubject" id="elcpfsubject" 
						value="" 
						type="text" 						required="required" title="Tema:"  						class="cpsinput cpstext   cpt  sfx-tema" data-dep="" 						   /><br />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetextarea    row4 mod0 cpselementcontainercpfbody cpselementcontainerid ">
		<div id="divelcpfbody" class="cpstextarea  cpt sfx-melding" data-dep="">
							<input type="hidden" name="cpcsfs[]" value="elcpfbody" />
					<label for="elcpfbody" class="cpsimpleform cpstextheading" id="qwrpelcpfbody">
				Melding:<span class="mandatory">*</span>							</label>
						
									<div id="divoptionselcpfbody" class="cpsoptions cpsoptionstextarea">
				<textarea name="cpfbody" id="elcpfbody" 					rows="10" cols="50"
					class="cpsinput cpstextarea  cpt sfx-melding" data-dep=""
										></textarea>
								<br />
			</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</fieldset>


</div>								<input type="hidden" name="x__cpcsrk" id="x__cpcsrk" value="cpcforumform.60ab04a4cabdaddf1b6c942b8a8e8564" />
				<input type="hidden" name="x__cpcsprevpagei" id="x__cpcsprevpagei" value="1" />
				<input type="hidden" name="x__cpcspagei" id="x__cpcspagei" value="2" />
				<div class="cpsclear"></div>
				<div id="cpssummary" class="cpssummary"></div>
				<div class="cpsclear"></div>
			
			<div class="cpsformfooter ">
								
					
					<!-- final page -->
														<div style="position: absolute; left: -9821px; height: 1px;">
					<label>
						Fylles ikke ut om du er et menneske:
							<input type="text" name="totomsfirebjelke" value="" size="8" class="sfc-important" />
							<input type="text" name="asebcdfbname" value="" size="8" class="sfc-important" />
					</label>
			</div>
			
										
					<input type="hidden" name="x__formname" id="x__formname" value="cpcforumform" />
					<input type="hidden" name="x__cpcsfrep" id="x__cpcsfrep" value="cdf516b40ee908b5f17a72a2662860be" />
					<input type="hidden" name="x__cpsubmitfinal" value="1582697030" />
											<input type="submit" accesskey="s" name="x__cpssubmit" id="x__cpssubmitid"  class="cpsimpleform cpssubmit " value="Send" />
														
								
				
				</form>
				</div>
						<script type="text/javascript"><!--
			function cps_prevButtonClick() {
				document.getElementById('x__cpcspagei').value = document.getElementById('x__cpcspagei').value-2;
				document.getElementById('x__cpssubmitprevgo').value = 1;
				if (document.getElementById('x__cpcsfrep')) document.getElementById('x__cpcsfrep').value = '';
				validate_dont = true;
				return true;
			}
					// -->
		</script>
						<script type="text/javascript">
		//<![CDATA[
		var validate_dont = false;
		function validate_igmghddnmbboemnoeodgnkifbjbdakac(frm, event) {	
			// 	if (newVAlFormIsIncludedThenIgnore) return true;		// For alternative validators. ... IKKE BRUKE ENDA...
		
			var value = '';
			var regex = '';
			var errFlag = new Array();
			var _sfGroups = {};
			var checkedarr = new Array();
			var eli = 0;
			_sfMsg = '';
			if (validate_dont) {
				return true;
			}
			value = frm.elements['elcpfname'];
							value = value.value;
															if (value=='' && !errFlag['elcpfname']) {
									errFlag['elcpfname'] = true;
									_sfMsg = _sfMsg + '\n - Navn:';	// 
								}
								
						value = frm.elements['elcpfsubject'];
							value = value.value;
															if (value=='' && !errFlag['elcpfsubject']) {
									errFlag['elcpfsubject'] = true;
									_sfMsg = _sfMsg + '\n - Tema:';	// 
								}
								
						value = frm.elements['elcpfbody'];
							value = value.value;
															if (value=='' && !errFlag['elcpfbody']) {
									errFlag['elcpfbody'] = true;
									_sfMsg = _sfMsg + '\n - Melding:';	// 
								}
								
									
			var att = document.createAttribute("notvalidated");       // Create a "class" attribute
			if (_sfMsg!='') {
				att.value = "1";                           // Set the value of the class attribute
				frm.setAttributeNode(att);                          // Add the class attribute to
				_sfMsg = 'Vennligst fyll ut påkrevde felt:' + _sfMsg;	// '
				alert(_sfMsg);
				return false;
			}
			att.value = "0";                           // Set the value of the class attribute
			frm.setAttributeNode(att);                          // Add the class attribute to
			return true;
		}
		
		/**
 		 * Set the active class of a radio selection
		 */
		function cpsRadioSelected(el) {
			// alert(el.parentNode.parentNode.childNodes.length);
			for (i=0; i<el.parentNode.parentNode.childNodes.length; i++) {
				node = el.parentNode.parentNode.childNodes[i];
				if (!node.className) continue;
				node.className = node.className.replace(/ cpsoptionactive/,'');
			}
			if (el.parentNode.className.match(/cpsoptionactive/) && !el.checked) {
				el.parentNode.className = el.parentNode.className.replace(/ cpsoptionactive/,'');
			}
			el.parentNode.className += ' cpsoptionactive';
		}
		
		/**
 		 * Set the active class of a checkbox selection
		 */
		function cpsCheckboxSelected(el) {
			if (!el.checked) {
				el.parentNode.className = el.parentNode.className.replace(/ cpsoptionactive/,'');
			} else {
				el.parentNode.className += ' cpsoptionactive';
			}
		}
		//]]>
		</script>
		</div>		</div>
				
		<div class="cpforum">
		</div>		</div>
		</div>

						

						
						
						
					</div>
				</div>
				<div class="cell small-12 medium-3 articlesidebar">
					
					<div class="bannerlocation">
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper1"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Terminlister</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="sectionmenuli158996">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu140936 menu140936 menunewwindow" id="sectionmenuli140936">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140938 menu140938 menunewwindow" id="sectionmenuli140938">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="sectionmenuli140939">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="sectionmenuli140940">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="sectionmenuli171681">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
 </li>
</ul>

						</div><br/>

						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper2"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Resultater</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="li140930">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="li140932">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
 </li>
</ul>

						</div><br/>
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper3"></script>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Statistikk</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="sectionmenuli145046">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="sectionmenuli140929">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140934 menu140934 menunewwindow" id="sectionmenuli140934">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="sectionmenuli140935">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu231045 menu231045 menunewwindow" id="sectionmenuli231045">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
 </li>
</ul>

						</div><br/>
						<script data-adfscript="adx.adform.net/adx/?mid=700747&mkv=article:skyscraper4"></script>
						<br/><br/>
					</div>
					
				</div>
			</div>

			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<script data-adfscript="adx.adform.net/adx/?mid=700743&mkv=article:netboard2"></script>
					<br />
				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
<div data-spklw-widget="widget-5a72f39e38c73"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
					<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-4181744089151016"
					     data-ad-slot="5225973114"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script> -->
				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
					<div class="latest-member-articles articles">
						
							<h3>Siste medlemssaker</h3>
							<div class="grid-x grid-padding-x grid-padding-y">
							<div class="cell arttype0 artno0 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/bildegalleri-fra-hafjell-ski-marathon.6288040-127708.html"><img class="lazyload dynimage listingpicimg" id="dynimage0" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4652134.1495.lwluainanjinnu/215f141/6288714_4652134.jpg"  border="0"   alt="Alle foto: Stein Arne Negård"  title="Alle foto: Stein Arne Negård"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/bildegalleri-fra-hafjell-ski-marathon.6288040-127708.html">Bildegalleri fra Hafjell Ski Marathon</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno1 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/kondis-tester-racing-felleski-fra-rossignol.6280893-127145.html"><img class="lazyload dynimage listingpicimg" id="dynimage1" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4635123.1495.tiqamibmwzatlm/215f141/6288714_4635123.jpg"  border="0"   alt="Felleski har vært utrolig populære de siste årene. Nå kan du også få toppmodeller med feller.(Foto: Rossignol)"  title="Felleski har vært utrolig populære de siste årene. Nå kan du også få toppmodeller med feller.(Foto: Rossignol)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/kondis-tester-racing-felleski-fra-rossignol.6280893-127145.html">Kondis tester: racing felleski fra Rossignol</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno2 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/kan-man-prestere-uten-kjoett-paa-menyen.6280059-259723.html"><img class="lazyload dynimage listingpicimg" id="dynimage2" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4633548.1495.zalqnuskbpastz/215f141/6288714_4633548.jpg"  border="0"   alt="Det ser ut til å være mulig å prestere på høyt idrettslig nivå både med og uten animalske føde i kostholdet. (Foto: Pixabay)"  title="Det ser ut til å være mulig å prestere på høyt idrettslig nivå både med og uten animalske føde i kostholdet. (Foto: Pixabay)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/kan-man-prestere-uten-kjoett-paa-menyen.6280059-259723.html">Kan man prestere uten kjøtt på menyen?</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno3 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/vant-kondistur-med-springtime-og-ga-den-bort-til-loepevenninne.6286647-313073.html"><img class="lazyload dynimage listingpicimg" id="dynimage3" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4648902.1495.tmwtjbwjwqtzti/215f141/6288714_4648902.jpg"  border="0"   alt="Anne-Lise Katle (f.v), Trygve Gillebo og Ole Martin Semb"  title="Trekløver: Anne-Lise Katle (f.v), Trygve Gillebo og Ole Martin Semb løper ofte turer sammen (foto: privat)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/vant-kondistur-med-springtime-og-ga-den-bort-til-loepevenninne.6286647-313073.html">Vant Kondistur med Springtime og ga den bort til løpevenninne</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno4 haslistingpic small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/35-prosent-introduksjonsrabatt-for-kondismedlemmer-ut-februar.6286284-127145.html"><img class="lazyload dynimage listingpicimg" id="dynimage4" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4633199.1495.zskbusi7mkb7ss/215f141/6288714_4633199.jpg"  border="0"   alt="TD-4289 Laktatmåler er en liten og lett laktatmåler som er enkel å ta med seg. (Foto: Medex Norge)"  title="TD-4289 Laktatmåler er en liten og lett laktatmåler som er enkel å ta med seg. (Foto: Medex Norge)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/35-prosent-introduksjonsrabatt-for-kondismedlemmer-ut-februar.6286284-127145.html">35 prosent introduksjonsrabatt for Kondismedlemmer ut februar</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno5 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/50-bilder-fra-trysil-skimaraton.6286178-127704.html"><img class="lazyload dynimage listingpicimg" id="dynimage5" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4647690.1495.jbnpbibsbplbli/215f141/6288714_4647690.jpg"  border="0"   alt="Picasa"  title="Picasa"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/50-bilder-fra-trysil-skimaraton.6286178-127704.html">50 bilder fra Trysil Skimaraton</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno6 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/rodal-styrke-et-kinderegg-av-en-treningsoekt.6286111-261163.html"><img class="lazyload dynimage listingpicimg" id="dynimage6" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4647299.1495.sznaslsunjmnau/215f141/6288714_4647299.jpg"  border="0"   alt="Kinderegg"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/rodal-styrke-et-kinderegg-av-en-treningsoekt.6286111-261163.html">Rodal-styrke - et kinderegg av en treningsøkt</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno7 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/ingrid-kristiansens-maraton-paa-2-21-06-under-lupen.6279224-127145.html"><img class="lazyload dynimage listingpicimg" id="dynimage7" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4632862.1495.knwumpjkmkjntz/215f141/6288714_4632862.jpg"  border="0"   alt="Ingrid Kristiansens 2.21.06 på maraton stod som verdensrekord i 13 år, og som norgesrekord fyller den snart 35 år. (Foto: Bjørn Johannessen)"  title="Ingrid Kristiansens 2.21.06 på maraton stod som verdensrekord i 13 år, og som norgesrekord fyller den snart 35 år. (Foto: Bjørn Johannessen)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/ingrid-kristiansens-maraton-paa-2-21-06-under-lupen.6279224-127145.html">Ingrid Kristiansens maraton på 2.21.06 under lupen</a></h2>
									</header>
								</article>
							</div>
							
							<div class="cell arttype0 artno8 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<article>
									<a class="link"  href="/arnt-ivar-hoeiberg-har-loept-med-hofteprotese-nesten-daglig-i-15-aar.6285562-127676.html"><img class="lazyload dynimage listingpicimg" id="dynimage8" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4646139.1495.paskmtulwiq7iz/215f141/6288714_4646139.jpg"  border="0"   alt="75 år gamle Arnt Ivar Høiberg er i sitt ess når han får trene på Staminas treningssenter, Family Sports Club, i Bergen. (Foto: Charlotte Wulf-Hjørnevik)"  title="75 år gamle Arnt Ivar Høiberg er i sitt ess når han får trene på Staminas treningssenter, Family Sports Club, i Bergen. (Foto: Charlotte Wulf-Hjørnevik)"  width="215"  height="141"  /></a>
									<header>
										<h2 class="headline"><a class="headlinelink "  href="/arnt-ivar-hoeiberg-har-loept-med-hofteprotese-nesten-daglig-i-15-aar.6285562-127676.html">Arnt Ivar Høiberg har løpt med hofteprotese nesten daglig i 15 år</a></h2>
									</header>
								</article>
							</div>
							</div>
						
					</div>
				</div>
			</div>
		</div>
	</article><!-- end viewcontent -->
</div><!-- end viewarea -->


						</main><!-- end main -->
					</div><!-- end content -->
				</div>

				<footer id="footer">
					<div class="grid-container">
						<div class="footercontent grid-x grid-padding-x grid-padding-y">
							<div class="contactinfo cell small-12 large-6">
								<div class="contactinfo">
									<div><b>Kontaktinformasjon</b><br />
									 <p><strong>Kondiskontoret:</strong><br />
E-post: <a href="mailto:kondis@kondis.no">kondis@kondis.no</a><br />
Telefon: 22 60 94 70<br />
Postadresse: <a href="http://goo.gl/maps/j0aBJ" target="_blank">Sognsveien 75 A, 0855 Oslo</a><br />
Bes&oslash;ksadresse: Sognsveien 75 A, 2. etasje, Ullev&aring;l Stadion<br />
<br />
<strong>kondis.no:</strong><br />
E-post:&nbsp;<a href="mailto:kondis@kondis.no" target="_blank">kondis@kondis.no</a><br />
Mobil:
<style type="text/css"><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->
</style>
<span data-sheets-userformat="{&quot;2&quot;:12608,&quot;9&quot;:0,&quot;11&quot;:0,&quot;15&quot;:&quot;arial,sans,sans-serif&quot;,&quot;16&quot;:10}" data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;901 72 776&quot;}" style="font-size: 10pt; font-family: Arial;">901 72 776</span></p>

<p><strong>Annonser:</strong>&nbsp;<br />
E-post: <a href="mailto:trond.hansen@kondis.no?subject=Annonsering">trond.hansen@kondis.no</a><br />
Mobil:&nbsp;41 27 84 72</p></div>
								</div>
								<div>
									<div><b>Medlemskap</b><br />
									 <p><a href="/kondismedlemskap.5870345-382092.html" target="_blank">Medlemskap</a>&nbsp;|&nbsp;<a href="/kondismedlemskap-adressendring.5874558-382092.html" target="_blank">Adresseendring&nbsp;</a>&nbsp;|</p>

<p style="line-height: 20.8px;"><strong>Kundeservice medlemskap:</strong></p>

<p style="line-height: 20.8px;"><span style="line-height: 20.8px;">E-post:&nbsp;</span><a href="mailto:kondis@mediaconnect.no" style="line-height: 20.8px;" target="_blank">kondis@mediaconnect.no</a><br />
Telefon:&nbsp;<a href="tel:23%2033%2091%2072" target="_blank" value="+4723339172">23 33 91 72</a></p></div>
								
									<div><b>Annonser</b><br />
									 <p><a class="filelink" href="/getfile.php/4634392.1495.tub7wawsqaknst/Medieplan-komersielle-2020-sort-tekst.pdf" target="_blank">Kommersielle annonsepriser, Bladet Kondis</a>&nbsp;|&nbsp;&nbsp;<br />
<a class="filelink" href="/getfile.php/4634391.1495.aqwpjqanqkslpn/Medieplan-arrang%C3%B8rer-2020-sort-tekst.pdf" target="_blank">Annonsepriser for arrang&oslash;r, Bladet Kondis</a><a class="filelink" href="/getfile.php/4140925.1495.7sjzsmwlukjjsj/Medieplan-arrang%C3%B8rer-2018-sort-tekst%5B1%5D.pdf" target="_blank">&nbsp;</a>|<br />
<a class="filelink" href="/getfile.php/4641698.1495.mqwpqqunplassn/Kondis+presentasjon+_5-2-2020.pdf" target="_blank">Presentasjon og annonsepriser for nettannonsering p&aring; kondis.no</a>&nbsp;|&nbsp;<br />
Mediaschedule in English&nbsp;|&nbsp;&nbsp;&nbsp;<a class="filelink" href="/getfile.php/4634390.1495.baumppikimnlmz/Medieplan-komersielle+ENG-2020-sort-tekst.pdf" target="_blank">commercial&nbsp;</a> &nbsp;<a class="filelink" href="/getfile.php/4634389.1495.anwswipwlbbbnj/Medieplan-arrang%C3%B8rer+ENG-2020-sort-tekst.pdf" target="_blank">organizers</a></p></div>
								
									<div><b>Om oss</b><br />
									 <p><a href="http://www.kondis.no/medarbeidere-paa-kondis-no.5715152-143462.html">V&aring;re skribenter og fotografer</a>&nbsp; &nbsp;<br />
Avtaler: <a href="http://www.kondis.no/avtale-om-dekning-av-kostnader-til-utstyr.5571746-143462.html">Dekning av kostnader til utstyr</a> |&nbsp; <a href="http://www.kondis.no/avtale-mellom-kondis-og-fotografermedarbeidere-om-bruk-av-bildedatabasen.5568313-143462.html">Fotografer/medarbeidere bruk av bildedatabasen </a></p>

<p><a href="/infokapsler-cookies">Personvern</a></p>

<p>Fungerende redakt&oslash;r: <strong>Olav Engen</strong><br />
Ansvarlig redakt&oslash;r: <strong>Marianne R&oslash;hme</strong></p></div>
								</div>
							</div>
							<div class="siteinfo cell small-12 large-6">
								<div id="copyright">
									Copyright &copy; 1998-2020 
								</div>
								<div class="cpcredits">
									<a class="cp" href="https://www.custompublish.com/" target="_blank">Web levert av CustomPublish AS</a>
								</div>
							</div>
						</div>
					</div>
				</footer><!-- end footer -->

				
			</div><!-- end page -->
		</div>

		<!-- JS -->
		<script async defer type="text/javascript" src="//s1.adform.net/banners/scripts/adx.js"></script>
		<script defer type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/what-input.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/foundation.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/imagesloaded/jquery.imagesloaded.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lazysizes/lazysizes.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lightslider/js/lightslider.min.js"></script>
		<script defer type="text/javascript" src="/cpclass/js/jquery/lightgallery/js/lightgallery.min.js"></script>
		<script>
			// lazy loading background images
			document.addEventListener('lazybeforeunveil', function(e) {
				var bg = e.target.getAttribute('data-bg');
				if(bg) {
					e.target.style.backgroundImage = 'url(' + bg + ')';
				}
			});
			// smart text resizer for headlines
			(function( $ ){
				$.fn.fitText = function( kompressor, options ) {
					// Setup options
					var compressor = kompressor || 1,
						settings = $.extend({
						'minFontSize' : Number.NEGATIVE_INFINITY,
						'maxFontSize' : Number.POSITIVE_INFINITY
						}, options);
					return this.each(function(){
						// Store the object
						var $this = $(this);
						// Resizer() resizes items based on the object width divided by the compressor * 10
						var resizer = function () {
							$this.css('font-size', Math.max(Math.min($this.width() / (compressor*10), parseFloat(settings.maxFontSize)), parseFloat(settings.minFontSize)));
						};
						// Call once to set.
						resizer();
						// Call on resize. Opera debounces their resize by default.
						$(window).on('resize.fittext orientationchange.fittext', resizer);
					});
				};
			})( jQuery );
			// convert extended article in dynamic mode to accordion-style content
			function extendedArtAccordion(el) {
				$(el).parent().parent().find('.is-active').not($(el).parent()).toggleClass('is-active');
				$(el).parent().toggleClass('is-active');
			}
			function toggleSectionMenu(el) {
				$(el).parent().find('.section-menu').slideToggle('fast');
				console.log('click: ', el);
			}
			jQuery(document).ready(function($) {
				$('.articleparagraphdynamic').find('.paragraphheadline').on('click', function(){
					extendedArtAccordion($(this));
				});
				$(".articlebody").lightGallery({
					selector: '.paragraphpictable td a'
				});
				$('.slidecontainer').imagesLoaded(function() {
					$(".lightslider").lightSlider({
						item: 3,
						slideMove: 3,
						pager: false,
						auto: false,
						responsive : [
							{
								breakpoint: 800,
								settings: {
									item: 2,
									slideMove: 2
								}
							},
							{
								breakpoint: 480,
								settings: {
									item: 1,
									slideMove: 1
								}
							}
						],
						prevHtml: '<i class="fi-arrow-left"></i>',
						nextHtml: '<i class="fi-arrow-right"></i>'
					});
				});
				$('.articleslideshow').lightSlider({
					item: 1,
					slideMove: 1,
					// adaptiveHeight: true,
					onSliderLoad: function(el) {
						$(el).lightGallery({
							selector: '.articleimage a',
							download: false
						});
					}
				});
				$('.articleslideshow').find('.articleimage').each(function() {
					$(this).find('a').attr('data-sub-html', $(this).find('.articleimagedesc').text());
				});
				
				var $grid = $('.articles > .grid-x');
				$grid.imagesLoaded(function() {
					$grid.find('.headline').each(function() {
						$(this).fitText(1, {
							maxFontSize: '64px'
						});
					});
				});
				
				
				
				$('.cpformwrap').find('input[name="cpformid"][value="15023"]').parent().addClass('paidcontent');
				
        
        

				$(document).foundation();
			});
		</script>
		<!--[if lt IE 9]>
		<script type="text/javascript" src="/cpclass/js/jquery/trunk/js/html5shiv.js"></script>
		<![endif]-->


	
<script type="text/javascript" src="/cpclass/run/cookieinfo/cookieinfo.js?d=9999"></script>
<link rel="stylesheet" type="text/css" href="/cpclass/run/cookieinfo/cookieinfo.css" />

</body>

</html>
<!-- 1495 - 28399/28401/ - WEB19_VIAVAR:virt1 - AbexEOP - pu= - 13 s=0.02 - p=0.03  07:03:50 -->
<!-- Tset Prsr=3 -->

<!-- 0.17085814476013
-->
