<!doctype html>
<html lang="no" xml:lang="no" >
	<head>
	<!-- EE -->
		
				<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-4466398-1', 'auto');
		ga('send', 'pageview', { 'anonymizeIp': true } );
		</script>
		<!-- End Google Analytics -->
		

		<!-- USECPCOREPARSER=3 -->
		<meta charset="utf-8" />
		<title>Nok en oppvisning av Jakob Ingebrigtsen i NM - KONDIS - norsk organisasjon for kondisjonsidrett</title>
	  <meta name="google-site-verification" content="gMLG5Qzs1JX6iMp1HoM3FZ6HJ6-zW3LVZaMMJRVeiD4" />
		<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7HP737');</script>
    <!-- End Google Tag Manager -->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window,document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '350611875650876');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" src="https://www.facebook.com/tr?id=350611875650876&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->

		<meta name="facebook-domain-verification" content="gzdm4swqjd3muczowr5z5aplvyy6v9" />

		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Jakob Ingebrigtsen avsluttet drømmesesongen med å sette ny mesterskapsrekord på 1500 m med 3.33.26 i Kristiansand lørdag kveld. Ferdinand Kvan Edman som var var en like klar favoritt til å ta sølvet var med på kjøret i 800 m." />
		<meta name="keywords" content="Jakob, Ingebrigtsen, avsluttet, drømmesesongen, sette, mesterskapsrekord, 1500, 33326, Kristiansand, lørdag, kveld, Ferdinand, Kvan, Edman, like, klar, favoritt, sølvet, kjøret" />
		<meta name="generator" content="www.CustomPublish.com" />
		<link rel="apple-touch-icon" sizes="57x57" href="/fmo/favicon/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon" sizes="60x60" href="/fmo/favicon/apple-touch-icon-60x60.png"/>
		<link rel="apple-touch-icon" sizes="72x72" href="/fmo/favicon/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/fmo/favicon/apple-touch-icon-76x76.png"/>
		<link rel="apple-touch-icon" sizes="114x114" href="/fmo/favicon/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/fmo/favicon/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon" sizes="144x144" href="/fmo/favicon/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/fmo/favicon/apple-touch-icon-152x152.png"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/fmo/favicon/apple-touch-icon-180x180.png"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-194x194.png" sizes="194x194"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-96x96.png" sizes="96x96"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/android-chrome-192x192.png" sizes="192x192"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-16x16.png" sizes="16x16"/>
		<link rel="manifest" href="/fmo/favicon/manifest.json"/>
		<link rel="mask-icon" href="/fmo/favicon/safari-pinned-tab.svg" color="#e42215"/>
		<link rel="shortcut icon" href="/fmo/favicon/favicon.ico"/>
		<meta name="apple-mobile-web-app-title" content="Kondis"/>
		<meta name="application-name" content="Kondis"/>
		<meta name="msapplication-TileColor" content="#da532c"/>
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png"/>
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml"/>
		<meta name="theme-color" content="#ffffff"/>
		<meta name="apple-mobile-web-app-title" content="Kondis">
		<meta name="application-name" content="Kondis">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png">
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/127145" title="IDRETT - www.kondis.no" />
		<meta name="og:image" content="https://www.kondis.no/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" />
		
			<meta property="og:image" content="https://www.kondis.no/getfile.php/4898070.1495.7qz7jwnlqkluua/1200x630/1500m-mf-Jakob-Ingebrigtsen-energi.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	
			<meta property="og:title" content="Nok en oppvisning av Jakob Ingebrigtsen i NM" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Jakob Ingebrigtsen avsluttet dr&oslash;mmesesongen med &aring; sette ny mesterskapsrekord p&aring; 1500 m med 3.33.26 i Kristiansand l&oslash;rdag kveld. Ferdinand Kvan Edman som var var en like klar favoritt til &aring; ta s&oslash;lvet var med p&aring; kj&oslash;ret i 800 m. &lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
" />
			<!-- <meta property="og:url" content="https://www.kondis.no/nok-en-oppvisning-av-jakob-ingebrigtsen-i-nm.6409159-127676.html" /> -->
			<!-- <meta property="og:image" content="https://www.kondis.no/getfile.php/4898070.1495.7qz7jwnlqkluua/640x0/1500m-mf-Jakob-Ingebrigtsen-energi.jpg" /> -->
			<!-- <meta property="og:title" content="Nok en oppvisning av Jakob Ingebrigtsen i NM" /> -->
			<!-- <meta property="og:description" content="Jakob Ingebrigtsen avsluttet dr&oslash;mmesesongen med &aring; sette ny mesterskapsrekord p&aring; 1500 m med 3.33.26 i Kristiansand l&oslash;rdag kveld. Ferdinand Kvan Edman som var var en like klar favoritt til &aring; ta s&oslash;lvet var med p&aring; kj&oslash;ret i 800 m. &lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
" /> -->

			
		
	<!-- CSS -->
		<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Condensed:700&display=swap" rel="stylesheet">
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightslider/css/lightslider.min.css" />
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightgallery/css/lightgallery.min.css" />
		<link type="text/css" rel="stylesheet" media="all" href="/stylesheet.php/27268.1495.css?v=" />

		<script src="/cpclass/js/jquery3/jquery.js"></script>

		<script src="/cpclass/js/jquery/dfp/jquery.dfp.min.js"></script>
		<!-- ad load script with dynamic targeting-->
        <script>
			jQuery(document).ready(function(){
				(function(window) {
					$.dfp({
						// Set the DFP ID
						'dfpID':'21713465949',
						'enableSingleRequest':true,
						'collapseEmptyDivs':true,
						'setTargeting': {
							"env":"prod",
							"site":"kondis",
							"section": "IDRETT",
							"context": "artikkel",
							"tags": ""
						},
						// Callback which is run after the render of each ad.
						afterEachAdLoaded: function(adUnit) {
							if ($(adUnit).hasClass('display-none')) {
								// $(adUnit).parent().hide();
								$(adUnit).parent().find(".adLabel").hide();
							} else {
								$(adUnit).parent().find(".adLabel").show();
							}
						},
						// Callback which is run after the render of all ads.
						afterAllAdsLoaded: function() {
							// nothing here
						}
					})
				})(window);
			});
        </script>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('fddd8f19-3137-4908-a8f4-d967f712eab8', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->




		

	<link rel="stylesheet" type="text/css" href="/cpclass/run/cpshop4/css/shop4.css">

		<link rel="stylesheet" type="text/css" media="screen, projection" href="/cpclass/run/cpforum/default.css" />
		
<link rel="stylesheet" type="text/css" href="/css/cpcommon.css?v=20210911" />
<script type="text/javascript" src="/cpclass/js/cpcommon.js.php?v=20210911"></script>
</head>

	<body class="hid1495  pagelevel0 page127145  ppt127145 frontpage pgn_idrett cprilangen clangen clang*; articleview article6409159 articledefault hasarticlepics hassubmenuitem langno moseptember AAAA wallpaperadactive frontpage">
		<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P7HP737"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

		<a class="show-for-sr show-on-focus" href="#mainmenu">Hopp til hovedmenyen p&aring; siden</a>
		<a class="show-for-sr show-on-focus" href="#main">Hopp til hovedinnholdet p&aring; siden</a>

		<div class="off-canvas-wrapper">
			<div class="off-canvas mobilemenu" id="mobilemenu" data-off-canvas data-transition="overlap">
				<div class="menutop">
					<div class="grid-x">
						<div class="cell small-9">
							<div class="grid-x grid-padding-x grid-padding-y">
								<div class="cell small-12">
									<div class="grid-x grid-padding-x">
										<div class="cell small-12 medium-3">
											<img class="menulogo" src="https://img5.custompublish.com/getfile.php/4153740.1495.snuaazmknbu7iu/kondis-logo-white.svg" alt="Kondis logo">
										</div>
										<div class="cell small-12 medium-9 searchcell">
											<div class="search">
												<form action="/" method="get" class="searchform" id="searchform">
													<ul class="menu" style="flex-wrap: nowrap;">
														<li>
															<input class="searchinput" name="find" value="" placeholder="S&oslash;k p&aring; kondis.no..." type="text" />
														</li>
														<li>
															<button type="submit">
																<i class="fi-magnifying-glass"></i>
															</button>
														</li>
													</ul>
												</form>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="cell small-3 text-right">
							<button class="closebutton" aria-label="Lukk menyen" data-close>
								<span aria-hidden="true">&times;</span>
							</button>
						</div>
						<!--BRUKERMENY FOR MOBILVISNING - CHRISTOPHER-->
						<div class="cell small-12 mobilecta" style="margin-left:0.652rem;">
							
							<a class="button" href="bli-medlem.467831.nn.html">Bli medlem</a>
							<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
								<i class="fi-torso"></i>
								Min side
							</a>
							<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
							
						</div>

					</div>
				</div>
				<div class="menucontainer">
					<div class="grid-x grid-padding-x">
						<div class="cell small-12 medium-9">
							<nav class="main-navigation-mobile">
								
<ul class="vertical menu menulevel0" id="mainmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel0 menu127145 menu127145 itemselected itemselectedcurrent itemselected" id="mainmenuli127145">
  <a class="menuitem menulevel0 menuitemselected menuselected" id="mainmenuamenuitem127145" href="/">IDRETT</a>
  <ul class="submenu menulevel1" id="mainmenu127145">
   <li class="menuitem itemlvlnum1 menulevel1 menu127676 menu127676" id="mainmenuli127676">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127676" href="loep.127676.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu341500 menu341500" id="mainmenuli341500">
    <a class="menuitem menulevel1" id="mainmenuamenuitem341500" href="hinderloep.341500.no.html">Hinderløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127693 menu127693" id="mainmenuli127693">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127693" href="motbakkeloep.127693.no.html">Motbakkeløp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127694 menu127694" id="mainmenuli127694">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127694" href="maraton.127694.no.html">Maraton</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127695 menu127695" id="mainmenuli127695">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127695" href="ultra.127695.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127696 menu127696" id="mainmenuli127696">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127696" href="langrenn.127696.no.html">Langrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127697 menu127697" id="mainmenuli127697">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127697" href="sykkel.127697.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127698 menu127698" id="mainmenuli127698">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127698" href="orientering.127698.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127699 menu127699" id="mainmenuli127699">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127699" href="multisport.127699.no.html">Multisport</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel0 menu127673 menu127673 menuredir" id="mainmenuli127673">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127673" href="lokalsider-og-utland.127673.no.html">LOKALSIDER og UTLAND</a>
  <ul class="submenu menulevel1" id="mainmenu127673">
   <li class="menuitem itemlvlnum1 menulevel1 menu141165 menu141165" id="mainmenuli141165">
    <a class="menuitem menulevel1" id="mainmenuamenuitem141165" href="utland.141165.no.html">Utland</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127701 menu127701" id="mainmenuli127701">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127701" href="buskerud.127701.no.html">Buskerud</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127702 menu127702" id="mainmenuli127702">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127702" href="finnmark.127702.no.html">Finnmark</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127703 menu127703" id="mainmenuli127703">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127703" href="follo.127703.no.html">Follo</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127704 menu127704" id="mainmenuli127704">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127704" href="hedmark.127704.no.html">Hedmark</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127705 menu127705" id="mainmenuli127705">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127705" href="hordaland.127705.no.html">Hordaland</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127706 menu127706" id="mainmenuli127706">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127706" href="moere-og-romsdal.127706.no.html">Møre og Romsdal</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127707 menu127707" id="mainmenuli127707">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127707" href="nordland.127707.no.html">Nordland</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127708 menu127708" id="mainmenuli127708">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127708" href="oppland.127708.no.html">Oppland</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu127700 menu127700" id="mainmenuli127700">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127700" href="oslo-asker-og-baerum.127700.no.html">Oslo, Asker og Bærum</a>
   </li>
   <li class="menuitem itemlvlnum11 menulevel1 menu127709 menu127709" id="mainmenuli127709">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127709" href="rogaland.127709.no.html">Rogaland</a>
   </li>
   <li class="menuitem itemlvlnum12 menulevel1 menu127710 menu127710" id="mainmenuli127710">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127710" href="romerike.127710.no.html">Romerike</a>
   </li>
   <li class="menuitem itemlvlnum13 menulevel1 menu127711 menu127711" id="mainmenuli127711">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127711" href="sogn-og-fjordane.127711.no.html">Sogn og Fjordane</a>
   </li>
   <li class="menuitem itemlvlnum14 menulevel1 menu127712 menu127712" id="mainmenuli127712">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127712" href="soerlandet.127712.no.html">Sørlandet</a>
   </li>
   <li class="menuitem itemlvlnum15 menulevel1 menu127713 menu127713" id="mainmenuli127713">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127713" href="telemark.127713.no.html">Telemark</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum16 menulevel1 menu127714 menu127714" id="mainmenuli127714">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127714" href="troms.127714.no.html">Troms</a>
   </li>
   <li class="menuitem itemlvlnum17 menulevel1 menu127715 menu127715" id="mainmenuli127715">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127715" href="troendelag.127715.no.html">Trøndelag</a>
   </li>
   <li class="menuitem itemlvlnum18 menulevel1 menu127716 menu127716" id="mainmenuli127716">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127716" href="vestfold.127716.no.html">Vestfold</a>
   </li>
   <li class="menuitem itemlvlnum19 menulevel1 menu127717 menu127717" id="mainmenuli127717">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127717" href="oestfold.127717.no.html">Østfold</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel0 menu127680 menu127680 menunewwindow" id="mainmenuli127680">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127680" target="_blank" href="resultater.127680.no.html">RESULTATER</a>
  <ul class="submenu menulevel1" id="mainmenu127680">
   <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="mainmenuli140930">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="mainmenuli140932">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel0 menu127681 menu127681 menunewwindow" id="mainmenuli127681">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127681" target="_blank" href="terminlister.127681.no.html">TERMINLISTER</a>
  <ul class="submenu menulevel1" id="mainmenu127681">
   <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="mainmenuli527558">
    <a class="menuitem menulevel1" id="mainmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="mainmenuli158996">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="mainmenuli140936">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="mainmenuli140938">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="mainmenuli140939">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="mainmenuli140940">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="mainmenuli171681">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="mainmenuli531390">
    <a class="menuitem menulevel1" id="mainmenuamenuitem531390" href="norske-ultraloep-2021.531390.no.html">Norske ultraløp 2021</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel0 menu144669 menu144669 menunewwindow menuredir" id="mainmenuli144669">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem144669" target="_blank" href="statistikk.144669.no.html">STATISTIKK</a>
  <ul class="submenu menulevel1" id="mainmenu144669">
   <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu528683 menu528683" id="mainmenuli528683">
    <a class="menuitem menulevel1" id="mainmenuamenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="mainmenuli145046">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="mainmenuli140929">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="mainmenuli140934">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="mainmenuli140935">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="mainmenuli529402">
    <a class="menuitem menulevel1" id="mainmenuamenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="mainmenuli231045">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel0 menu127678 menu127678" id="mainmenuli127678">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127678" href="trening.127678.no.html">TRENING</a>
  <ul class="submenu menulevel1" id="mainmenu127678">
   <li class="menuitem itemlvlnum1 menulevel1 menu313073 menu313073" id="mainmenuli313073">
    <a class="menuitem menulevel1" id="mainmenuamenuitem313073" href="nyheter.313073.no.html">Nyheter</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu521985 menu521985" id="mainmenuli521985">
    <a class="menuitem menulevel1" id="mainmenuamenuitem521985" href="treningsprogram.521985.no.html">Treningsprogram</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu464245 menu464245" id="mainmenuli464245">
    <a class="menuitem menulevel1" id="mainmenuamenuitem464245" href="kondistreninga.464245.no.html">Kondistreninga</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu486866 menu486866" id="mainmenuli486866">
    <a class="menuitem menulevel1" id="mainmenuamenuitem486866" href="skader.486866.no.html">Skader</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu259723 menu259723" id="mainmenuli259723">
    <a class="menuitem menulevel1" id="mainmenuamenuitem259723" href="kosthold-og-helse.259723.no.html">Kosthold og Helse</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum10 menulevel0 menu466799 menu466799" id="mainmenuli466799">
  <a class="menuitem menulevel0" id="mainmenuamenuitem466799" href="arrangoer.466799.no.html">ARRANGØR</a>
  <ul class="submenu menulevel1" id="mainmenu466799">
   <li class="menuitem itemlvlnum1 menulevel1 menu403650 menu403650" id="mainmenuli403650">
    <a class="menuitem menulevel1" id="mainmenuamenuitem403650" href="kvalitetsloep.403650.no.html">Kvalitetsløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu357499 menu357499" id="mainmenuli357499">
    <a class="menuitem menulevel1" id="mainmenuamenuitem357499" href="kontrollmaalte-loeyper.357499.no.html">Kontrollmålte løyper</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu191469 menu191469" id="mainmenuli191469">
    <a class="menuitem menulevel1" id="mainmenuamenuitem191469" href="anbefalt-klasseinndeling.191469.no.html">Anbefalt klasseinndeling</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum11 menulevel0 menu467401 menu467401" id="mainmenuli467401">
  <a class="menuitem menulevel0" id="mainmenuamenuitem467401" href="kondis-diverse.467401.no.html">KONDIS DIVERSE</a>
  <ul class="submenu menulevel1" id="mainmenu467401">
   <li class="menuitem itemlvlnum1 menulevel1 menu530059 menu530059 menuredir menuredirext https://www.kondislopet.no/" id="mainmenuli530059">
    <a class="menuitem menulevel1" id="mainmenuamenuitem530059" href="kondisloepet.530059.no.html">KONDISLØPET</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu507187 menu507187" id="mainmenuli507187">
    <a class="menuitem menulevel1" id="mainmenuamenuitem507187" href="team-kondis.507187.no.html">TEAM KONDIS</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu406240 menu406240 menuredir" id="mainmenuli406240">
    <a class="menuitem menulevel1" id="mainmenuamenuitem406240" href="kondisbloggere.406240.no.html">KONDISBLOGGERE</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127679 menu127679 menunewwindow menuredir menuredirext http://forum.kondis.no" id="mainmenuli127679">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem127679" target="_blank" href="forum.127679.no.html">FORUM</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu481858 menu481858 menuredir menuredirext https://www.kondisbutikken.no/kondis-utmerkelser" id="mainmenuli481858">
    <a class="menuitem menulevel1" id="mainmenuamenuitem481858" href="utmerkelser.481858.no.html">UTMERKELSER</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum14 menulevel0 menu141145 menu141145" id="mainmenuli141145">
  <a class="menuitem menulevel0" id="mainmenuamenuitem141145" href="butikker.141145.no.html">BUTIKKER</a>
  <ul class="submenu menulevel1" id="mainmenu141145">
   <li class="menuitem itemlvlnum1 menulevel1 menu531067 menu531067 menuredir menuredirext https://www.teamkondis.no/" id="mainmenuli531067">
    <a class="menuitem menulevel1" id="mainmenuamenuitem531067" href="team-kondis.531067.no.html">Team Kondis</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum2 menulevel1 menu144688 menu144688 menuredir" id="mainmenuli144688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem144688" href="kondisbutikken.144688.no.html">Kondisbutikken</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu144689 menu144689 menunewwindow menuredir menuredirext http://www.loplabbet.no" id="mainmenuli144689">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144689" target="_blank" href="loeplabbet.144689.no.html">Løplabbet</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu151490 menu151490 menunewwindow menuredir menuredirext http://www.bull-ski-kajakk.no/?vis=produkter" id="mainmenuli151490">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem151490" target="_blank" href="bull-ski-og-kajakk.151490.no.html">Bull ski- og kajakk</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu144690 menu144690 menunewwindow menuredir menuredirext http://sportsmaster.no/" id="mainmenuli144690">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144690" target="_blank" href="sportsmaster.144690.no.html">Sportsmaster</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127688 menu127688" id="mainmenuli127688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127688" href="produkter.127688.no.html">PRODUKTER</a>
   </li>
  </ul>
 </li>
</ul>

							</nav>
						</div>
						<div class="cell small-12 medium-3 text-center">
							<div class="mypagemenu">
								<div class="desktopcta">
									
									<p>Logg inn for &aring; lese medlemssaker.</p>
									<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
									<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
										<i class="fi-torso"></i>
										Min side
									</a>
									
								</div>
								
<ul class="vertical menu text-left menulevel0" >
 <li class="menuitem itemlvlnum1 menulevel1 menu467827 menu467827 menuredir" id="li467827">
  <a class="menuitem menulevel1" id="amenuitem467827" href="om-kondis.467827.no.html">Om Kondis</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu467828 menu467828 menuredir" id="li467828">
  <a class="menuitem menulevel1" id="amenuitem467828" href="kontakt-oss.467828.no.html">Kontakt oss</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu467830 menu467830 menuredir" id="li467830">
  <a class="menuitem menulevel1" id="amenuitem467830" href="annonser.467830.no.html">Annonser</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu467831 menu467831 menuredir" id="li467831">
  <a class="menuitem menulevel1" id="amenuitem467831" href="bli-medlem.467831.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu467832 menu467832 menuredir" id="li467832">
  <a class="menuitem menulevel1" id="amenuitem467832" href="adresseendring.467832.no.html">Adresseendring</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu467833 menu467833 menunewwindow menuredir menuredirext https://dittmagasin.no/kondis" id="li467833">
  <a class="menuitem menulevel1 newwindow" id="amenuitem467833" target="_blank" href="les-bladet-digitalt.467833.no.html">Les bladet digitalt</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu529403 menu529403" id="li529403">
  <a class="menuitem menulevel1" id="amenuitem529403" href="bladet-1999-2015.529403.no.html">Bladet 1999-2015</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu467834 menu467834 menuredir" id="li467834">
  <a class="menuitem menulevel1" id="amenuitem467834" href="les-medlemssaker.467834.no.html">Les medlemssaker</a>
 </li>
 <li class="menuitem itemlvlnum9 menulevel1 menu467835 menu467835 menuredir" id="li467835">
  <a class="menuitem menulevel1" id="amenuitem467835" href="medlemsfordeler.467835.no.html">Medlemsfordeler</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu468168 menu468168 menuredir" id="li468168">
  <a class="menuitem menulevel1" id="amenuitem468168" href="styret-i-kondis.468168.no.html">Styret i Kondis</a>
 </li>
 <li class="menuitem itemlvlnum11 menulevel1 menu524755 menu524755" id="li524755">
  <a class="menuitem menulevel1" id="amenuitem524755" href="lover-for-kondis.524755.no.html">Lover for Kondis</a>
 </li>
 <li class="menuitem itemlvlnum12 menulevel1 menu467829 menu467829 menuredir" id="li467829">
  <a class="menuitem menulevel1" id="amenuitem467829" href="vaare-medarbeidere.467829.no.html">Våre medarbeidere</a>
 </li>
</ul>

							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="page" class="off-canvas-content" data-off-canvas-content>
				<header id="header" data-stixxxcky data-check-every="0" data-options="marginTop:0;" style="width:100%" data-top-anchor="1">
					<div class="top-bar">
						<div class="top-bar-left">
							<a href="/" id="logolink" class="logo">
								<img class="logoimg" id="logo" src="https://img5.custompublish.com/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" alt="Kondis logo" />
							</a>
							<nav id="navigation" class="main-navigation show-for-medium">
								
<ul class="horizontal small-vertical menu menulevel0" id="mainmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu466413 menu466413 menunewwindow menuredir menuredirext https://selfservice.mediaconnect.no/?client_id=selfservice.kondis" id="mainmenuli466413">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466413" target="_blank" href="min-side.466413.no.html">Min side</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu466414 menu466414 menunewwindow" id="mainmenuli466414">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466414" target="_blank" href="butikk.466414.no.html">Butikk</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu466415 menu466415 menunewwindow menuredir" id="mainmenuli466415">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466415" target="_blank" href="bli-medlem.466415.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu466416 menu466416" id="mainmenuli466416">
  <a class="menuitem menulevel1" id="mainmenuamenuitem466416" href="vipps-oss-en-gave.466416.no.html">Vipps oss en gave</a>
 </li>
</ul>

							</nav>
						</div>
						<div class="top-bar-right">
							<button type="button" class="button mobilemenubutton" data-toggle="mobilemenu">
								<i class="fi-list"></i> Meny
							</button>
						</div>
					</div>
				</header><!-- end header -->

				<div class="grid-container" id="maingridcontainer">
					
						<!-- wallpaper -->
						<div class="wallpaperad">
							<div class="adunit" data-adunit="desktop/wallpaper" data-dimensions="1340x1000,980x300,980x250,980x150,980x120"></div>
						</div>
					
					

					<div id="content">
						<main id="main" class="main" lang="no">
							

<div class="viewarea grid-container">
	<article class="arttype0 artno0 haslistingpic viewareacontent grid-x grid-padding-x grid-padding-y" itemscope itemtype="http://schema.org/Article">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.kondis.no/getfile.php/3092354.1495.dsbrpcppbd/kondis%20logo_redk2012_liten.jpg">
				<meta itemprop="width" content="190">
				<meta itemprop="height" content="26">
			</div>
			<meta itemprop="name" content="Kondis - norsk organisasjon for kondisjonsidrett">
			<meta itemprop="url" content="https://www.kondis.no">
		</div>
		<div class="hide">
			<meta itemprop="headline" content="Nok en oppvisning av Jakob Ingebrigtsen i NM">
			<meta itemprop="description" content="Jakob Ingebrigtsen avsluttet dr&oslash;mmesesongen med &aring; sette ny mesterskapsrekord p&aring; 1500 m med 3.33.26 i Kristiansand l&oslash;rdag kveld. Ferdinand Kvan Edman som var var en like klar favoritt til &aring; ta s&oslash;lvet var med p&aring; kj&oslash;ret i 800 m. &lt;br /&gt;
&lt;br /&gt;
&lt;br /&gt;
">
			<img itemprop="image" src="https://img5.custompublish.com/getfile.php/4898070.1495.7qz7jwnlqkluua/1140x0/1500m-mf-Jakob-Ingebrigtsen-energi.jpg" alt="Jakob Ingebrigtsen struttet av energi helt på tampen en begivenhetsrik sesong. (Foto: Samuel Hafsahl)">
		</div>

		<div class="cell small-12">

			

			<div class="article-image"><img id="dynimage1" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4898070.1495.7qz7jwnlqkluua/1140x0/6409159_4898070.jpg"  border="0"   alt="Jakob Ingebrigtsen struttet av energi helt på tampen en begivenhetsrik sesong. (Foto: Samuel Hafsahl)"  title="Jakob Ingebrigtsen struttet av energi helt på tampen en begivenhetsrik sesong. (Foto: Samuel Hafsahl)"  /><div class="image-description"><p class="listingpictext">Jakob Ingebrigtsen struttet av energi helt på tampen en begivenhetsrik sesong. (Foto: Samuel Hafsahl)</p></div></div>

			<header class="article-header">
				<h1 class="headlineview">Nok en oppvisning av Jakob Ingebrigtsen i NM</h1>
				
			</header>
			<div class="grid-x grid-padding-x grid-padding-y">
				<div class="cell small-12 medium-9 articlemain">
					<div class="thearticlecontent">
						<div class="ingressview">Jakob Ingebrigtsen avsluttet drømmesesongen med å sette ny mesterskapsrekord på 1500 m med 3.33.26 i Kristiansand lørdag kveld. Ferdinand Kvan Edman som var var en like klar favoritt til å ta sølvet var med på kjøret i 800 m. <br />
<br />
<br />
</div>
						<footer class="articlemeta byline">
							<div class="date">
								<span class="published">Publisert <time itemprop="datePublished" datetime="2021-09-11">11. september 2021</time></span>
								<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"> av <span itemprop="name"><a href="mailto:runar.gilberg@kondis.no?subject=Nok en oppvisning av Jakob Ingebrigtsen i NM">Runar Gilberg</a></span></span>
								<span class="updated"> | Oppdatert  <time itemprop="dateModified" datetime="2021-09-11">11. september 2021</time></span>
							</div>
							<div class="tools">
								<script type="text/javascript"><!--
		function fbs_click() {
		u=location.href;
		t=document.title;
		window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
		}
		// --></script>
								<a class="toollink shareonlink facebooklink" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.kondis.no%2Findex.php%3Fid%3D6409159" onclick="return fbs_click()" target="_blank" aria-label="Facebook">

					<svg class="shareoniconsvg shareoniconsvg-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z" /></svg>
					<!-- <img src="/images/shareon/shareon-facebook.png" alt="Del på facebook" style="margin-bottom:-5px;"/> -->

				</a>
								<script type="text/javascript"><!--
		function twitThis(T, C, U, L) {
			var targetUrl = 'http://twitter.com/home?status=' + encodeURIComponent(T) + '... ' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		function twitThisTwo(T, C, U, L) {
			// new method
			// https://developer.twitter.com/en/docs/twitter-for-websites/tweet-button/overview
			var targetUrl = 'http://twitter.com/intent/tweet?text=' + encodeURIComponent(T) + '&url=' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		// --></script>
						<!-- <a href="#" class="toollink  shareonlink twitter" onclick="return twitThis(document.title, '', location.href, 3);"> -->
				<a href="#" class="toollink  shareonlink twitter" onclick="return twitThisTwo(document.title, '', location.href, 3);" aria-label="Twitter">
					<!-- <img src="/images/shareon/shareon-twitter.png" alt="Del på twitter" style="margin-bottom:-5px;"/>-->
					<svg class="shareoniconsvg shareoniconsvg-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z" /></svg>

				</a>
															<a rel="nofollow" class="toollink printlink printlinkicon" href="/?cat=127145&amp;id=6409159&amp;printable=1" title="Skriv ut" aria-label="Skriv ut">
					<!-- <img src="/images/shareon/shareon-print.png" width="17" height="17" style="margin-bottom: -5px;" alt="Skriv ut" /> -->
					<svg class="shareoniconsvg shareoniconsvg-printlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z" /></svg>
				</a>
								
							</div>
						</footer>
						<small class="text-center" style="font-size: 0.813rem; display: block; color: #757575; font-family: Roboto Condensed, sans-serif;">Artikkelen fortsetter under annonsen</small>
						<div class="bannerlocation text-center">
							
								<div class="adunit" data-adunit="desktop/netboard_article_1" data-dimensions="580x500,580x400,468x400"></div>
							
							<br/><br/>
						</div>
						
						
						
						
						<div class="articlebody cf"><div class="innerbody"><div>
<p><img alt="1500m-mf-pallen.jpg" src="https://img5.custompublish.com/getfile.php/4898063.1495.p77sajnktbi7bm/1500m-mf-pallen.jpg" style="width: 1152px; height: 768px; border-width: 1px; border-style: solid;" />Seierspallen p&aring; 1500 m (fra v.)&nbsp;Ferdinand Kvan Edman (IK<span style="white-space: pre;"> </span>Tjalve IK)&nbsp;Jakob Ingebrigtsen<span style="white-space:pre"> (</span>Sandnes IL)<span style="white-space: pre;"> og </span>Mats Hauge (IL Gular).&nbsp;(Foto: Samuel Hafsahl)<br />
<br />
Det var ingen for at Jakob ikke ville cruise inn til NM-gull i sitt siste l&oslash;p for sesongen. Etter &aring; ha lagt av g&aring;rde med 42 sekunder p&aring; de f&oslash;rste 300 m og passert 800 m p&aring; 1.53, fikk Ferdinand Kvan Edman nok av tempoet. Deretter ble det Jakobs kamp mot klokka. En runde f&oslash;r m&aring;l stod det 2.37 p&aring; tavla, og det var nok ingen tvil om at Jacob hadde lyst til &aring; forbedre mesterskapsrekorden sin fra i fjor p&aring; 3.33.93. Selv uten Timothy Cheruiyot og Stewart Mc Sweyn i feltet gikk det bra unna p&aring; sisterunden og rekorden ble senket med over halvsekundet to dager etter at han ble knepent sl&aring;tt av Timothy Cheruiyot i Diamond League-finalen i Z&uuml;rich.&nbsp;</p>

<p>- Det er kult &aring; avslutte sterkt i et l&oslash;p p&aring; norsk jord, kommenterte den st&oslash;rste NM-stjernen etter &aring; ha gitt fansen p&aring; S&oslash;rlandet valuta for inngangspengene. Kongepokal-temaet kommenterte han p&aring; f&oslash;lgende m&aring;te p&aring; sp&oslash;rsm&aring;l fra NRK:</p>

<p>- Det er en &aelig;re &aring; bli vurdert som den beste i et norsk mesterskap, parerte han etter &aring; ha gjort en hel &aelig;resrunde p&aring; Kristiansand stadion med en bunke med ferdigskrevne autografkort.<br />
<br />
<img alt="1500m-mf-to-beste.jpg" src="https://img5.custompublish.com/getfile.php/4898072.1495.jsstasljqzwpkn/1500m-mf-to-beste.jpg" style="width: 1152px; height: 768px; border-width: 1px; border-style: solid;" />Ferdinand Kvan Edman holdt ryggen til ​Jakob Ingebrigtsen<span style="white-space: pre;"> </span>til 800 m. )Foto: Samuel Hafsahl)</p>

<p>Bak de to store favorittene til gullet og s&oslash;lvet ble det en1500 m lang duell om bronsen mellom Orions Even Br&oslash;ndbo Dahl og Gulars Mads Hauge. Etter &aring; ha gjort mye av jobben i front m&aring;tte en skadeplaget orioner se bronsen glippe med 6/100-sekund. Dermed ble det den 4. plassen for andre &aring;r p&aring; rad p&aring; Even Br&oslash;ndbo Dahl som kanskje m&aring; k&aring;res til norgesmester i alternativ trening etter en sine mesterskapforberelser?</p>

<p><img alt="1500m-mf-Even-Br¢ndbo-Dahl-Mats-Hauge.jpg" src="https://img5.custompublish.com/getfile.php/4898067.1495.jjpuw7u7mspjlu/1500m-mf-Even-Br%C2%A2ndbo-Dahl-Mats-Hauge.jpg" style="width: 1152px; height: 768px; border-width: 1px; border-style: solid;" />Duellen om bronsen 1: Even Br&oslash;ndbo Dahl drar p&aring; Mats Hauge.(Foto: Samuel Hafsahl)</p>

<p><img alt="1500m-mf-Hauge-foran-Dahl.jpg" src="https://img5.custompublish.com/getfile.php/4898069.1495.iqaunbnntiqtiu/1500m-mf-Hauge-foran-Dahl.jpg" style="width: 1152px; height: 768px; border-width: 1px; border-style: solid;" /><br />
Duellen om bronsen 2: Mats Hauge med&nbsp;Even Br&oslash;ndbo Dahl i h&aelig;lene.&nbsp;(Foto: Samuel Hafsahl)</p>

<p><img alt="1500m-mf-Anders-Bj¢rndal-hovedfeltet.jpg" height="768" src="https://img5.custompublish.com/getfile.php/4898064.1495.quz7ujzmzkj7km/1500m-mf-Anders-Bj%C2%A2rndal-hovedfeltet.jpg" width="1154" />Hovefeltet bak de fire beste med&nbsp;Anders Bj&oslash;rndal (Gneist IL) i front tidlig i l&oslash;pet. (Foto: Samuel Hafsahl)</p>

<p><img alt="1500m-mf-Esten-Hansen-M¢llerud-Hauen-f¢rer.jpg" height="768" src="https://img5.custompublish.com/getfile.php/4898065.1495.qtzlnwibujqj7u/1500m-mf-Esten-Hansen-M%C2%A2llerud-Hauen-f%C2%A2rer.jpg" width="1152" />Ren-Engs&nbsp;Esten Hansen-M&oslash;llerud Hauen f&oslash;rer an i feltet p&aring; 1500 m-finalen under fem timer etter &aring; ha kjempet seg til finaleplass p&aring; 800 m-fors&oslash;ket. (Foto: Samuel Hafsahl)</p>
</div>

<h2><br />
<strong>MS 1500 m, Finale</strong></h2>

<table style="background-color: transparent; border-spacing: 0px; max-width: 800px; min-width: 200px; width: 640px;">
	<tbody>
		<tr>
			<th class="place" style="text-align: right; width: 30px;" title="Plassering (Foreløpig) [Bane/Startrekkefølge]">Plass:</th>
			<th class="bib" style="text-align: left;">Startnr:</th>
			<th class="name" style="text-align: left;">Navn:</th>
			<th class="affiliation" style="text-align: left;">Klubb</th>
			<th class="SB" style="text-align: left;">SB:</th>
			<th class="PB" style="text-align: left;">PB:</th>
			<th class="wind" style="text-align: left;">&nbsp;</th>
			<th class="result" style="text-align: right; width: 65px; padding-right: 5px;">Resultat:</th>
			<th class="qualified" style="text-align: left; width: 15px;">&nbsp;</th>
		</tr>
		<tr class="alternate" style="background: rgb(204, 204, 204);">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">1</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">290</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=1099" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Jakob Ingebrigtsen</a></td>
			<td class="affiliation " style="width: 311.275px;">Sandnes IL</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,28,32</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,28,32</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,33,26</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">2</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">366</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=1051" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Ferdinand Kvan Edman</a></td>
			<td class="affiliation " style="width: 311.275px;">Tjalve IK</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,37,98+</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,37,98+</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,41,47</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background: rgb(204, 204, 204);">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">3</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">123</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=27931" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Mats Hauge</a></td>
			<td class="affiliation " style="width: 311.275px;">Gular, IL</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,39,40</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,39,40</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,49,15</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">4</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">68</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=619" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Even Br&oslash;ndbo Dahl</a></td>
			<td class="affiliation " style="width: 311.275px;">FIK Orion</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">&nbsp;</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,44,63</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,49,21</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background: rgb(204, 204, 204);">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">5</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">91</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=580" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Anders Bj&oslash;rndal</a></td>
			<td class="affiliation " style="width: 311.275px;">Gneist,IL</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,46,51</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,44,18+</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,51,54</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">6</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">40</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=6871" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Simon Nebijo Karlsen Steinshamn</a></td>
			<td class="affiliation " style="width: 311.275px;">BUL, IL i</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,46,66</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,46,66</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,51,58</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background: rgb(204, 204, 204);">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">7</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">299</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=43426" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Benjamin Olsen</a></td>
			<td class="affiliation " style="width: 311.275px;">Sarpsborg IL</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,48,37</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,48,37</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,51,86</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">8</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">117</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=47705" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Johannes Teigland</a></td>
			<td class="affiliation " style="width: 311.275px;">Gular, IL</td>
			<td class="sb  new_sb" style="color: green; width: 20px; text-align: right; padding-right: 10px;">3,52,33</td>
			<td class="pb  new_pb" style="color: green; width: 20px; text-align: right; padding-right: 10px;">3,52,33</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,51,97</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">New PB</td>
		</tr>
		<tr class="alternate" style="background: rgb(204, 204, 204);">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">9</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">255</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=2104" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Trygve Feidje Mjelde</a></td>
			<td class="affiliation " style="width: 311.275px;">Oster&oslash;y IL</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,46,98</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,46,98</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,52,04</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">10</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">455</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=17549" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">&Aring;nung Viken</a></td>
			<td class="affiliation " style="width: 311.275px;">Vollan IK</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,48,85</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,48,85</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,52,13</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background: rgb(204, 204, 204);">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">11</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">270</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=10156" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Esten Hansen-M&oslash;llerud Hauen</a></td>
			<td class="affiliation " style="width: 311.275px;">Ren-Eng FIK</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,50,09</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,50,09</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,52,54</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px;">12</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right;">144</td>
			<td class="name " style="font-weight: 700;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=4017" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Simon &Oslash;streng Veland</a></td>
			<td class="affiliation " style="width: 311.275px;">Haugesund IL</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,50,88</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px;">3,50,88</td>
			<td class="wind modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 35px; text-align: right;">&nbsp;</td>
			<td class="result modified" style="background: rgba(255, 255, 0, 0.506) !important; width: 65px; text-align: right; padding-right: 10px; font-weight: 700;">3,53,73</td>
			<td class="qualified " style="font-weight: 700; padding-right: 5px;">&nbsp;</td>
		</tr>
		<tr class="alternate" style="background: rgb(204, 204, 204);">
			<td class="place " style="width: 30px; text-align: right; padding-right: 15px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">13</td>
			<td class="bib " style="width: 40px; padding-right: 10px; text-align: right; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">147</td>
			<td class="name " style="font-weight: 700; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;"><a href="https://www.minfriidrettsstatistikk.info/php/UtoverStatistikk.php?listtype=All&amp;outdoor=Y&amp;showseason=2021&amp;showevent=0&amp;showathl=10607" style="color: rgb(0, 136, 204); text-decoration-line: none;" target="_blank">Halvor Nymoen Winberg</a></td>
			<td class="affiliation " style="width: 311.275px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Herkules Friidrett</td>
			<td class="sb  false" style="width: 20px; text-align: right; padding-right: 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">3,52,45</td>
			<td class="pb  false" style="width: 20px; text-align: right; padding-right: 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">3,52,45</td>
			<td class="wind modified" style="width: 35px; text-align: right; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; background: rgba(255, 255, 0, 0.506) !important;">&nbsp;</td>
			<td class="result modified" style="width: 65px; text-align: right; padding-right: 10px; font-weight: 700; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; background: rgba(255, 255, 0, 0.506) !important;">3,54,21</td>
		</tr>
	</tbody>
</table>

<p><br />
<a href="https://liveres.andro.no/results/?competition_id=76&amp;day_id=2" target="_blank"><strong>Alle resultater</strong></a><br />
<br />
<img alt="1500m-mf-Jakob-Ingebrigtsen-mål.jpg" src="https://img5.custompublish.com/getfile.php/4898071.1495.wbpimjzwzmnnmw/1500m-mf-Jakob-Ingebrigtsen-m%C3%A5l.jpg" style="width: 1154px; height: 768px; border-width: 1px; border-style: solid;" />Olympisk mester og norgesmester p&aring; 1500 m 2021: Jakob Ingebrigtsen.&nbsp;(Foto: Samuel Hafsahl)<br />
<br />
<img alt="1500m-mf-Ferdinand-Kvan-Edman-solos¢lv.jpg" src="https://img5.custompublish.com/getfile.php/4898068.1495.ibnusajpn7lmbn/1500m-mf-Ferdinand-Kvan-Edman-solos%C2%A2lv.jpg" style="width: 1154px; height: 768px; border-width: 1px; border-style: solid;" /><br />
Ferdinand Kvan Edman i sitt s&oslash;lvl&oslash;p p&aring; 3.41.47.&nbsp;(Foto: Samuel Hafsahl)</p>

<table border="1" cellpadding="1" cellspacing="1" style="width:600px;">
	<tbody>
		<tr>
			<td><a href="https://www.kondis.no/nm-i-friidrett-gaar-i-kristiansand-denne-helgen.6408548-127676.html" target="_blank"><img alt="Collage_NM_friidrett_2_1280.jpg" src="https://img5.custompublish.com/getfile.php/4897010.1495.mpunwtuasazwwl/Collage_NM_friidrett_2_1280.jpg" style="width: 180px; height: 120px;" /></a></td>
			<td>
			<h2><a href="https://www.kondis.no/nm-i-friidrett-gaar-i-kristiansand-denne-helgen.6408548-127676.html" target="_blank">Tilbake til samleside om&nbsp;NM Friidrett 2021</a></h2>
			</td>
		</tr>
	</tbody>
</table>

<p>&nbsp;</p>

<div style="background: rgb(238, 238, 238); border: 1px solid rgb(204, 204, 204); padding: 5px 10px;"><strong>Kondis trenger din st&oslash;tte</strong><br />
<em>Bli medlem eller st&oslash;tt oss med en gave hvis du &oslash;nsker at Kondis skal fortsette &aring; spre treningsglede, skrive reportasjer, lage&nbsp;terminlister, kontrollm&aring;le l&oslash;yper, f&oslash;re statistikker osv. P&aring; grunn av koronakrisen har store deler av annonseinntektene v&aring;re falt bort, og vi er i enda st&oslash;rre grad avhengig av medlemskap og st&oslash;tte fra v&aring;re lesere.</em><br />
<br />
<a href="https://www.kondis.no/kondismedlemskap.5870345-382092.html" target="_blank">Bli medlem</a>&nbsp;og f&aring; mange medlemsfordeler!<br />
<br />
<strong>Gi en gave:</strong><br />
V&aring;rt kontonummer er: 1503.35.18541<br />
Vipps: 125957</div>

<p>&nbsp;</p></div></div>

						
							<script>
								// move insert ads to article and display
								
									id = '700742&mkv=article:netboard';		// NOT IN USE desktop ads
									idname = 'netboard';
									a = 1;
									c = $('.articlebody').find('p');
									g = 0;
									for (i = 0; i < c.length && g<=5; i++) {
										if (i%5!==0 || i==0) {
											// skip
										} else {
											// <div class="adunit" data-adunit="desktop/netboard_article_1" data-dimensions="580x500,580x400,468x400"></div>
											s = document.createElement("div");
											// s.type = "text/javascript";
											a++;
											s.setAttribute('class', 'adunit');
											s.setAttribute('data-adunit', 'desktop/netboard_article_'+a);
											s.setAttribute('data-dimensions', '580x500,580x400,468x400');
											el = $('<small class="text-center" style="font-size: 0.813rem; display: block; color: #757575; font-family: Roboto Condensed, sans-serif;">Artikkelen fortsetter under annonsen</small><div class="bannerlocation insertbanner text-center" id="adf'+idname+a+'" data-adfid="'+idname+a+'"></div><br />').insertAfter(c[i]);
											$(s).appendTo('#adf'+idname+a);
											g++;
										}
									}
								
							</script>
						

						
						
						
						
						
						
						
						


						<div class="forumwrapper"><h3>Kommentarer</h3><p class="info">Alle kommentarer må undertegnes med fullt navn, fornavn og etternavn.<br />Vi forbeholder oss rett til også å utelate kommentarer som er av sjikanerende, politisk eller injurierende art.</p>		<div class="forum">
							<script type="text/javascript"><!--

			function cpforumReply(id) {
				document.getElementById('elcpfreplyto').value = id;
				document.getElementById('elcpfsubject').value = 'Re: '+document.getElementById('cpfsubject'+id).innerHTML.replace(/Re: /,'');
				cpforumToggleForm();
				window.location.hash="cpfforumform"; 
				return false;
			}
			
			
			function cpforumToggleForm() {
								return false;
			}
		// -->
		</script>
						<div id="cpcforum700" style="display:;">
			<a name="cpfforumform"></a><div title="Skriv en kommentar" class="cpforumformwrapper ">
<form method="post"  
				action="/?cat=127145&id=6409159&amp;1631389464" enctype="multipart/form-data"
				name="x20601dd76bb8e678e8d0742fb3bda4ac" id="x20601dd76bb8e678e8d0742fb3bda4ac" class="cpsimpleform"
									onsubmit="try { var myValidator = validate_x20601dd76bb8e678e8d0742fb3bda4ac; } catch(e) { alert('validation error, submitting anyway.'); return true; } return myValidator(this, event);"
								><!-- end form star tag -->
				
						<input type="hidden" name="PHPSESSID" value="7ef5128485a4e439720d6fb037b1c5e0" />
				<input type="hidden" name="x__cpcsformname" value="cpcforumform" />
									<input type="hidden" name="cat" id="cstcat" value="127145" />
									<input type="hidden" name="id" id="cstid" value="6409159" />
									<input type="hidden" name="cpforumgo" id="cstcpforumgo" value="1631389464" />
									<input type="hidden" name="khcval" id="cstkhcval" value="c37d04c05d58af0bb218b88c2a56ee8a" />
								
		<div class="cpsimpleform cpsformcontainer ">
		<input type="hidden" name="x__cpspage_1" value="1" />
		

		



				<script type="text/javascript"><!--
            jQuery(document).ready(function(){
            			
            	});
		// -->
		</script>
		
    
		


<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno0   "
							data-cpsfieldsetno="0" >
					
											<legend class="cpsimpleform cpslegend">Posting</legend>
										
<div class="cpselementcontainer cpstypehidden      row0 mod0 cpselementcontainercpfreplyto cpselementcontaineridcpfreplyto ">
		<div id="divelcpfreplyto" class="cpshidden  ARNTWASHERE">
			<input type="hidden" name="cpfreplyto" id="elcpfreplyto" value="" 
			class="cpsinput cpshidden"  />
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext      row1 mod1 cpselementcontainercpfname cpselementcontaineridcpfname ">
		<div id="divelcpfname" 
					class="cpstext  ARNTWASHERE cpt sfx-navn" 
						data-dep="">
						<input type="hidden" name="cpcsfs[]" value="elcpfname" />
					<label for="elcpfname" class="cpsimpleform cpstextheading" id="qwrpelcpfname">
				Navn:<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionselcpfname" class="cpsoptions cpsoptionstext">
					<input name="cpfname" id="elcpfname" 
												value="" 
						type="text"  						required="required" title="Navn:"  						class="cpsinput cpstext  html5validate   ARNTWASHERE cpt  sfx-navn" data-dep="" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext      row2 mod0 cpselementcontainercpfemail cpselementcontaineridcpfemail ">
		<div id="divelcpfemail" 
					class="cpstext  ARNTWASHERE cpt sfx-e-post" 
						data-dep="">
						<input type="hidden" name="cpcsfs[]" value="elcpfemail" />
					<label for="elcpfemail" class="cpsimpleform cpstextheading" id="qwrpelcpfemail">
				E-post:							</label>
				
				
										
				<div id="divoptionselcpfemail" class="cpsoptions cpsoptionstext">
					<input name="cpfemail" id="elcpfemail" 
												value="" 
						type="text"  						  						class="cpsinput cpstext   ARNTWASHERE cpt  sfx-e-post" data-dep="" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext      row3 mod1 cpselementcontainercpfsubject cpselementcontaineridcpfsubject ">
		<div id="divelcpfsubject" 
					class="cpstext  ARNTWASHERE cpt sfx-tema" 
						data-dep="">
						<input type="hidden" name="cpcsfs[]" value="elcpfsubject" />
					<label for="elcpfsubject" class="cpsimpleform cpstextheading" id="qwrpelcpfsubject">
				Tema:<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionselcpfsubject" class="cpsoptions cpsoptionstext">
					<div style="display:none;"><input size="20" type="text" name="lkebsubject" value="" /></div><input name="cpfsubject" id="elcpfsubject" 
												value="" 
						type="text"  						required="required" title="Tema:"  						class="cpsinput cpstext  html5validate   ARNTWASHERE cpt  sfx-tema" data-dep="" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetextarea      row4 mod0 cpselementcontainercpfbody cpselementcontaineridcpfbody ">
		<div id="divelcpfbody" class="cpstextarea  ARNTWASHERE cpt sfx-melding" data-dep="">
					<input type="hidden" name="cpcsfs[]" value="elcpfbody" />
					<label for="elcpfbody" class="cpsimpleform cpstextheading" id="qwrpelcpfbody">
				Melding:<span class="mandatory">*</span>							</label>
				
				
									<div id="divoptionselcpfbody" class="cpsoptions cpsoptionstextarea">
				<textarea name="cpfbody" id="elcpfbody" 					rows="10" 
					 cols="50"					class="cpsinput cpstextarea  ARNTWASHERE cpt sfx-melding" data-dep=""
										></textarea>
				
			</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</fieldset>


</div>								<input type="hidden" name="x__cpcsrk" id="x__cpcsrk" value="cpcforumform.7eeb2a351f11a53bf4fd1de7f0ee7a49" />
				<input type="hidden" name="x__cpcsrkts" id="x__cpcsrkts" value="1631389464" />
				<input type="hidden" name="x__cpcsprevpagei" id="x__cpcsprevpagei" value="1" />
				<input type="hidden" name="x__cpcspagei" id="x__cpcspagei" value="2" />
				<div class="cpsclear"></div>
				<div id="cpssummary" class="cpssummary"></div>
				<div class="cpsclear"></div>
			
			<div class="cpsformfooter ">
								
					
					<!-- final page -->
														<div style="position: absolute; left: -9821px; height: 1px;">
					<label>
						Fylles ikke ut om du er et menneske:
							<input type="text" name="totomsfirebjelke" value="" size="8" class="sfc-important" auto-fill="new-password" />
							<input type="text" name="asebabbbname" value="" size="8" class="sfc-important" auto-fill="new-password" />
					</label>
			</div>
			
										
					<input type="hidden" name="x__formname" id="x__formname" value="cpcforumform" />
					<input type="hidden" name="x__cpcsfrep" id="x__cpcsfrep" value="1865a8b85bb55e0aaa93ff47c58af678" />
					<input type="hidden" name="x__cpsubmitfinal" value="1631389464" />
											<input type="submit" accesskey="s" name="x__cpssubmit" id="x__cpssubmitid"  class="cpsimpleform cpssubmit " value="Send" />
														
								
				
						</form>
		
		</div>
						<script type="text/javascript"><!--
			(function() {
					// your page initialization code here the DOM will be available here
					document.getElementById('x__cpcsrkts').value = Date.now();
				})();
		
			function cps_prevButtonClick() {
				document.getElementById('x__cpcspagei').value = document.getElementById('x__cpcspagei').value-2;
				document.getElementById('x__cpssubmitprevgo').value = 1;
				if (document.getElementById('x__cpcsfrep')) document.getElementById('x__cpcsfrep').value = '';
				validate_dont = true;
				return true;
			}
					// -->
		</script>
						<script type="text/javascript">
		//<![CDATA[
		var validate_dont = false;
		function validate_x20601dd76bb8e678e8d0742fb3bda4ac(frm, event) {	
			// 	if (newVAlFormIsIncludedThenIgnore) return true;		// For alternative validators. ... IKKE BRUKE ENDA...
		
			var value = '';
			var regex = '';
			var errFlag = new Array();
			var _sfGroups = {};
			var checkedarr = new Array();
			var eli = 0;
			_sfMsg = '';
			if (validate_dont) {
				return true;
			}
			value = frm.elements['elcpfname'];
							value = value.value;
															if (value=='' && !errFlag['elcpfname']) {
									errFlag['elcpfname'] = true;
									_sfMsg = _sfMsg + '\n - Navn:';	// 
								}
								
						value = frm.elements['elcpfsubject'];
							value = value.value;
															if (value=='' && !errFlag['elcpfsubject']) {
									errFlag['elcpfsubject'] = true;
									_sfMsg = _sfMsg + '\n - Tema:';	// 
								}
								
						value = frm.elements['elcpfbody'];
							value = value.value;
															if (value=='' && !errFlag['elcpfbody']) {
									errFlag['elcpfbody'] = true;
									_sfMsg = _sfMsg + '\n - Melding:';	// 
								}
								
									
			var att = document.createAttribute("notvalidated");       // Create a "class" attribute
			if (_sfMsg!='') {
				att.value = "1";                           // Set the value of the class attribute
				frm.setAttributeNode(att);                          // Add the class attribute to
				_sfMsg = 'Vennligst fyll ut påkrevde felt:' + _sfMsg;	// '
				alert(_sfMsg);
				return false;
			}
			att.value = "0";                           // Set the value of the class attribute
			frm.setAttributeNode(att);                          // Add the class attribute to
			return true;
		}
		
		/**
 		 * Set the active class of a radio selection
		 */
		function cpsRadioSelected(el) {
			// alert(el.parentNode.parentNode.childNodes.length);
			for (i=0; i<el.parentNode.parentNode.childNodes.length; i++) {
				node = el.parentNode.parentNode.childNodes[i];
				if (!node.className) continue;
				node.className = node.className.replace(/ cpsoptionactive/,'');
			}
			if (el.parentNode.className.match(/cpsoptionactive/) && !el.checked) {
				el.parentNode.className = el.parentNode.className.replace(/ cpsoptionactive/,'');
			}
			el.parentNode.className += ' cpsoptionactive';
		}
		
		/**
 		 * Set the active class of a checkbox selection
		 */
		function cpsCheckboxSelected(el) {
			if (!el.checked) {
				el.parentNode.className = el.parentNode.className.replace(/ cpsoptionactive/,'');
			} else {
				el.parentNode.className += ' cpsoptionactive';
			}
		}
		//]]>
		</script>
		</div>		</div>
				
		<div class="cpforum">
		</div>		</div>
		</div>

						

						
						
						
					</div>
				</div>
				<div class="cell small-12 medium-3 articlesidebar">
					
					<div class="bannerlocation">
						<div class="adunit" data-adunit="desktop/skyscraper_article_1" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Terminlister</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="sectionmenuli527558">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="sectionmenuli158996">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="sectionmenuli140936">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="sectionmenuli140938">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="sectionmenuli140939">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="sectionmenuli140940">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="sectionmenuli171681">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="sectionmenuli531390">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem531390" href="norske-ultraloep-2021.531390.no.html">Norske ultraløp 2021</a>
 </li>
</ul>

						</div><br/>

						<div class="adunit" data-adunit="desktop/skyscraper_article_2" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Resultater</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="sectionmenuli140930">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="sectionmenuli140932">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
 </li>
</ul>

						</div><br/>
						<div class="adunit" data-adunit="desktop/skyscraper_article_3" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Statistikk</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu528683 menu528683" id="li528683">
  <a class="menuitem menulevel1" id="amenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="li145046">
  <a class="menuitem menulevel1 newwindow" id="amenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="li140929">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="li140934">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="li140935">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="li529402">
  <a class="menuitem menulevel1" id="amenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="li231045">
  <a class="menuitem menulevel1 newwindow" id="amenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
 </li>
</ul>

						</div><br/>
						<div class="adunit" data-adunit="desktop/skyscraper_article_4" data-dimensions="160x600,180x500"></div>
						<br/><br/>
					</div>
					
				</div>
			</div>

			
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_1" data-dimensions="300x250"></div>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_2" data-dimensions="300x250"></div>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_3" data-dimensions="300x250"></div>
					<br />
				</div>
			</div>
			
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
<!--
<div data-spklw-widget="widget-5a72f39e38c73"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
-->

<div class="strossle-widget"></div>


				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
					<div class="latest-member-articles articles">
						
							<h3>Siste medlemssaker</h3>
							<div class="grid-x grid-padding-x grid-padding-y">
							<div class="cell arttype0 artno0 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/dei-heldige-som-faar-vera-med.6408257-127145.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4896051.1495.pjksbln7jsupnq/215f141/Lovisa_Lindh-foto-Bjoern-Johannessen.jpg" alt="Utelaten: Leiarane i den svenske olympiske komiteen klarte å leggje nok ein olympisk draum i grus. Ei av dei det gjekk utover, var 800 meter-løparen Lovisa Lindh. (Foto: Bjørn Johannessen) " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/dei-heldige-som-faar-vera-med.6408257-127145.html">Dei heldige som får vera med</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno1 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/rulleski-i-karbon-vs-aluminium.6396174-127696.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4869966.1495.mma7wb7qaktlsn/215f141/Rulleski-Grand-Prix-Halden-2015-KD-38856-+Foto_Bj%C3%B8rn_Johannessen.JPG" alt="Kondis har sammenlignet de tre klassiske karbonskiene Skigo Classic Carbon, Fischer Speedmax Classic og Swix Triac Carbon Classic med aluminiumsskien IDT Classic. (Illustrasjonsfoto: Bjørn Johannessen)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/rulleski-i-karbon-vs-aluminium.6396174-127696.html">Rulleski i karbon vs. aluminium</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno2 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/snakk-med-en-fagperson.6407618-321951.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4894640.1495.tnjnnskianukli/215f141/tom-arild-hansen-snakk-med-fagfolk.jpg" alt="Gjør det vondt noe sted når du løper? Snakk med en som kan faget!" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/snakk-med-en-fagperson.6407618-321951.html">Snakk med en fagperson!</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno3 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/se-alle-bildene-fra-bergen-city-marathon.6407489-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4894271.1495.kbntzkbw7mznjp/215f141/BCM_collage_1280.jpg" alt="Det var nydelig og varmt sensommervær på Bergen City Marathon. Det var nærmere 5000 løpere i Bergens gater, fordelt på hel- og halvmaraton, 5 km og stafett. (Alle foto: Arne Dag Myking)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/se-alle-bildene-fra-bergen-city-marathon.6407489-127676.html">Se alle bildene fra Bergen City Marathon!</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno4 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/snoerer-du-skolissene-dine-paa-optimal-maate.6405657-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4890076.1495.bkjlll7qz77s7j/215f141/skolisser.jpg" alt="Har du noensinne tenkt over hvordan du knytter og snører skolissene dine? (Alle foto/illustrasjoner: On-running.com)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/snoerer-du-skolissene-dine-paa-optimal-maate.6405657-127676.html">Snører du skolissene dine på optimal måte?</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno5 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/jannike-kruse-trenger-det-overskuddet-treningen-gir-henne.6395638-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4868648.1495.sblmnqzznszkju/215f141/Jannike-Kruse-ingress-foto-Tom-Arild-Hansen.jpg" alt="Jannike Kruse, som mange vil kjenne fra både NRK-serien «Hjem» og fra «Nissene på låven», kan ikke tenke et liv uten den frihetsfølesen det gir å løpe i frisk luft i naturen. (Foto: Tom-Arild Haugen)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/jannike-kruse-trenger-det-overskuddet-treningen-gir-henne.6395638-127676.html">Jannike Kruse trenger det overskuddet treningen gir henne</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno6 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/fra-nm-gull-paa-800-m-til-topp-veteranloeper-paa-langdistanse.6405934-393386.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4890764.1495.wmpatkaqaauasm/215f141/Lisbeth-Pedersen-foto-Kim-Rasmussen.jpg" alt="Lisbet Pedersen løper i vakre omgivelser på heimstedet Steigen. (Foto: Kim Rasmussen)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/fra-nm-gull-paa-800-m-til-topp-veteranloeper-paa-langdistanse.6405934-393386.html">Fra NM-gull på 800 m til topp veteranløper på langdistanse</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno7 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/veteranstatistikk-de-beste-paa-halvmaraton-saa-langt-i-aar-ut-fra-veterantabellene.6405762-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4386538.1495.mql7wwssbnlunt/215f141/Kondis_statistikk_logo_960_640.jpg" alt="" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/veteranstatistikk-de-beste-paa-halvmaraton-saa-langt-i-aar-ut-fra-veterantabellene.6405762-127676.html">Veteranstatistikk: De beste på halvmaraton så langt i år ut fra veterantabellene</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno8 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/ultragjeng-fra-rogaland-skal-loepe-370-km-i-den-norske-fjellheimen-paa-ei-uke.6405646-127145.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4890073.1495.ajswtsl7wwzzkk/215f141/Gjengen-ingress-IMG_20210819_154223.jpg" alt="Tom Erik Halvorsen, Odd Einar Tveit, Rune Eie og Hans Olav Ystheim Undseth (fra venstre) er klar for en skikkelig ultraekspedisjon i den norske fjellheimen. (Foto: Roy Andre Erland)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/ultragjeng-fra-rogaland-skal-loepe-370-km-i-den-norske-fjellheimen-paa-ei-uke.6405646-127145.html">Ultragjeng fra Rogaland skal løpe 370 km i den norske fjellheimen på ei uke</a></h2>
									</div>
								</div>
							</div>
							</div>
						
					</div>
				</div>
			</div>
		</div>
	</article><!-- end viewcontent -->
</div><!-- end viewarea -->


						</main><!-- end main -->
					</div><!-- end content -->
				</div>

				<footer id="footer">
					<div class="grid-container">
						<div class="footercontent grid-x grid-padding-x grid-padding-y">
							<div class="contactinfo cell small-12 large-6">
								<div class="contactinfo">
									<div><b>Kontaktinformasjon</b><br />
									 <p><strong>Kondiskontoret:</strong><br />
E-post: <a href="mailto:kondis@kondis.no">kondis@kondis.no</a><br />
Telefon: 22 60 94 70<br />
Postadresse: <a href="http://goo.gl/maps/j0aBJ" target="_blank">Sognsveien 75 A, 0855 Oslo</a><br />
Bes&oslash;ksadresse: Sognsveien 75 A, 2. etasje, Ullev&aring;l Stadion<br />
<br />
<strong>kondis.no:</strong><br />
E-post:&nbsp;<a href="mailto:kondis@kondis.no" target="_blank">kondis@kondis.no</a><br />
Mobil: 22 60 94 70</p>

<p><strong>Annonser:</strong>&nbsp;<br />
E-post: <a href="mailto:trond.hansen@kondis.no?subject=Annonsering">trond.hansen@kondis.no</a><br />
Mobil:&nbsp;41 27 84 72</p>
<style type="text/css"><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->
</style></div>
								</div>
								<div>
									<div><b>Medlemskap</b><br />
									 <p><a href="/kondismedlemskap.5870345-382092.html" target="_blank">Medlemskap</a>&nbsp;|&nbsp;<a href="/kondismedlemskap-adressendring.5874558-382092.html" target="_blank">Adresseendring&nbsp;</a>&nbsp;|</p>

<p style="line-height: 20.8px;"><strong>Kundeservice medlemskap:</strong></p>

<p style="line-height: 20.8px;"><span style="line-height: 20.8px;">E-post:&nbsp;</span><a href="mailto:kondis@mediaconnect.no" style="line-height: 20.8px;" target="_blank">kondis@mediaconnect.no</a><br />
Telefon:&nbsp;<a href="tel:23%2033%2091%2072" target="_blank" value="+4723339172">23 33 91 72</a></p></div>
								
									<div><b>Annonser</b><br />
									 <p><a class="filelink" href="/getfile.php/4871051.1495.7wbanjbspljsqi/Medieplan-komersielle-2021-sort-tekst.pdf" target="_blank">Kommersielle annonsepriser, Bladet Kondis&nbsp;|</a><a class="filelink" href="/getfile.php/4861366.1495.aqwqskwtulmwqp/Medieplan-komersielle-2021-sort-tekst.pdf" target="_blank">&nbsp;</a>&nbsp;<br />
<a class="filelink" href="/getfile.php/4871050.1495.aawtasksm7zpma/Medieplan-arrang%C3%B8rer-2021-sort-tekst.pdf" target="_blank">Annonsepriser for arrang&oslash;r, Bladet Kondis |</a><br />
<a class="filelink" href="/getfile.php/4893346.1495.pmwnlmzjnqbpwu/Kondis+presentasjon+-+september+21.pdf" target="_blank">Presentasjon og annonsepriser for nettannonsering p&aring; kondis.no&nbsp;|</a>&nbsp;<br />
Mediaschedule in English&nbsp;|&nbsp;&nbsp;&nbsp;<a class="filelink" href="/getfile.php/4871053.1495.twunkiszzwiq7k/Medieplan-komersielle+ENG-2021-sort-tekst.pdf" target="_blank">commercial</a>&nbsp; &nbsp;<a class="filelink" href="/getfile.php/4871052.1495.zqinnkuksuwwjj/Medieplan-arrang%C3%B8rer+ENG-2021-sort-tekst.pdf" target="_blank">organizers</a></p></div>
								
									<div><b>Om oss</b><br />
									 <p><a href="http://www.kondis.no/medarbeidere-paa-kondis-no.5715152-143462.html">V&aring;re skribenter og fotografer</a>&nbsp; &nbsp;<br />
Avtaler: <a href="http://www.kondis.no/avtale-om-dekning-av-kostnader-til-utstyr.5571746-143462.html">Dekning av kostnader til utstyr</a> |&nbsp; <a href="http://www.kondis.no/avtale-mellom-kondis-og-fotografermedarbeidere-om-bruk-av-bildedatabasen.5568313-143462.html">Fotografer/medarbeidere bruk av bildedatabasen </a></p>

<p><a href="/infokapsler-cookies">Personvern</a></p>

<p>Fungerende redakt&oslash;r: <strong>Tom-Arild Hansen</strong><br />
Ansvarlig redakt&oslash;r: <strong>Marianne R&oslash;hme</strong></p></div>
								</div>
							</div>
							<div class="siteinfo cell small-12 large-6">
								<div id="copyright">
									Copyright &copy; 1998-2021 
								</div>
								<div class="cpcredits">
									<a class="cp" href="https://www.custompublish.com/" target="_blank">Web levert av CustomPublish AS</a>
								</div>
							</div>
						</div>
					</div>
				</footer><!-- end footer -->

				
			</div><!-- end page -->
		</div>

		<!-- JS -->
		<script type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/what-input.min.js"></script>
		<script type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/foundation.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/imagesloaded/jquery.imagesloaded.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lazysizes/lazysizes.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lightslider/js/lightslider.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lightgallery/js/lightgallery.min.js"></script>
		<script>
			// lazy loading background images
			document.addEventListener('lazybeforeunveil', function(e) {
				var bg = e.target.getAttribute('data-bg');
				if(bg) {
					e.target.style.backgroundImage = 'url(' + bg + ')';
				}
			});
			// smart text resizer for headlines
			(function( $ ){
				$.fn.fitText = function( kompressor, options ) {
					// Setup options
					var compressor = kompressor || 1,
						settings = $.extend({
						'minFontSize' : Number.NEGATIVE_INFINITY,
						'maxFontSize' : Number.POSITIVE_INFINITY
						}, options);
					return this.each(function(){
						// Store the object
						var $this = $(this);
						// Resizer() resizes items based on the object width divided by the compressor * 10
						var resizer = function () {
							$this.css('font-size', Math.max(Math.min($this.width() / (compressor*10), parseFloat(settings.maxFontSize)), parseFloat(settings.minFontSize)));
						};
						// Call once to set.
						resizer();
						// Call on resize. Opera debounces their resize by default.
						$(window).on('resize.fittext orientationchange.fittext', resizer);
					});
				};
			})( jQuery );
			// convert extended article in dynamic mode to accordion-style content
			function extendedArtAccordion(el) {
				$(el).parent().parent().find('.is-active').not($(el).parent()).toggleClass('is-active');
				$(el).parent().toggleClass('is-active');
			}
			function toggleSectionMenu(el) {
				$(el).parent().find('.section-menu').slideToggle('fast');
				console.log('click: ', el);
			}
			jQuery(document).ready(function($) {
				$('.articleparagraphdynamic').find('.paragraphheadline').on('click', function(){
					extendedArtAccordion($(this));
				});
				$(".articlebody").lightGallery({
					selector: '.paragraphpictable td a'
				});
				$('.slidecontainer').imagesLoaded(function() {
					$(".lightslider").lightSlider({
						item: 3,
						slideMove: 3,
						pager: false,
						auto: false,
						responsive : [
							{
								breakpoint: 800,
								settings: {
									item: 2,
									slideMove: 2
								}
							},
							{
								breakpoint: 480,
								settings: {
									item: 1,
									slideMove: 1
								}
							}
						],
						prevHtml: '<i class="fi-arrow-left"></i>',
						nextHtml: '<i class="fi-arrow-right"></i>'
					});
				});
				$('.articleslideshow').lightSlider({
					item: 1,
					slideMove: 1,
					// adaptiveHeight: true,
					onSliderLoad: function(el) {
						$(el).lightGallery({
							selector: '.articleimage a',
							download: false
						});
					}
				});
				$('.articleslideshow').find('.articleimage').each(function() {
					$(this).find('a').attr('data-sub-html', $(this).find('.articleimagedesc').text());
				});
				
				var $grid = $('.articles > .grid-x');
				$grid.imagesLoaded(function() {
					$grid.find('.headline').each(function() {
						$(this).fitText(1, {
							maxFontSize: '64px'
						});
					});
				});
				
				
				
				$('.cpformwrap').find('input[name="cpformid"][value="15023"]').parent().addClass('paidcontent');
				
        
        

				$(document).foundation();
			});
		</script>
		<!--[if lt IE 9]>
		<script type="text/javascript" src="/cpclass/js/jquery/trunk/js/html5shiv.js"></script>
		<![endif]-->


	<script type="text/javascript" src="/cpclass/run/cpshop4/js/shop4jq.js"></script>
<script type="text/javascript" src="/cpclass/run/cpshop4/js/shop_cr.js?v=2021091121"></script>

<script type="text/javascript" src="/cpclass/run/cookieinfo/cookieinfo.js?d=999"></script>
<link rel="stylesheet" type="text/css" href="/cpclass/run/cookieinfo/cookieinfo.css" />

</body>

</html>
<!-- 1495 - 29000/28998/ - WEB62_VIAVAR:virt1 7x - AbexEOP - pu= - 14 s=0.01 - p=0.02  21:44:24 -->
<!-- Tset Prsr=3 -->

<!-- 0.13945007324219
-->
