<!doctype html>
<html lang="no" xml:lang="no" >
	<head>
	<!-- EE -->
		
				<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-4466398-1', 'auto');
		ga('send', 'pageview', { 'anonymizeIp': true } );
		</script>
		<!-- End Google Analytics -->
		

		<!-- USECPCOREPARSER=3 -->
		<meta charset="utf-8" />
		<title>Sterkt svensk lag til EM terrengløp i Dublin 12. desember. Hvem stiller for Norge? - KONDIS - norsk organisasjon for kondisjonsidrett</title>
	  <meta name="google-site-verification" content="gMLG5Qzs1JX6iMp1HoM3FZ6HJ6-zW3LVZaMMJRVeiD4" />
<script>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</script>
		<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7HP737');</script>
    <!-- End Google Tag Manager -->
		<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window,document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '350611875650876');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" src="https://www.facebook.com/tr?id=350611875650876&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->

		<meta name="facebook-domain-verification" content="gzdm4swqjd3muczowr5z5aplvyy6v9" />

		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Svenskene har vært tidlig ute med å ta ut løpere til EM i terrengløp. Fristen for uttak går ikke ut før 28. november, men grunnstammen i det svenske laget ble kunngjort allerede rett etter nordisk mesterskap den 7. november." />
		<meta name="keywords" content="Svenskene, vært, tidlig, løpere, terrengløp, Fristen, uttak, ikke, november, grunnstammen, svenske, laget, kunngjort, allerede, rett, etter, nordisk, mesterskap, november" />
		<meta name="generator" content="www.CustomPublish.com" />
		<link rel="apple-touch-icon" sizes="57x57" href="/fmo/favicon/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon" sizes="60x60" href="/fmo/favicon/apple-touch-icon-60x60.png"/>
		<link rel="apple-touch-icon" sizes="72x72" href="/fmo/favicon/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/fmo/favicon/apple-touch-icon-76x76.png"/>
		<link rel="apple-touch-icon" sizes="114x114" href="/fmo/favicon/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/fmo/favicon/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon" sizes="144x144" href="/fmo/favicon/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/fmo/favicon/apple-touch-icon-152x152.png"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/fmo/favicon/apple-touch-icon-180x180.png"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-194x194.png" sizes="194x194"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-96x96.png" sizes="96x96"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/android-chrome-192x192.png" sizes="192x192"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-16x16.png" sizes="16x16"/>
		<link rel="manifest" href="/fmo/favicon/manifest.json"/>
		<link rel="mask-icon" href="/fmo/favicon/safari-pinned-tab.svg" color="#e42215"/>
		<link rel="shortcut icon" href="/fmo/favicon/favicon.ico"/>
		<meta name="apple-mobile-web-app-title" content="Kondis"/>
		<meta name="application-name" content="Kondis"/>
		<meta name="msapplication-TileColor" content="#da532c"/>
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png"/>
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml"/>
		<meta name="theme-color" content="#ffffff"/>
		<meta name="apple-mobile-web-app-title" content="Kondis">
		<meta name="application-name" content="Kondis">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png">
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/127145" title="IDRETT - www.kondis.no" />
		<meta name="og:image" content="https://www.kondis.no/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" />
		
			<meta property="og:image" content="https://www.kondis.no/getfile.php/4925375.1495.bukiubjtljsjmt/1200x630/3J6A0002.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	
			<meta property="og:title" content="Sterkt svensk lag til EM terrengl&oslash;p i Dublin 12. desember. Hvem stiller for Norge?" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Svenskene har v&aelig;rt tidlig ute med &aring; ta ut l&oslash;pere til EM i terrengl&oslash;p. Fristen for uttak g&aring;r ikke ut f&oslash;r 28. november, men grunnstammen i det svenske laget ble kunngjort allerede rett etter nordisk mesterskap den 7. november. " />
			<!-- <meta property="og:url" content="https://www.kondis.no/sterkt-svensk-lag-til-em-terrengloep-i-dublin-12-desember-hvem-stiller-for-norge.6417691-127676.html" /> -->
			<!-- <meta property="og:image" content="https://www.kondis.no/getfile.php/4925375.1495.bukiubjtljsjmt/640x0/3J6A0002.jpg" /> -->
			<!-- <meta property="og:title" content="Sterkt svensk lag til EM terrengløp i Dublin 12. desember. Hvem stiller for Norge?" /> -->
			<!-- <meta property="og:description" content="Svenskene har v&aelig;rt tidlig ute med &aring; ta ut l&oslash;pere til EM i terrengl&oslash;p. Fristen for uttak g&aring;r ikke ut f&oslash;r 28. november, men grunnstammen i det svenske laget ble kunngjort allerede rett etter nordisk mesterskap den 7. november. " /> -->

			
		
	<!-- CSS -->
		<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Condensed:700&display=swap" rel="stylesheet">
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightslider/css/lightslider.min.css" />
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightgallery/css/lightgallery.min.css" />
		<link type="text/css" rel="stylesheet" media="all" href="/stylesheet.php/27268.1495.css?v=" />

		<script src="/cpclass/js/jquery3/jquery.js"></script>

		<script src="/cpclass/js/jquery/dfp/jquery.dfp.min.js"></script>
		<!-- ad load script with dynamic targeting-->
        <script>
			jQuery(document).ready(function(){
				(function(window) {
					$.dfp({
						// Set the DFP ID
						'dfpID':'21713465949',
						'enableSingleRequest':true,
						'collapseEmptyDivs':true,
						'setTargeting': {
							"env":"prod",
							"site":"kondis",
							"section": "IDRETT",
							"context": "artikkel",
							"tags": ""
						},
						// Callback which is run after the render of each ad.
						afterEachAdLoaded: function(adUnit) {
							if ($(adUnit).hasClass('display-none')) {
								// $(adUnit).parent().hide();
								$(adUnit).parent().find(".adLabel").hide();
							} else {
								$(adUnit).parent().find(".adLabel").show();
							}
						},
						// Callback which is run after the render of all ads.
						afterAllAdsLoaded: function() {
							// nothing here
						}
					})
				})(window);
			});
        </script>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('fddd8f19-3137-4908-a8f4-d967f712eab8', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->




		

	<link rel="stylesheet" type="text/css" href="/cpclass/run/cpshop4/css/shop4.css">

		<link rel="stylesheet" type="text/css" media="screen, projection" href="/cpclass/run/cpforum/default.css" />
		
<link rel="stylesheet" type="text/css" href="/css/cpcommon.css?v=20211125" />
<script type="text/javascript" src="/cpclass/js/cpcommon.js.php?v=20211125"></script>
</head>

	<body class="hid1495  pagelevel0 page127145  ppt127145 frontpage pgn_idrett cprilangen clangen clang*; articleview article6417691 articledefault hasarticlepics hassubmenuitem langno monovember AAAA wallpaperadactive frontpage">
		<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P7HP737"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

		<a class="show-for-sr show-on-focus" href="#mainmenu">Hopp til hovedmenyen p&aring; siden</a>
		<a class="show-for-sr show-on-focus" href="#main">Hopp til hovedinnholdet p&aring; siden</a>

		<div class="off-canvas-wrapper">
			<div class="off-canvas mobilemenu" id="mobilemenu" data-off-canvas data-transition="overlap">
				<div class="menutop">
					<div class="grid-x">
						<div class="cell small-9">
							<div class="grid-x grid-padding-x grid-padding-y">
								<div class="cell small-12">
									<div class="grid-x grid-padding-x">
										<div class="cell small-12 medium-3">
											<img class="menulogo" src="https://img5.custompublish.com/getfile.php/4153740.1495.snuaazmknbu7iu/kondis-logo-white.svg" alt="Kondis logo">
										</div>
										<div class="cell small-12 medium-9 searchcell">
											<div class="search">
												<form action="/" method="get" class="searchform" id="searchform">
													<ul class="menu" style="flex-wrap: nowrap;">
														<li>
															<input class="searchinput" name="find" value="" placeholder="S&oslash;k p&aring; kondis.no..." type="text" />
														</li>
														<li>
															<button type="submit">
																<i class="fi-magnifying-glass"></i>
															</button>
														</li>
													</ul>
												</form>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="cell small-3 text-right">
							<button class="closebutton" aria-label="Lukk menyen" data-close>
								<span aria-hidden="true">&times;</span>
							</button>
						</div>
						<!--BRUKERMENY FOR MOBILVISNING - CHRISTOPHER-->
						<div class="cell small-12 mobilecta" style="margin-left:0.652rem;">
							
							<a class="button" href="bli-medlem.467831.nn.html">Bli medlem</a>
							<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
								<i class="fi-torso"></i>
								Min side
							</a>
							<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
							
						</div>

					</div>
				</div>
				<div class="menucontainer">
					<div class="grid-x grid-padding-x">
						<div class="cell small-12 medium-9">
							<nav class="main-navigation-mobile">
								
<ul class="vertical menu menulevel0" id="mainmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel0 menu127145 menu127145 itemselected itemselectedcurrent itemselected" id="mainmenuli127145">
  <a class="menuitem menulevel0 menuitemselected menuselected" id="mainmenuamenuitem127145" href="/">IDRETT</a>
  <ul class="submenu menulevel1" id="mainmenu127145">
   <li class="menuitem itemlvlnum1 menulevel1 menu127676 menu127676" id="mainmenuli127676">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127676" href="loep.127676.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu341500 menu341500" id="mainmenuli341500">
    <a class="menuitem menulevel1" id="mainmenuamenuitem341500" href="hinderloep.341500.no.html">Hinderløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127693 menu127693" id="mainmenuli127693">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127693" href="motbakkeloep.127693.no.html">Motbakkeløp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127694 menu127694" id="mainmenuli127694">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127694" href="maraton.127694.no.html">Maraton</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127695 menu127695" id="mainmenuli127695">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127695" href="ultra.127695.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127696 menu127696" id="mainmenuli127696">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127696" href="langrenn.127696.no.html">Langrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127697 menu127697" id="mainmenuli127697">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127697" href="sykkel.127697.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127698 menu127698" id="mainmenuli127698">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127698" href="orientering.127698.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127699 menu127699" id="mainmenuli127699">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127699" href="multisport.127699.no.html">Multisport</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel0 menu127673 menu127673 menuredir" id="mainmenuli127673">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127673" href="lokalsider-og-utland.127673.no.html">LOKALSIDER og UTLAND</a>
  <ul class="submenu menulevel1" id="mainmenu127673">
   <li class="menuitem itemlvlnum1 menulevel1 menu141165 menu141165" id="mainmenuli141165">
    <a class="menuitem menulevel1" id="mainmenuamenuitem141165" href="utland.141165.no.html">Utland</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127701 menu127701" id="mainmenuli127701">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127701" href="buskerud.127701.no.html">Buskerud</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127702 menu127702" id="mainmenuli127702">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127702" href="finnmark.127702.no.html">Finnmark</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127703 menu127703" id="mainmenuli127703">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127703" href="follo.127703.no.html">Follo</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127704 menu127704" id="mainmenuli127704">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127704" href="hedmark.127704.no.html">Hedmark</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127705 menu127705" id="mainmenuli127705">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127705" href="hordaland.127705.no.html">Hordaland</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127706 menu127706" id="mainmenuli127706">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127706" href="moere-og-romsdal.127706.no.html">Møre og Romsdal</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127707 menu127707" id="mainmenuli127707">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127707" href="nordland.127707.no.html">Nordland</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127708 menu127708" id="mainmenuli127708">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127708" href="oppland.127708.no.html">Oppland</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu127700 menu127700" id="mainmenuli127700">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127700" href="oslo-asker-og-baerum.127700.no.html">Oslo, Asker og Bærum</a>
   </li>
   <li class="menuitem itemlvlnum11 menulevel1 menu127709 menu127709" id="mainmenuli127709">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127709" href="rogaland.127709.no.html">Rogaland</a>
   </li>
   <li class="menuitem itemlvlnum12 menulevel1 menu127710 menu127710" id="mainmenuli127710">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127710" href="romerike.127710.no.html">Romerike</a>
   </li>
   <li class="menuitem itemlvlnum13 menulevel1 menu127711 menu127711" id="mainmenuli127711">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127711" href="sogn-og-fjordane.127711.no.html">Sogn og Fjordane</a>
   </li>
   <li class="menuitem itemlvlnum14 menulevel1 menu127712 menu127712" id="mainmenuli127712">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127712" href="soerlandet.127712.no.html">Sørlandet</a>
   </li>
   <li class="menuitem itemlvlnum15 menulevel1 menu127713 menu127713" id="mainmenuli127713">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127713" href="telemark.127713.no.html">Telemark</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum16 menulevel1 menu127714 menu127714" id="mainmenuli127714">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127714" href="troms.127714.no.html">Troms</a>
   </li>
   <li class="menuitem itemlvlnum17 menulevel1 menu127715 menu127715" id="mainmenuli127715">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127715" href="troendelag.127715.no.html">Trøndelag</a>
   </li>
   <li class="menuitem itemlvlnum18 menulevel1 menu127716 menu127716" id="mainmenuli127716">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127716" href="vestfold.127716.no.html">Vestfold</a>
   </li>
   <li class="menuitem itemlvlnum19 menulevel1 menu127717 menu127717" id="mainmenuli127717">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127717" href="oestfold.127717.no.html">Østfold</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel0 menu127680 menu127680 menunewwindow" id="mainmenuli127680">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127680" target="_blank" href="resultater.127680.no.html">RESULTATER</a>
  <ul class="submenu menulevel1" id="mainmenu127680">
   <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="mainmenuli140930">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="mainmenuli140932">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel0 menu127681 menu127681 menunewwindow" id="mainmenuli127681">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127681" target="_blank" href="terminlister.127681.no.html">TERMINLISTER</a>
  <ul class="submenu menulevel1" id="mainmenu127681">
   <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="mainmenuli527558">
    <a class="menuitem menulevel1" id="mainmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="mainmenuli158996">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="mainmenuli140936">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="mainmenuli140938">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="mainmenuli140939">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="mainmenuli140940">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="mainmenuli171681">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="mainmenuli531390">
    <a class="menuitem menulevel1" id="mainmenuamenuitem531390" href="norske-ultraloep-2021.531390.no.html">Norske ultraløp 2021</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel0 menu144669 menu144669 menunewwindow menuredir" id="mainmenuli144669">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem144669" target="_blank" href="statistikk.144669.no.html">STATISTIKK</a>
  <ul class="submenu menulevel1" id="mainmenu144669">
   <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu528683 menu528683" id="mainmenuli528683">
    <a class="menuitem menulevel1" id="mainmenuamenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="mainmenuli145046">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="mainmenuli140929">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="mainmenuli140934">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="mainmenuli140935">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="mainmenuli529402">
    <a class="menuitem menulevel1" id="mainmenuamenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="mainmenuli231045">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel0 menu127678 menu127678" id="mainmenuli127678">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127678" href="trening.127678.no.html">TRENING</a>
  <ul class="submenu menulevel1" id="mainmenu127678">
   <li class="menuitem itemlvlnum1 menulevel1 menu313073 menu313073" id="mainmenuli313073">
    <a class="menuitem menulevel1" id="mainmenuamenuitem313073" href="nyheter.313073.no.html">Nyheter</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu521985 menu521985" id="mainmenuli521985">
    <a class="menuitem menulevel1" id="mainmenuamenuitem521985" href="treningsprogram.521985.no.html">Treningsprogram</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu464245 menu464245" id="mainmenuli464245">
    <a class="menuitem menulevel1" id="mainmenuamenuitem464245" href="kondistreninga.464245.no.html">Kondistreninga</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu486866 menu486866" id="mainmenuli486866">
    <a class="menuitem menulevel1" id="mainmenuamenuitem486866" href="skader.486866.no.html">Skader</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu259723 menu259723" id="mainmenuli259723">
    <a class="menuitem menulevel1" id="mainmenuamenuitem259723" href="kosthold-og-helse.259723.no.html">Kosthold og Helse</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum10 menulevel0 menu466799 menu466799" id="mainmenuli466799">
  <a class="menuitem menulevel0" id="mainmenuamenuitem466799" href="arrangoer.466799.no.html">ARRANGØR</a>
  <ul class="submenu menulevel1" id="mainmenu466799">
   <li class="menuitem itemlvlnum1 menulevel1 menu403650 menu403650" id="mainmenuli403650">
    <a class="menuitem menulevel1" id="mainmenuamenuitem403650" href="kvalitetsloep.403650.no.html">Kvalitetsløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu357499 menu357499" id="mainmenuli357499">
    <a class="menuitem menulevel1" id="mainmenuamenuitem357499" href="kontrollmaalte-loeyper.357499.no.html">Kontrollmålte løyper</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu191469 menu191469" id="mainmenuli191469">
    <a class="menuitem menulevel1" id="mainmenuamenuitem191469" href="anbefalt-klasseinndeling.191469.no.html">Anbefalt klasseinndeling</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum11 menulevel0 menu467401 menu467401" id="mainmenuli467401">
  <a class="menuitem menulevel0" id="mainmenuamenuitem467401" href="kondis-diverse.467401.no.html">KONDIS DIVERSE</a>
  <ul class="submenu menulevel1" id="mainmenu467401">
   <li class="menuitem itemlvlnum1 menulevel1 menu530059 menu530059 menuredir menuredirext https://www.kondislopet.no/" id="mainmenuli530059">
    <a class="menuitem menulevel1" id="mainmenuamenuitem530059" href="kondisloepet.530059.no.html">KONDISLØPET</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu507187 menu507187" id="mainmenuli507187">
    <a class="menuitem menulevel1" id="mainmenuamenuitem507187" href="team-kondis.507187.no.html">TEAM KONDIS</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu406240 menu406240 menuredir" id="mainmenuli406240">
    <a class="menuitem menulevel1" id="mainmenuamenuitem406240" href="kondisbloggere.406240.no.html">KONDISBLOGGERE</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127679 menu127679 menunewwindow menuredir menuredirext http://forum.kondis.no" id="mainmenuli127679">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem127679" target="_blank" href="forum.127679.no.html">FORUM</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu481858 menu481858 menuredir menuredirext https://www.kondisbutikken.no/kondis-utmerkelser" id="mainmenuli481858">
    <a class="menuitem menulevel1" id="mainmenuamenuitem481858" href="utmerkelser.481858.no.html">UTMERKELSER</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum14 menulevel0 menu141145 menu141145" id="mainmenuli141145">
  <a class="menuitem menulevel0" id="mainmenuamenuitem141145" href="butikker.141145.no.html">BUTIKKER</a>
  <ul class="submenu menulevel1" id="mainmenu141145">
   <li class="menuitem itemlvlnum1 menulevel1 menu531067 menu531067 menuredir menuredirext https://www.teamkondis.no/" id="mainmenuli531067">
    <a class="menuitem menulevel1" id="mainmenuamenuitem531067" href="team-kondis.531067.no.html">Team Kondis</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum2 menulevel1 menu144688 menu144688 menuredir" id="mainmenuli144688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem144688" href="kondisbutikken.144688.no.html">Kondisbutikken</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu144689 menu144689 menunewwindow menuredir menuredirext http://www.loplabbet.no" id="mainmenuli144689">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144689" target="_blank" href="loeplabbet.144689.no.html">Løplabbet</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu151490 menu151490 menunewwindow menuredir menuredirext http://www.bull-ski-kajakk.no/?vis=produkter" id="mainmenuli151490">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem151490" target="_blank" href="bull-ski-og-kajakk.151490.no.html">Bull ski- og kajakk</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu144690 menu144690 menunewwindow menuredir menuredirext http://sportsmaster.no/" id="mainmenuli144690">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144690" target="_blank" href="sportsmaster.144690.no.html">Sportsmaster</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127688 menu127688" id="mainmenuli127688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127688" href="produkter.127688.no.html">PRODUKTER</a>
   </li>
  </ul>
 </li>
</ul>

							</nav>
						</div>
						<div class="cell small-12 medium-3 text-center">
							<div class="mypagemenu">
								<div class="desktopcta">
									
									<p>Logg inn for &aring; lese medlemssaker.</p>
									<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
									<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
										<i class="fi-torso"></i>
										Min side
									</a>
									
								</div>
								
<ul class="vertical menu text-left menulevel0" >
 <li class="menuitem itemlvlnum1 menulevel1 menu467827 menu467827 menuredir" id="li467827">
  <a class="menuitem menulevel1" id="amenuitem467827" href="om-kondis.467827.no.html">Om Kondis</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu467828 menu467828 menuredir" id="li467828">
  <a class="menuitem menulevel1" id="amenuitem467828" href="kontakt-oss.467828.no.html">Kontakt oss</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu467830 menu467830 menuredir" id="li467830">
  <a class="menuitem menulevel1" id="amenuitem467830" href="annonser.467830.no.html">Annonser</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu467831 menu467831 menuredir" id="li467831">
  <a class="menuitem menulevel1" id="amenuitem467831" href="bli-medlem.467831.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu467832 menu467832 menuredir" id="li467832">
  <a class="menuitem menulevel1" id="amenuitem467832" href="adresseendring.467832.no.html">Adresseendring</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu467833 menu467833 menunewwindow menuredir menuredirext https://dittmagasin.no/kondis" id="li467833">
  <a class="menuitem menulevel1 newwindow" id="amenuitem467833" target="_blank" href="les-bladet-digitalt.467833.no.html">Les bladet digitalt</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu529403 menu529403" id="li529403">
  <a class="menuitem menulevel1" id="amenuitem529403" href="bladet-1999-2015.529403.no.html">Bladet 1999-2015</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu467834 menu467834 menuredir" id="li467834">
  <a class="menuitem menulevel1" id="amenuitem467834" href="les-medlemssaker.467834.no.html">Les medlemssaker</a>
 </li>
 <li class="menuitem itemlvlnum9 menulevel1 menu467835 menu467835 menuredir" id="li467835">
  <a class="menuitem menulevel1" id="amenuitem467835" href="medlemsfordeler.467835.no.html">Medlemsfordeler</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu468168 menu468168 menuredir" id="li468168">
  <a class="menuitem menulevel1" id="amenuitem468168" href="styret-i-kondis.468168.no.html">Styret i Kondis</a>
 </li>
 <li class="menuitem itemlvlnum11 menulevel1 menu524755 menu524755" id="li524755">
  <a class="menuitem menulevel1" id="amenuitem524755" href="lover-for-kondis.524755.no.html">Lover for Kondis</a>
 </li>
 <li class="menuitem itemlvlnum12 menulevel1 menu467829 menu467829 menuredir" id="li467829">
  <a class="menuitem menulevel1" id="amenuitem467829" href="vaare-medarbeidere.467829.no.html">Våre medarbeidere</a>
 </li>
</ul>

							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="page" class="off-canvas-content" data-off-canvas-content>
				<header id="header" data-stixxxcky data-check-every="0" data-options="marginTop:0;" style="width:100%" data-top-anchor="1">
					<div class="top-bar">
						<div class="top-bar-left">
							<a href="/" id="logolink" class="logo">
								<img class="logoimg" id="logo" src="https://img5.custompublish.com/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" alt="Kondis logo" />
							</a>
							<nav id="navigation" class="main-navigation show-for-medium">
								
<ul class="horizontal small-vertical menu menulevel0" id="mainmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu466413 menu466413 menunewwindow menuredir menuredirext https://selfservice.mediaconnect.no/?client_id=selfservice.kondis" id="mainmenuli466413">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466413" target="_blank" href="min-side.466413.no.html">Min side</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu466414 menu466414 menunewwindow" id="mainmenuli466414">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466414" target="_blank" href="butikk.466414.no.html">Butikk</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu466415 menu466415 menunewwindow menuredir" id="mainmenuli466415">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466415" target="_blank" href="bli-medlem.466415.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu466416 menu466416" id="mainmenuli466416">
  <a class="menuitem menulevel1" id="mainmenuamenuitem466416" href="vipps-oss-en-gave.466416.no.html">Vipps oss en gave</a>
 </li>
</ul>

							</nav>
						</div>
						<div class="top-bar-right">
							<button type="button" class="button mobilemenubutton" data-toggle="mobilemenu">
								<i class="fi-list"></i> Meny
							</button>
						</div>
					</div>
				</header><!-- end header -->

				<div class="grid-container" id="maingridcontainer">
					
						<!-- wallpaper -->
						<div class="wallpaperad">
							<div class="adunit" data-adunit="desktop/wallpaper" data-dimensions="1340x1000,980x300,980x250,980x150,980x120"></div>
						</div>
					
					

					<div id="content">
						<main id="main" class="main" lang="no">
							

<div class="viewarea grid-container">
	<article class="arttype0 artno0 haslistingpic viewareacontent grid-x grid-padding-x grid-padding-y" itemscope itemtype="http://schema.org/Article">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.kondis.no/getfile.php/3092354.1495.dsbrpcppbd/kondis%20logo_redk2012_liten.jpg">
				<meta itemprop="width" content="190">
				<meta itemprop="height" content="26">
			</div>
			<meta itemprop="name" content="Kondis - norsk organisasjon for kondisjonsidrett">
			<meta itemprop="url" content="https://www.kondis.no">
		</div>
		<div class="hide">
			<meta itemprop="headline" content="Sterkt svensk lag til EM terrengl&oslash;p i Dublin 12. desember. Hvem stiller for Norge?">
			<meta itemprop="description" content="Svenskene har v&aelig;rt tidlig ute med &aring; ta ut l&oslash;pere til EM i terrengl&oslash;p. Fristen for uttak g&aring;r ikke ut f&oslash;r 28. november, men grunnstammen i det svenske laget ble kunngjort allerede rett etter nordisk mesterskap den 7. november. ">
			<img itemprop="image" src="https://img5.custompublish.com/getfile.php/4925375.1495.bukiubjtljsjmt/1140x0/3J6A0002.jpg" alt="Dobbeltseier: I det nordiske mesterskapet i Sverige 7. november ble gull og sølv til vertene og norsk bronse. (Foto: Arne Dag Myking)">
		</div>

		<div class="cell small-12">

			

			<div class="article-image"><img id="dynimage1" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4925375.1495.bukiubjtljsjmt/1140x0/6417691_4925375.jpg"  border="0"   alt="Dobbeltseier: I det nordiske mesterskapet i Sverige 7. november ble gull og sølv til vertene og norsk bronse. (Foto: Arne Dag Myking)"  title="Dobbeltseier: I det nordiske mesterskapet i Sverige 7. november ble gull og sølv til vertene og norsk bronse. (Foto: Arne Dag Myking)"  /><div class="image-description"><p class="listingpictext">Dobbeltseier: I det nordiske mesterskapet i Sverige 7. november ble gull og sølv til vertene og norsk bronse. (Foto: Arne Dag Myking)</p></div></div>

			<header class="article-header">
				<h1 class="headlineview">Sterkt svensk lag til EM terrengløp i Dublin 12. desember. Hvem stiller for Norge?</h1>
				
			</header>
			<div class="grid-x grid-padding-x grid-padding-y">
				<div class="cell small-12 medium-9 articlemain">
					<div class="thearticlecontent">
						<div class="ingressview">Svenskene har vært tidlig ute med å ta ut løpere til EM i terrengløp. Fristen for uttak går ikke ut før 28. november, men grunnstammen i det svenske laget ble kunngjort allerede rett etter nordisk mesterskap den 7. november. </div>
						<footer class="articlemeta byline">
							<div class="date">
								<span class="published">Publisert <time itemprop="datePublished" datetime="2021-11-25">25. november 2021</time></span>
								<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"> av <span itemprop="name"><a href="mailto:kjell.vigestad@gmail.com?subject=Sterkt svensk lag til EM terrengløp i Dublin 12. desember. Hvem stiller for Norge?">Kjell Vigestad</a></span></span>
								<span class="updated"> | Oppdatert  <time itemprop="dateModified" datetime="2021-11-25">25. november 2021</time></span>
							</div>
							<div class="tools">
								<script type="text/javascript"><!--
		function fbs_click() {
		u=location.href;
		t=document.title;
		window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
		}
		// --></script>
								<a class="toollink shareonlink facebooklink" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.kondis.no%2Findex.php%3Fid%3D6417691" onclick="return fbs_click()" target="_blank" aria-label="Facebook">

					<svg class="shareoniconsvg shareoniconsvg-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z" /></svg>
					<!-- <img src="/images/shareon/shareon-facebook.png" alt="Del på facebook" style="margin-bottom:-5px;"/> -->

				</a>
								<script type="text/javascript"><!--
		function twitThis(T, C, U, L) {
			var targetUrl = 'http://twitter.com/home?status=' + encodeURIComponent(T) + '... ' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		function twitThisTwo(T, C, U, L) {
			// new method
			// https://developer.twitter.com/en/docs/twitter-for-websites/tweet-button/overview
			var targetUrl = 'http://twitter.com/intent/tweet?text=' + encodeURIComponent(T) + '&url=' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		// --></script>
						<!-- <a href="#" class="toollink  shareonlink twitter" onclick="return twitThis(document.title, '', location.href, 3);"> -->
				<a href="#" class="toollink  shareonlink twitter" onclick="return twitThisTwo(document.title, '', location.href, 3);" aria-label="Twitter">
					<!-- <img src="/images/shareon/shareon-twitter.png" alt="Del på twitter" style="margin-bottom:-5px;"/>-->
					<svg class="shareoniconsvg shareoniconsvg-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z" /></svg>

				</a>
															<a rel="nofollow" class="toollink printlink printlinkicon" href="/?cat=127145&amp;id=6417691&amp;printable=1" title="Skriv ut" aria-label="Skriv ut">
					<!-- <img src="/images/shareon/shareon-print.png" width="17" height="17" style="margin-bottom: -5px;" alt="Skriv ut" /> -->
					<svg class="shareoniconsvg shareoniconsvg-printlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z" /></svg>
				</a>
								
							</div>
						</footer>
						<small class="text-center" style="font-size: 0.813rem; display: block; color: #757575; font-family: Roboto Condensed, sans-serif;">Artikkelen fortsetter under annonsen</small>
						<div class="bannerlocation text-center">
							
								<div class="adunit" data-adunit="desktop/netboard_article_1" data-dimensions="580x500,580x400,468x400"></div>
							
							<br/><br/>
						</div>
						
						
						
						
						<div class="articlebody cf"><div class="innerbody"><p>De uttatte l&oslash;perne nedenfor vil bli supplert med noen l&oslash;pere til innen fristen for p&aring;melding.<br />
<br />
I dameklassen stiller svenskene veldig sterkt med de to beste fra det nordiske mesterskapet 7. november pluss to tidligere medaljevinnere fra terreng-EM, Meraf Batha og Samrawit Mengsteab.<br />
<br />
Sverige har enda en l&oslash;per som kunne forsterket laget s&aring; mye at de ville v&aelig;rt favoritter i lagkonkurransen for damer, men &aring;rets ener p&aring; flere distanser i Sverige i &aring;r, Sara&nbsp;Lathi, skal debutere p&aring; maraton i Valencia en uke f&oslash;r EM. Hun har i &aring;r&nbsp;satt svensk rekord&nbsp;b&aring;de p&aring; halvmaraton med 1.08.19 og 10 km med 31.26. Begge l&oslash;pene gikk i Valencia i h&oslash;st og n&aring; tar hun turen til Valencia en gang til for &aring; debutere p&aring; maraton.&nbsp;Hun er dermed&nbsp;uaktuell p&aring; det svenske laget til EM.&nbsp;26-&aring;ringen fra Stockholm har for&oslash;vrig satt personlige rekorder p&aring; stort sett alle distanser i &aring;r.<br />
<br />
Men resten av laget er likevel godt nok for en&nbsp;medalje i lagkonkurransen. Individuelt har Meraf Batha tidligere tatt bronse&nbsp;to ganger og Samrawit Mengsteab ble nr. 3 p&aring; plassen bak Karoline Bjerkeli Gr&oslash;vdal i Lisboa i 2019, dvs. sist det ble arrangert EM i terrengl&oslash;p.&nbsp;<br />
<br />
Vi noterer oss at Sverige ikke stiller en eneste deltaker i klasse menn senior, hvor de hadde vinneren og vant lagkonkurransen suverent i Nordisk terrengmesterskap.&nbsp;To av de svenske deltakerne i det nordiske mesterskapet i menn senior, er tatt ut til &aring; l&oslash;pe i U23-klassen. Ingen av dem var tellende deltakere for Sverige. David Nilsson, den suverene vinneren fra Nordisk mesterskap, skal i likhet med Sara Lathi l&oslash;pe Valencia Marathon. Sverige har flere gode langdistansel&oslash;pere ogs&aring; p&aring; herresiden, men av forskjellige grunner s&aring; er der ingen blant de 10 beste p&aring; den svenske 10.000 m-statistikken som er aktuelle for seniorlaget.<br />
<br />
<strong><span style="color:#FF0000;"><em>Se nederst i artikkelen hele det svenske laget og statistikk over gullmedaljer i 24 nordiske mesterskap</em></span></strong><br />
<br />
<img alt="jakob_ingebrigtsen_vinner_u20_25P0635.jpg" height="853" src="https://img5.custompublish.com/getfile.php/4608860.1495.qqmzqqzzwbzztl/jakob_ingebrigtsen_vinner_u20_25P0635.jpg" width="1280" /><strong>Endelig: </strong><em>I &aring;r f&aring;r Jakob Ingebrigtsen kjempe om det gjeveste gullet. Er man under 20 &aring;r, s&aring; m&aring; man delta i U20-klassen. Dermed st&aring;r Jakob med fire U20-gull i terreng-EM. Da bror Filip vant seniorgull i 2018 i Nederland, sa&nbsp;Jakob etter l&oslash;pet at han ville tatt gull i seniorklassen om han hadde f&aring;tt delta der. (Foto: Per Inge &Oslash;stmoen).&nbsp;&nbsp;&nbsp;</em><br />
<br />
<span style="font-size:18px;"><strong>Hvordan blir Norges lag til EM?</strong></span><br />
Det er bare noen dager til&nbsp;vi f&aring;r vite hvem som blir med p&aring; Norges lag. I klasse menn senior vil&nbsp;vi forh&aring;pentligvis stille med tidenes sterkeste norske lag, hvis da de beste kan eller vil. Og det vil de trolig. Til VG sier Gjert ingebrigtsen at han har allerede bestilt flybilletter for hele familien til terreng-EM i Dublin 12. desember, s&aring;&nbsp; da er det godt h&aring;p om &aring; se Jakob Ingebrigtsen og Filip Ingebrigtsen p&aring; startstreken. Zerei Kbrom Mezngi har ogs&aring; EM i sine planer. Om alle disse tre deltar, vil de norske fort bli&nbsp;utropt b&aring;de som favoritter til &aring; vinne individuelt&nbsp;og kanskje ogs&aring; gi Norge det aller f&oslash;rste laggullet for seniorer. Det f&aring;r vi vite om noen f&aring; dager.<br />
<br />
Norge har tatt gull i lagkonkurransene to ganger siden EM i terrengl&oslash;p ble startet opp i 1994. &Aring;rets mesterdkap er det 27. i rekken. Det ble laggull for menn i U23-klassen i 2011 med Sondre Nordstad Moen p&aring; 3. plass, Sindre Burass som nr. 9 og Henrik Ingebrigtsen nr. 15.&nbsp;&nbsp;I 2018 ble det lag-gull i U20-klassen for Jakob Ingebrigtsen som nr. 1, Simen Halle Haugen som nr. 5 og H&aring;kon Stavik nr. 22, men Norge har aldri v&aelig;rt i n&aelig;rheten av laggull i seniorklassen. Kanskje det skjer i Dublin 12. desember?<br />
<br />
<img alt="Karoline_Groevdal_med_flagg_1280_AZ3T2500.jpg" height="857" src="https://img5.custompublish.com/getfile.php/4608923.1495.sakujil7n7kanl/Karoline_Groevdal_med_flagg_1280_AZ3T2500.jpg" width="1280" /><strong>Ett s&oslash;lv og fire bronse:</strong> <em>Karoline Bjerkeli Gr&oslash;vdal er blant de som har vunnet flest medaljer i dameklassen i EM i terrengl&oslash;p, men mangler fortsatt et senior-gull. Hun vant U20-klassen i 2009 og tok s&oslash;lv som 16-&aring;ring i 2006.</em><br />
<br />
Ellers er Karoline Bjerkeli Gr&oslash;vdal Norges ener i EM i terrengl&oslash;p. Hun har fire strake bronsemedaljer fra 2015 til 2018 og en s&oslash;lvmedalje (i 2019) som senior pluss en gullmedalje&nbsp;og en s&oslash;lvmedalje&nbsp;som junior. Karoline er ogs&aring; i &aring;r en av de store favorittene i kampen om gullet.<br />
<br />
Norge stiller ganske sikkert et juniorlag i begge U20-klassene. Der kan det bli norske medaljer i begge klassene om alt klaffer, men det er det ikke s&aring; ofte det gj&oslash;r det i terreng-EM. Der samles&nbsp;de beste l&oslash;perne fra hver nasjon. Det kan v&aelig;re alt fra 1500 m-spesialister til maratonl&oslash;pere&nbsp;og hver nasjon kan stille med 6 l&oslash;pere i hver klasse. Mange nasjoner gj&oslash;r nettopp det. I&nbsp;noen klasser er det over 100 l&oslash;pere, s&aring; en 20. plass kan v&aelig;re en god nok plassering for tredje tellende l&oslash;per til at en nasjon vinner laggull.<br />
<br />
Om Norge stiller lag i U23-klassene er mer usikkert. Norge har sterke l&oslash;pere i U23-klassen for menn som Kasper Fosser, Simen Halle Haugen og Magnus Tuv Myhre, alle l&oslash;pere som kunne plassere seg h&oslash;yt p&aring; resultatlista, men ingen av dem deltok i Nordisk mesterskap i november. Kasper p&aring; grunn av sykdom, de andre mer p&aring; grunn av sesongpause.<br />
<br />
I U23-klassen for kvinner har vi mer enn gode nok l&oslash;pere til &aring; delta, men Norge har ingen tradisjon for &aring; sende l&oslash;pere som ikke har sjanser til &aring; bli trygt plassert godt oppe p&aring; &oslash;verste halvdel av resultatlista. Danmark og flere andre nasjoner&nbsp;sender alltid fulle&nbsp;lag i alle klasser. Hadde alle nasjoner i Europa hatt samme uttakspolitikk som Norge, s&aring; hadde deltakelsen i EM blitt mer enn halvert. og slett ikke slik det europeiske forbundet &oslash;nsker det.&nbsp;N&aring;r det derimot gjelder de europeiske banemesterskapene for ungdomsklassene er politikken en annen. Der sender Norge alle som er kvalifisert uansett hvilke muligheter de har til en god plassering.<br />
<br />
&Oslash;konomisk sett er terreng-EM et billig mesterskap for Norge. European Athletics &oslash;nsker &aring; samle hele friidretts-Europa til terrengmesterskapet og betaler oppholdet for fire deltakere i alle klasser pluss for en del ledere, s&aring; det er ikke &oslash;konomien som gj&oslash;r at friidrettsforbundet er strengere enn en del andre land.&nbsp;<br />
<br />
Ut fra et slikt perspektiv&nbsp;er det grunn til &aring; tro at Karoline nok en gang kan bli v&aring;r eneste representant i dameklassen. I l&oslash;pet av 26 EM har Norge stilt kvinnelige deltakere i seniorklassen i 15 av dem. 9 ganger har det v&aelig;rt med kun en kvinne, 5 ganger har vi hatt med to og en eneste gang med tre, dvs. minsteantallet for &aring; stille lag. Med ett unntak har alle de norske kvinnene v&aelig;rt plassert p&aring; beste halvpart av resultatlista. I forrige mesterskap i Lisboa i 2019 ble v&aring;re to deltakere nr. 2 (Karoline B Gr&oslash;vdal) og nr. 18 (Maria Sagnes Waagan). Det skulle v&aelig;rt tre norske damer til start, men med et forfall ble det bare to. Hadde Norge f&aring;tt inn ei tredje dame p&aring; 33. plass, s&aring; hadde det blitt norsk bronse for lag.&nbsp;&nbsp;<br />
&nbsp;<br />
<br />
<span style="font-size:16px;"><strong>Forel&oslash;pig uttak til det svenske laget i EM i terrengl&oslash;p i Dublin 12. desember:</strong></span></p>

<table border="0" cellpadding="0" cellspacing="0" style="width:640px;" width="538">
	<colgroup>
		<col />
		<col />
		<col />
		<col />
	</colgroup>
	<tbody>
		<tr height="19">
			<td height="19" style="height: 20px; width: 158px; background-color: rgb(102, 255, 0);"><strong>Menn U23</strong></td>
			<td style="width: 62px; background-color: rgb(102, 255, 0);"><strong>F&oslash;dt</strong></td>
			<td style="width: 100px; background-color: rgb(102, 255, 0);"><strong>Klubb</strong></td>
			<td style="width: 220px; background-color: rgb(102, 255, 0);"><strong>Plass i Nordisk mesterskap + &aring;rsbeste</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Emil Mill&aacute;n de la Oliva</td>
			<td>2001</td>
			<td>Eskilstuna FI</td>
			<td>11 sr, 5000 m 13.55</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Omar Nuur</td>
			<td>2001</td>
			<td>Malm&ouml; AI</td>
			<td>*ikke, 5000 m 14.06</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Omar Ismail</td>
			<td>2000</td>
			<td>H&ouml;gby IF</td>
			<td>14 sr,&nbsp; 5000 m 14.05</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Gutter U20</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Sharmarke Ahmed</td>
			<td>2002</td>
			<td>H&auml;lle IF</td>
			<td>*ikke,&nbsp; 1500 3.45, 5000 14.22</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Kvinner senior</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Meraf Bahta</td>
			<td>1989</td>
			<td>Ullevi FK</td>
			<td>*ikke, 5000 m 15.09</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Samrawit Mengsteab</td>
			<td>1990</td>
			<td>H&auml;lle IF</td>
			<td>*ikke, 5000 m 15.54</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Sara Christiansson</td>
			<td>1997</td>
			<td>S&auml;vedalens AIK</td>
			<td>1 sr, 5000 m 15.40</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Charlotte Andersson</td>
			<td>1985</td>
			<td>IFK Ume&aring;</td>
			<td>2 sr, 5000 m 16.26</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Kvinner U23</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Linnea Sennstr&ouml;m</td>
			<td>2000</td>
			<td>H&auml;sselby SK</td>
			<td>4 sr,&nbsp; 5000 m 16.40</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Emilia Lillemo</td>
			<td>2000</td>
			<td>T&auml;by IS</td>
			<td>16 sr, 3000 m 9.42</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Jenter U20</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Nora Lundin</td>
			<td>2003</td>
			<td>Hammarby IF</td>
			<td>6 jr, 3000 m 9.29</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">Julia Svennblad</td>
			<td>2003</td>
			<td>H&auml;lle IF</td>
			<td>7 jr, 3000 m 9.41</td>
		</tr>
		<tr height="19">
			<td height="19" style="height:20px;">&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
			<td>&nbsp;</td>
		</tr>
		<tr height="19">
			<td colspan="4" height="19" style="height:20px;"><strong><em>* ikke = ikke deltatt i &aring;rets Nordisk mesterskap i terrengl&oslash;p</em></strong></td>
		</tr>
	</tbody>
</table>

<p><br />
<span style="font-size:16px;"><strong>Styrkeforholdet i Norden etter 24 &aring;r med nordiske mesterskap i&nbsp; terrengl&oslash;p:</strong></span><br />
Norge harc tatt klart flest gull totalt sett, men Sverige har flest gull for menn senior. For menn junior er Norge klart best og har tatt flere gull enn Sverige, Danmark og Finland til sammen.</p>

<table border="0" cellpadding="0" cellspacing="0" style="width:640px;" width="690">
	<colgroup>
		<col />
		<col span="2" />
		<col />
		<col />
		<col />
		<col />
		<col />
		<col />
		<col />
	</colgroup>
	<tbody>
		<tr height="28">
			<td colspan="10" height="28" style="height: 28px; width: 692px; background-color: rgb(255, 0, 0);"><span style="font-size:16px;"><span style="color:#FFFFFF;"><strong>Gullmedaljestatistikken etter 24 &aring;r, etter mesterskapet i Sverige i 2021</strong></span></span></td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 20px; width: 71px; background-color: rgb(102, 255, 0);"><strong>Nasjon</strong></td>
			<td style="width: 62px; text-align: center; background-color: rgb(102, 255, 0);"><strong>menn</strong></td>
			<td style="width: 62px; text-align: center; background-color: rgb(102, 255, 0);"><strong>menn</strong></td>
			<td style="width: 65px; text-align: center; background-color: rgb(102, 255, 0);"><strong>kvinner</strong></td>
			<td style="width: 68px; text-align: center; background-color: rgb(102, 255, 0);"><strong>kvinner</strong></td>
			<td style="width: 65px; text-align: center; background-color: rgb(102, 255, 0);"><strong>menn</strong></td>
			<td style="width: 63px; text-align: center; background-color: rgb(102, 255, 0);"><strong>menn</strong></td>
			<td style="width: 73px; text-align: center; background-color: rgb(102, 255, 0);"><strong>kvinner</strong></td>
			<td style="width: 79px; text-align: center; background-color: rgb(102, 255, 0);"><strong>kvinner</strong></td>
			<td style="width: 86px; text-align: center; background-color: rgb(102, 255, 0);"><strong>totalt</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 20px; width: 71px; text-align: center; background-color: rgb(255, 102, 0);">.</td>
			<td style="width: 68px; text-align: center; background-color: rgb(255, 102, 0);"><strong>sr. ind.</strong></td>
			<td style="width: 62px; text-align: center; background-color: rgb(255, 102, 0);"><strong>sr. lag</strong></td>
			<td style="width: 65px; text-align: center; background-color: rgb(255, 102, 0);"><strong>sr. ind.</strong></td>
			<td style="width: 68px; text-align: center; background-color: rgb(255, 102, 0);"><strong>sr. lag</strong></td>
			<td style="width: 65px; text-align: center; background-color: rgb(255, 102, 0);"><strong>jr. ind.</strong></td>
			<td style="width: 63px; text-align: center; background-color: rgb(255, 102, 0);"><strong>jr. lag</strong></td>
			<td style="width: 73px; text-align: center; background-color: rgb(255, 102, 0);"><strong>jr. ind.</strong></td>
			<td style="width: 79px; text-align: center; background-color: rgb(255, 102, 0);"><strong>jr. lag</strong></td>
			<td style="width: 86px; text-align: center; background-color: rgb(255, 102, 0);"><strong>ant. gull</strong></td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 20px; width: 71px;">Norge</td>
			<td style="width: 62px; text-align: center;">5</td>
			<td style="width: 62px; text-align: center;">5</td>
			<td style="width: 65px; text-align: center;">10</td>
			<td style="width: 68px; text-align: center;">9</td>
			<td style="width: 65px; text-align: center;">14</td>
			<td style="width: 63px; text-align: center;">11</td>
			<td style="width: 73px; text-align: center;">9</td>
			<td style="width: 79px; text-align: center;">5</td>
			<td style="width: 86px; text-align: center;">68</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 20px; width: 71px;">Sverige</td>
			<td style="width: 62px; text-align: center;">8</td>
			<td style="width: 62px; text-align: center;">14</td>
			<td style="width: 65px; text-align: center;">5</td>
			<td style="width: 68px; text-align: center;">10</td>
			<td style="width: 65px; text-align: center;">5</td>
			<td style="width: 63px; text-align: center;">7</td>
			<td style="width: 73px; text-align: center;">2</td>
			<td style="width: 79px; text-align: center;">4</td>
			<td style="width: 86px; text-align: center;">55</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 20px; width: 71px;">Finland</td>
			<td style="width: 62px; text-align: center;">4</td>
			<td style="width: 62px; text-align: center;">1</td>
			<td style="width: 65px; text-align: center;">4</td>
			<td style="width: 68px; text-align: center;">3</td>
			<td style="width: 65px; text-align: center;">3</td>
			<td style="width: 63px; text-align: center;">2</td>
			<td style="width: 73px; text-align: center;">11</td>
			<td style="width: 79px; text-align: center;">12</td>
			<td style="width: 86px; text-align: center;">40</td>
		</tr>
		<tr height="19">
			<td height="19" style="height: 20px; width: 71px;">Danmark</td>
			<td style="width: 62px; text-align: center;">7</td>
			<td style="width: 62px; text-align: center;">4</td>
			<td style="width: 65px; text-align: center;">5</td>
			<td style="width: 68px; text-align: center;">2</td>
			<td style="width: 65px; text-align: center;">2</td>
			<td style="width: 63px; text-align: center;">4</td>
			<td style="width: 73px; text-align: center;">2</td>
			<td style="width: 79px; text-align: center;">3</td>
			<td style="width: 86px; text-align: center;">29</td>
		</tr>
	</tbody>
</table>

<p><br />
<strong>Reportasjer fra forrige EM i terrengl&oslash;p i 2019 i Lisboa:</strong><br />
<strong><a href="https://www.kondis.no/ville-jakob-vunnet-terreng-em-om-han-hadde-loept-i-seniorklassen.6269430-127676.html" target="_blank">Ville Jakob ha vunnet terreng-EM om han hadde f&aring;tt stille i seniorklassen?</a><br />
<a href="https://www.kondis.no/narve-gilje-nordaas-paa-19-plass-i-u23-klassen-i-terreng-em.6269469-127676.html" target="_blank">Narve Gilje Nord&aring;s p&aring; 19. plass i U23-klassen i terreng-EM</a><br />
<a href="https://www.kondis.no/jakob-ingebrigtsen-vant-junior-em-terrengloep-for-fjerde-gang.6269452-127676.html" target="_blank">Jakob Ingebrigtsen vant junior-EM i terrengl&oslash;p for fjerde gang</a><br />
<a href="https://www.kondis.no/etter-fire-aar-med-bronse-loep-karoline-inn-til-soelv-i-em-terrengloep.6269480-127145.html" target="_blank">Etter fire &aring;r med bronse l&oslash;p Karoline inn til s&oslash;lv i EM terrengl&oslash;p</a><br />
<a href="https://www.kondis.no/svensk-gull-da-filip-og-didrik-ble-12-og-25-i-em-terrengloep.6269479-127676.html" target="_blank">Svensk gull da Filip og Didrik ble 12 og 25 i EM terrengl&oslash;p</a></strong></p></div></div>

						
							<script>
								// move insert ads to article and display
								function applyDesktopArticleAds() {
									id = '700742&mkv=article:netboard';		// NOT IN USE desktop ads
									idname = 'netboard';
									a = 1;
									c = $('.articlebody').find('p');
									g = 0;
									for (i = 0; i < c.length && g<=5; i++) {
										if (i%5!==0 || i==0) {
											// skip
										} else {
											// <div class="adunit" data-adunit="desktop/netboard_article_1" data-dimensions="580x500,580x400,468x400"></div>
											s = document.createElement("div");
											// s.type = "text/javascript";
											a++;
											s.setAttribute('class', 'adunit');
											s.setAttribute('data-adunit', 'desktop/netboard_article_'+a);
											s.setAttribute('data-dimensions', '580x500,580x400,468x400');
											el = $('<small class="text-center" style="font-size: 0.813rem; display: block; color: #757575; font-family: Roboto Condensed, sans-serif;">Artikkelen fortsetter under annonsen</small><div class="bannerlocation insertbanner text-center" id="adf'+idname+a+'" data-adfid="'+idname+a+'"></div><br />').insertAfter(c[i]);
											$(s).appendTo('#adf'+idname+a);
											g++;
										}
									}
								}
								function applyMobileArticleAds() {
									ids = [
										'mobile/m_netboard_3',
										'mobile/m_netboard_4',
										'mobile/m_netboard_5',
										'mobile/m_netboard_6',
									]; // mobile ads
									idname = 'netboardmobile';
									a = 0;
									c = $('.articlebody').find('p');
									g = 0;
									for (i = 0; i < c.length && g<=5; i++) {
										if (i%5!==0 || i==0) {
											// skip
										} else {
											if (ids[a]!=="undefined") {
												// <div class="adunit" data-adunit="mobile/m_netboard_2" data-dimensions="320x320,320x250,300x300,300x250,320x400"></div>
												s = document.createElement("div");
												// s.type = "text/javascript";
												s.setAttribute('class', 'adunit');
												s.setAttribute('data-adunit', ids[a]);
												s.setAttribute('data-dimensions', '320x320,320x250,300x300,300x250,320x400');
												a++;
												el = $('<div class="bannerlocation insertbanner text-center" id="adf'+idname+a+'" data-adfid="'+idname+a+'"></div><br />').insertAfter(c[i]);
												$(s).appendTo('#adf'+idname+a);
											}
										}
									}
								}
								if ($('body.articletype5').length==0) {
									
										applyDesktopArticleAds();
									
								}
							</script>
						

						
						
						
						
						
						
						
						


						<div class="forumwrapper"><h3>Kommentarer</h3><p class="info">Alle kommentarer må undertegnes med fullt navn, fornavn og etternavn.<br />Vi forbeholder oss rett til også å utelate kommentarer som er av sjikanerende, politisk eller injurierende art.</p>		<div class="forum">
							<script type="text/javascript"><!--

			function cpforumReply(id) {
				document.getElementById('elcpfreplyto').value = id;
				document.getElementById('elcpfsubject').value = 'Re: '+document.getElementById('cpfsubject'+id).innerHTML.replace(/Re: /,'');
				cpforumToggleForm();
				window.location.hash="cpfforumform"; 
				return false;
			}
			
			
			function cpforumToggleForm() {
								return false;
			}
		// -->
		</script>
						<div id="cpcforum9430" style="display:;">
			<a name="cpfforumform"></a><div title="Skriv en kommentar" class="cpforumformwrapper ">
<form method="post"  
				action="/?cat=127145&id=6417691&amp;1637818424" enctype="multipart/form-data"
				name="x20601dd76bb8e678e8d0742fb3bda4ac" id="x20601dd76bb8e678e8d0742fb3bda4ac" class="cpsimpleform"
									onsubmit="try { var myValidator = validate_x20601dd76bb8e678e8d0742fb3bda4ac; } catch(e) { alert('validation error, submitting anyway.'); return true; } return myValidator(this, event);"
								><!-- end form star tag -->
				
						<input type="hidden" name="PHPSESSID" value="b2c735a02579defe7a98fdfa39f601af" />
				<input type="hidden" name="x__cpcsformname" value="cpcforumform" />
									<input type="hidden" name="cat" id="cstcat" value="127145" />
									<input type="hidden" name="id" id="cstid" value="6417691" />
									<input type="hidden" name="cpforumgo" id="cstcpforumgo" value="1637818424" />
									<input type="hidden" name="khcval" id="cstkhcval" value="060ac0d17061fc69ea49cdf32423b1da" />
								
		<div class="cpsimpleform cpsformcontainer ">
		<input type="hidden" name="x__cpspage_1" value="1" />
		

		



				<script type="text/javascript"><!--
            jQuery(document).ready(function(){
            			
            	});
		// -->
		</script>
		
    
		


<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno0   "
							data-cpsfieldsetno="0" >
					
											<legend class="cpsimpleform cpslegend">Posting</legend>
										
<div class="cpselementcontainer cpstypehidden      row0 mod0 cpselementcontainercpfreplyto cpselementcontaineridcpfreplyto ">
		<div id="divelcpfreplyto" class="cpshidden  ARNTWASHERE">
			<input type="hidden" name="cpfreplyto" id="elcpfreplyto" value="" 
			class="cpsinput cpshidden"  />
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext      row1 mod1 cpselementcontainercpfname cpselementcontaineridcpfname ">
		<div id="divelcpfname" 
					class="cpstext  ARNTWASHERE cpt sfx-navn" 
						data-dep="">
						<input type="hidden" name="cpcsfs[]" value="elcpfname" />
					<label for="elcpfname" class="cpsimpleform cpstextheading" id="qwrpelcpfname">
				Navn:<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionselcpfname" class="cpsoptions cpsoptionstext">
					<input name="cpfname" id="elcpfname" 
												value="" 
						type="text"  						required="required" title="Navn:"  						class="cpsinput cpstext  html5validate   ARNTWASHERE cpt  sfx-navn" data-dep="" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext      row2 mod0 cpselementcontainercpfemail cpselementcontaineridcpfemail ">
		<div id="divelcpfemail" 
					class="cpstext  ARNTWASHERE cpt sfx-e-post" 
						data-dep="">
						<input type="hidden" name="cpcsfs[]" value="elcpfemail" />
					<label for="elcpfemail" class="cpsimpleform cpstextheading" id="qwrpelcpfemail">
				E-post:							</label>
				
				
										
				<div id="divoptionselcpfemail" class="cpsoptions cpsoptionstext">
					<input name="cpfemail" id="elcpfemail" 
												value="" 
						type="text"  						  						class="cpsinput cpstext   ARNTWASHERE cpt  sfx-e-post" data-dep="" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext      row3 mod1 cpselementcontainercpfsubject cpselementcontaineridcpfsubject ">
		<div id="divelcpfsubject" 
					class="cpstext  ARNTWASHERE cpt sfx-tema" 
						data-dep="">
						<input type="hidden" name="cpcsfs[]" value="elcpfsubject" />
					<label for="elcpfsubject" class="cpsimpleform cpstextheading" id="qwrpelcpfsubject">
				Tema:<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionselcpfsubject" class="cpsoptions cpsoptionstext">
					<div style="display:none;"><input size="20" type="text" name="lkebsubject" value="" /></div><input name="cpfsubject" id="elcpfsubject" 
												value="" 
						type="text"  						required="required" title="Tema:"  						class="cpsinput cpstext  html5validate   ARNTWASHERE cpt  sfx-tema" data-dep="" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetextarea      row4 mod0 cpselementcontainercpfbody cpselementcontaineridcpfbody ">
		<div id="divelcpfbody" class="cpstextarea  ARNTWASHERE cpt sfx-melding" data-dep="">
					<input type="hidden" name="cpcsfs[]" value="elcpfbody" />
					<label for="elcpfbody" class="cpsimpleform cpstextheading" id="qwrpelcpfbody">
				Melding:<span class="mandatory">*</span>							</label>
				
				
									<div id="divoptionselcpfbody" class="cpsoptions cpsoptionstextarea">
				<textarea name="cpfbody" id="elcpfbody" 					rows="10" 
					 cols="50"					class="cpsinput cpstextarea  ARNTWASHERE cpt sfx-melding" data-dep=""
										></textarea>
				
			</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</fieldset>


</div>								<input type="hidden" name="x__cpcsrk" id="x__cpcsrk" value="cpcforumform.16bcfe32ba024836256db95629f635c7" />
				<input type="hidden" name="x__cpcsrkts" id="x__cpcsrkts" value="1637818424" />
				<input type="hidden" name="x__cpcsprevpagei" id="x__cpcsprevpagei" value="1" />
				<input type="hidden" name="x__cpcspagei" id="x__cpcspagei" value="2" />
				<div class="cpsclear"></div>
				<div id="cpssummary" class="cpssummary"></div>
				<div class="cpsclear"></div>
			
			<div class="cpsformfooter ">
								
					
					<!-- final page -->
														<div style="position: absolute; left: -9821px; height: 1px;">
					<label>
						Fylles ikke ut om du er et menneske:
							<input type="text" name="totomsfirebjelke" value="" size="8" class="sfc-important" auto-fill="new-password" />
							<input type="text" name="asebdebbname" value="" size="8" class="sfc-important" auto-fill="new-password" />
					</label>
			</div>
			
										
					<input type="hidden" name="x__formname" id="x__formname" value="cpcforumform" />
					<input type="hidden" name="x__cpcsfrep" id="x__cpcsfrep" value="20826d29e54b0b789347892d81746a94" />
					<input type="hidden" name="x__cpsubmitfinal" value="1637818424" />
											<input type="submit" accesskey="s" name="x__cpssubmit" id="x__cpssubmitid"  class="cpsimpleform cpssubmit " value="Send" />
														
								
				
						</form>
		
		</div>
						<script type="text/javascript"><!--
			(function() {
					// your page initialization code here the DOM will be available here
					document.getElementById('x__cpcsrkts').value = Date.now();
				})();
		
			function cps_prevButtonClick() {
				document.getElementById('x__cpcspagei').value = document.getElementById('x__cpcspagei').value-2;
				document.getElementById('x__cpssubmitprevgo').value = 1;
				if (document.getElementById('x__cpcsfrep')) document.getElementById('x__cpcsfrep').value = '';
				validate_dont = true;
				return true;
			}
					// -->
		</script>
						<script type="text/javascript">
		//<![CDATA[
		var validate_dont = false;
		function validate_x20601dd76bb8e678e8d0742fb3bda4ac(frm, event) {	
			// 	if (newVAlFormIsIncludedThenIgnore) return true;		// For alternative validators. ... IKKE BRUKE ENDA...
		
			var value = '';
			var regex = '';
			var errFlag = new Array();
			var _sfGroups = {};
			var checkedarr = new Array();
			var eli = 0;
			_sfMsg = '';
			if (validate_dont) {
				return true;
			}
			value = frm.elements['elcpfname'];
							value = value.value;
															if (value=='' && !errFlag['elcpfname']) {
									errFlag['elcpfname'] = true;
									_sfMsg = _sfMsg + '\n - Navn:';	// 
								}
								
						value = frm.elements['elcpfsubject'];
							value = value.value;
															if (value=='' && !errFlag['elcpfsubject']) {
									errFlag['elcpfsubject'] = true;
									_sfMsg = _sfMsg + '\n - Tema:';	// 
								}
								
						value = frm.elements['elcpfbody'];
							value = value.value;
															if (value=='' && !errFlag['elcpfbody']) {
									errFlag['elcpfbody'] = true;
									_sfMsg = _sfMsg + '\n - Melding:';	// 
								}
								
									
			var att = document.createAttribute("notvalidated");       // Create a "class" attribute
			if (_sfMsg!='') {
				att.value = "1";                           // Set the value of the class attribute
				frm.setAttributeNode(att);                          // Add the class attribute to
				_sfMsg = 'Vennligst fyll ut påkrevde felt:' + _sfMsg;	// '
				alert(_sfMsg);
				return false;
			}
			att.value = "0";                           // Set the value of the class attribute
			frm.setAttributeNode(att);                          // Add the class attribute to
			return true;
		}
		
		/**
 		 * Set the active class of a radio selection
		 */
		function cpsRadioSelected(el) {
			// alert(el.parentNode.parentNode.childNodes.length);
			for (i=0; i<el.parentNode.parentNode.childNodes.length; i++) {
				node = el.parentNode.parentNode.childNodes[i];
				if (!node.className) continue;
				node.className = node.className.replace(/ cpsoptionactive/,'');
			}
			if (el.parentNode.className.match(/cpsoptionactive/) && !el.checked) {
				el.parentNode.className = el.parentNode.className.replace(/ cpsoptionactive/,'');
			}
			el.parentNode.className += ' cpsoptionactive';
		}
		
		/**
 		 * Set the active class of a checkbox selection
		 */
		function cpsCheckboxSelected(el) {
			if (!el.checked) {
				el.parentNode.className = el.parentNode.className.replace(/ cpsoptionactive/,'');
			} else {
				el.parentNode.className += ' cpsoptionactive';
			}
		}
		//]]>
		</script>
		</div>		</div>
				
		<div class="cpforum">
		</div>		</div>
		</div>

						

						
						
						
					</div>
				</div>
				<div class="cell small-12 medium-3 articlesidebar">
					
					<div class="bannerlocation">
						<div class="adunit" data-adunit="desktop/skyscraper_article_1" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Terminlister</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="sectionmenuli527558">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="sectionmenuli158996">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="sectionmenuli140936">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="sectionmenuli140938">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="sectionmenuli140939">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="sectionmenuli140940">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="sectionmenuli171681">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="sectionmenuli531390">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem531390" href="norske-ultraloep-2021.531390.no.html">Norske ultraløp 2021</a>
 </li>
</ul>

						</div><br/>

						<div class="adunit" data-adunit="desktop/skyscraper_article_2" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Resultater</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="sectionmenuli140930">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="sectionmenuli140932">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
 </li>
</ul>

						</div><br/>
						<div class="adunit" data-adunit="desktop/skyscraper_article_3" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Statistikk</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu528683 menu528683" id="li528683">
  <a class="menuitem menulevel1" id="amenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="li145046">
  <a class="menuitem menulevel1 newwindow" id="amenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="li140929">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="li140934">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="li140935">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="li529402">
  <a class="menuitem menulevel1" id="amenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="li231045">
  <a class="menuitem menulevel1 newwindow" id="amenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
 </li>
</ul>

						</div><br/>
						<div class="adunit" data-adunit="desktop/skyscraper_article_4" data-dimensions="160x600,180x500"></div>
						<br/><br/>
					</div>
					
				</div>
			</div>

			
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_1" data-dimensions="300x250"></div>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_2" data-dimensions="300x250"></div>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_3" data-dimensions="300x250"></div>
					<br />
				</div>
			</div>
			
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
<!--
<div data-spklw-widget="widget-5a72f39e38c73"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
-->

<div class="strossle-widget"></div>


				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
					<div class="latest-member-articles articles">
						
							<h3>Siste medlemssaker</h3>
							<div class="grid-x grid-padding-x grid-padding-y">
							<div class="cell arttype0 artno0 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/moet-andre-hjorteseth-mannen-bak-rekordloepet.6423561-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4931392.1495.nz77b7tbupajlw/215f141/Fartsholder-foto-Bjoern-Hytjanstorp.jpg" alt="Med eller uten hjelp av fartsholdere er det ikke så få løpere har satt personlige rekorder i de ulike utgavene av Rekordløpet. (Foto: Bjørn Hytjanstorp)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/moet-andre-hjorteseth-mannen-bak-rekordloepet.6423561-127676.html">Møt André Hjorteseth – mannen bak Rekordløpet</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno1 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/camilla-boenoegaard-vant-foerste-gang-hun-loep-maraton.6423382-313073.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://d3n3udvbogpuxv.cloudfront.net/futr3erter" alt="Løpeglad: Camilla Bønøgård blir stadig mer glad i å løpe. (Foto: Pål Kirkerød)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/camilla-boenoegaard-vant-foerste-gang-hun-loep-maraton.6423382-313073.html">Camilla Bønøgård vant første gang hun løp maraton</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno2 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/kondis-foelger-med-paa-utviklingen-i-media.6423180-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4930641.1495.isjtazqqpjblas/215f141/Arne_Dag_Nordisk_Terrengl%C3%B8p_Skjermprint_1_1280.jpg" alt="Kondis-kommentaren er skrevet av en som trives best bak kamera enn foran. Men slikt kan jo læres det også. (Videoselfie: Arne Dag Myking)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/kondis-foelger-med-paa-utviklingen-i-media.6423180-127676.html">Kondis følger med på utviklingen i media</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno3 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/alle-bildene-fra-bislett-24-timers-er-naa-klare.6423667-467056.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://d3n3udvbogpuxv.cloudfront.net/v85c55jhjz" alt="Bislett24 - M35-39 - Henning Brøvig Hanssen (100) - NOR-Romerike Ultraløperklubb" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/alle-bildene-fra-bislett-24-timers-er-naa-klare.6423667-467056.html">Alle bildene fra Bislett 24-timers er nå klare</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno4 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/innkalling-til-kondis-sitt-landsmoete-5-mars-2022.6423393-393386.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://d3n3udvbogpuxv.cloudfront.net/8zyf727dcb" alt="Clarion Hotel og Congress Oslo Airport" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/innkalling-til-kondis-sitt-landsmoete-5-mars-2022.6423393-393386.html">Innkalling til Kondis sitt landsmøte 5. mars 2022</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno5 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/se-bilder-fra-bislett-24-timers.6423264-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4930765.1495.pztjnnzkl7mqpt/215f141/Bislett_24_collage_2_1280.jpg" alt="Det er et eget liv som nå utspilles på innendørsbanen på Bislett. (Foto: Ernestas Ražukienė)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/se-bilder-fra-bislett-24-timers.6423264-127676.html">Se bilder fra Bislett 24-timers</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno6 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/to-ulike-treningsmodeller-gjorde-bjoergen-til-tidenes-vinterolympier.6423173-127145.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4930632.1495.lquajuqtzqjzkj/215f141/Marit-Bjorgen-2016-KD-46383.jpg" alt="Marit Bjørgen hadde suksess med to ulike treningsmodeller. Det er derfor umulig å konkludere hvilken modell som er «best». (Arkivfoto: Bjørn Johannessen)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/to-ulike-treningsmodeller-gjorde-bjoergen-til-tidenes-vinterolympier.6423173-127145.html">To ulike treningsmodeller gjorde Bjørgen til tidenes vinterolympier</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno7 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/loeping-hvor-vanskelig-kunne-vel-det-vaere.6422947-127145.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4930228.1495.jlmlqujbqkbksj/215f141/taasko-og-hjerterytme.jpg" alt="Inspirert av boka Born to Run kjøpte artikkelforfatteren seg five-fingers-sko. (Foto: privat)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/loeping-hvor-vanskelig-kunne-vel-det-vaere.6422947-127145.html">Løping – hvor vanskelig kunne vel det være?</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno8 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/sjakk-kommmentator-torstein-bae-elsker-aa-loepe-paa-klopper.6420179-127145.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4924609.1495.iklzq7ttllzpm7/215f141/Torstein_Bae_managing_partner_Legalis_og_sjakkekspert_NRK_01-foto-Wikipedia.jpg" alt="NRKs sjakkekspert Torstein Bae er jurist og arbeider til daglig som leder av internrevisjonen i Flyktninghjelpen. (Foto: Wikipedia) " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/sjakk-kommmentator-torstein-bae-elsker-aa-loepe-paa-klopper.6420179-127145.html">Sjakk-kommmentator Torstein Bae elsker å løpe på klopper</a></h2>
									</div>
								</div>
							</div>
							</div>
						
					</div>
				</div>
			</div>
		</div>
	</article><!-- end viewcontent -->
</div><!-- end viewarea -->


						</main><!-- end main -->
					</div><!-- end content -->
				</div>

				<footer id="footer">
					<div class="grid-container">
						<div class="footercontent grid-x grid-padding-x grid-padding-y">
							<div class="contactinfo cell small-12 large-6">
								<div class="contactinfo">
									<div><b>Kontaktinformasjon</b><br />
									 <p><strong>Kondiskontoret:</strong><br />
E-post: <a href="mailto:kondis@kondis.no">kondis@kondis.no</a><br />
Telefon: 22 60 94 70<br />
Postadresse: <a href="http://goo.gl/maps/j0aBJ" target="_blank">Sognsveien 75 A, 0855 Oslo</a><br />
Bes&oslash;ksadresse: Sognsveien 75 A, 2. etasje, Ullev&aring;l Stadion<br />
<br />
<strong>kondis.no:</strong><br />
E-post:&nbsp;<a href="mailto:kondis@kondis.no" target="_blank">kondis@kondis.no</a><br />
Mobil: 22 60 94 70</p>

<p><strong>Annonser:</strong>&nbsp;<br />
E-post: <a href="mailto:trond.hansen@kondis.no?subject=Annonsering">trond.hansen@kondis.no</a><br />
Mobil:&nbsp;41 27 84 72</p>
<style type="text/css"><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->
</style></div>
								</div>
								<div>
									<div><b>Medlemskap</b><br />
									 <p><a href="/kondismedlemskap.5870345-382092.html" target="_blank">Medlemskap</a>&nbsp;|&nbsp;<a href="/kondismedlemskap-adressendring.5874558-382092.html" target="_blank">Adresseendring&nbsp;</a>&nbsp;|</p>

<p style="line-height: 20.8px;"><strong>Kundeservice medlemskap:</strong></p>

<p style="line-height: 20.8px;"><span style="line-height: 20.8px;">E-post:&nbsp;</span><a href="mailto:kondis@mediaconnect.no" style="line-height: 20.8px;" target="_blank">kondis@mediaconnect.no</a><br />
Telefon:&nbsp;<a href="tel:23%2033%2091%2072" target="_blank" value="+4723339172">23 33 91 72</a></p></div>
								
									<div><b>Annonser</b><br />
									 <p><a class="filelink" href="/getfile.php/4871051.1495.7wbanjbspljsqi/Medieplan-komersielle-2021-sort-tekst.pdf" target="_blank">Kommersielle annonsepriser, Bladet Kondis&nbsp;|</a><a class="filelink" href="/getfile.php/4861366.1495.aqwqskwtulmwqp/Medieplan-komersielle-2021-sort-tekst.pdf" target="_blank">&nbsp;</a>&nbsp;<br />
<a class="filelink" href="/getfile.php/4871050.1495.aawtasksm7zpma/Medieplan-arrang%C3%B8rer-2021-sort-tekst.pdf" target="_blank">Annonsepriser for arrang&oslash;r, Bladet Kondis |</a><br />
<a class="filelink" href="/getfile.php/4923024.1495.nziawmjlqkk7lm/Kondis+kort+presentasjon+november-21.pdf" target="_blank">Presentasjon og annonsepriser for nettannonsering p&aring; kondis.no&nbsp;</a><a class="filelink" href="/getfile.php/4893346.1495.pmwnlmzjnqbpwu/Kondis+presentasjon+-+september+21.pdf" target="_blank">|</a>&nbsp;<br />
Mediaschedule in English&nbsp;|&nbsp;&nbsp;&nbsp;<a class="filelink" href="/getfile.php/4871053.1495.twunkiszzwiq7k/Medieplan-komersielle+ENG-2021-sort-tekst.pdf" target="_blank">commercial</a>&nbsp; &nbsp;<a class="filelink" href="/getfile.php/4871052.1495.zqinnkuksuwwjj/Medieplan-arrang%C3%B8rer+ENG-2021-sort-tekst.pdf" target="_blank">organizers</a></p></div>
								
									<div><b>Om oss</b><br />
									 <p><a href="http://www.kondis.no/medarbeidere-paa-kondis-no.5715152-143462.html">V&aring;re skribenter og fotografer</a>&nbsp; &nbsp;<br />
Avtaler: <a href="http://www.kondis.no/avtale-om-dekning-av-kostnader-til-utstyr.5571746-143462.html">Dekning av kostnader til utstyr</a> |&nbsp; <a href="http://www.kondis.no/avtale-mellom-kondis-og-fotografermedarbeidere-om-bruk-av-bildedatabasen.5568313-143462.html">Fotografer/medarbeidere bruk av bildedatabasen </a></p>

<p><a href="/infokapsler-cookies">Personvern</a></p>

<p>Redakt&oslash;r: <strong>Runar Gilberg</strong><br />
Ansvarlig redakt&oslash;r: <strong>Marianne R&oslash;hme</strong></p></div>
								</div>
							</div>
							<div class="siteinfo cell small-12 large-6">
								<div id="copyright">
									Copyright &copy; 1998-2021 
								</div>
								<div class="cpcredits">
									<a class="cp" href="https://www.custompublish.com/" target="_blank">Web levert av CustomPublish AS</a>
								</div>
							</div>
						</div>
					</div>
				</footer><!-- end footer -->

				
			</div><!-- end page -->
		</div>

		<!-- JS -->
		<script type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/what-input.min.js"></script>
		<script type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/foundation.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/imagesloaded/jquery.imagesloaded.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lazysizes/lazysizes.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lightslider/js/lightslider.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lightgallery/js/lightgallery.min.js"></script>
		<script>
			// lazy loading background images
			document.addEventListener('lazybeforeunveil', function(e) {
				var bg = e.target.getAttribute('data-bg');
				if(bg) {
					e.target.style.backgroundImage = 'url(' + bg + ')';
				}
			});
			// smart text resizer for headlines
			(function( $ ){
				$.fn.fitText = function( kompressor, options ) {
					// Setup options
					var compressor = kompressor || 1,
						settings = $.extend({
						'minFontSize' : Number.NEGATIVE_INFINITY,
						'maxFontSize' : Number.POSITIVE_INFINITY
						}, options);
					return this.each(function(){
						// Store the object
						var $this = $(this);
						// Resizer() resizes items based on the object width divided by the compressor * 10
						var resizer = function () {
							$this.css('font-size', Math.max(Math.min($this.width() / (compressor*10), parseFloat(settings.maxFontSize)), parseFloat(settings.minFontSize)));
						};
						// Call once to set.
						resizer();
						// Call on resize. Opera debounces their resize by default.
						$(window).on('resize.fittext orientationchange.fittext', resizer);
					});
				};
			})( jQuery );
			// convert extended article in dynamic mode to accordion-style content
			function extendedArtAccordion(el) {
				$(el).parent().parent().find('.is-active').not($(el).parent()).toggleClass('is-active');
				$(el).parent().toggleClass('is-active');
			}
			function toggleSectionMenu(el) {
				$(el).parent().find('.section-menu').slideToggle('fast');
				console.log('click: ', el);
			}
			jQuery(document).ready(function($) {
				$('.articleparagraphdynamic').find('.paragraphheadline').on('click', function(){
					extendedArtAccordion($(this));
				});
				$(".articlebody").lightGallery({
					selector: '.paragraphpictable td a'
				});
				$('.slidecontainer').imagesLoaded(function() {
					$(".lightslider").lightSlider({
						item: 3,
						slideMove: 3,
						pager: false,
						auto: false,
						responsive : [
							{
								breakpoint: 800,
								settings: {
									item: 2,
									slideMove: 2
								}
							},
							{
								breakpoint: 480,
								settings: {
									item: 1,
									slideMove: 1
								}
							}
						],
						prevHtml: '<i class="fi-arrow-left"></i>',
						nextHtml: '<i class="fi-arrow-right"></i>'
					});
				});
				$('.articleslideshow').lightSlider({
					item: 1,
					slideMove: 1,
					// adaptiveHeight: true,
					onSliderLoad: function(el) {
						$(el).lightGallery({
							selector: '.articleimage a',
							download: false
						});
					}
				});
				$('.articleslideshow').find('.articleimage').each(function() {
					$(this).find('a').attr('data-sub-html', $(this).find('.articleimagedesc').text());
				});
				
				var $grid = $('.articles > .grid-x');
				$grid.imagesLoaded(function() {
					$grid.find('.headline').each(function() {
						$(this).fitText(1, {
							maxFontSize: '64px'
						});
					});
				});
				
				
				
				$('.cpformwrap').find('input[name="cpformid"][value="15023"]').parent().addClass('paidcontent');
				
        
        

				$(document).foundation();
			});
		</script>
		<!--[if lt IE 9]>
		<script type="text/javascript" src="/cpclass/js/jquery/trunk/js/html5shiv.js"></script>
		<![endif]-->


	<script type="text/javascript" src="/cpclass/run/cpshop4/js/shop4jq.js"></script>
<script type="text/javascript" src="/cpclass/run/cpshop4/js/shop_cr.js?v=2021112506"></script>

<script type="text/javascript" src="/cpclass/run/cookieinfo/cookieinfo.js?d=999"></script>
<link rel="stylesheet" type="text/css" href="/cpclass/run/cookieinfo/cookieinfo.css" />

</body>

</html>
<!-- 1495 - 29000/28998/ - WEB62_VIAVAR:virt1 7x - AbexEOP - pu= - 14 s=0.01 - p=0.02  06:33:44 -->
<!-- Tset Prsr=3 -->

<!-- 0.13776111602783
-->
