<!doctype html>
<html lang="no" xml:lang="no" >
	<head>
	<!-- EE -->
		
				<!-- Google Analytics -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-4466398-1', 'auto');
		ga('send', 'pageview', { 'anonymizeIp': true } );
		</script>
		<!-- End Google Analytics -->
		

		<!-- USECPCOREPARSER=3 -->
		<meta charset="utf-8" />
		<title>Sommerkarusellen i Bergen med siste løpet før ferien 28. juni - KONDIS - norsk organisasjon for kondisjonsidrett</title>
	    <meta name="google-site-verification" content="gMLG5Qzs1JX6iMp1HoM3FZ6HJ6-zW3LVZaMMJRVeiD4" />
	<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window,document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '350611875650876');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" src="https://www.facebook.com/tr?id=350611875650876&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->

		<meta name="facebook-domain-verification" content="gzdm4swqjd3muczowr5z5aplvyy6v9" />

		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Deltakelsen økte til 170 i det andre løpet i årets Head Energy Sommerkarusell i løp nummer to. På mandag får løperne i Bergen en ny sjanse til å delta i gateløp med normale rammer, som fellestart." />
		<meta name="keywords" content="sommerkarusellen i bergen" />
		<meta name="generator" content="www.CustomPublish.com" />
		<link rel="apple-touch-icon" sizes="57x57" href="/fmo/favicon/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon" sizes="60x60" href="/fmo/favicon/apple-touch-icon-60x60.png"/>
		<link rel="apple-touch-icon" sizes="72x72" href="/fmo/favicon/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/fmo/favicon/apple-touch-icon-76x76.png"/>
		<link rel="apple-touch-icon" sizes="114x114" href="/fmo/favicon/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/fmo/favicon/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon" sizes="144x144" href="/fmo/favicon/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/fmo/favicon/apple-touch-icon-152x152.png"/>
		<link rel="apple-touch-icon" sizes="180x180" href="/fmo/favicon/apple-touch-icon-180x180.png"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-194x194.png" sizes="194x194"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-96x96.png" sizes="96x96"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/android-chrome-192x192.png" sizes="192x192"/>
		<link rel="icon" type="image/png" href="/fmo/favicon/favicon-16x16.png" sizes="16x16"/>
		<link rel="manifest" href="/fmo/favicon/manifest.json"/>
		<link rel="mask-icon" href="/fmo/favicon/safari-pinned-tab.svg" color="#e42215"/>
		<link rel="shortcut icon" href="/fmo/favicon/favicon.ico"/>
		<meta name="apple-mobile-web-app-title" content="Kondis"/>
		<meta name="application-name" content="Kondis"/>
		<meta name="msapplication-TileColor" content="#da532c"/>
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png"/>
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml"/>
		<meta name="theme-color" content="#ffffff"/>
		<meta name="apple-mobile-web-app-title" content="Kondis">
		<meta name="application-name" content="Kondis">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="msapplication-TileImage" content="/fmo/favicon/mstile-144x144.png">
		<meta name="msapplication-config" content="/fmo/favicon/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		<link rel="alternate" type="application/rss+xml" href="/rss.php/cat/127145" title="IDRETT - www.kondis.no" />
		<meta name="og:image" content="https://www.kondis.no/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" />
		
			<meta property="og:image" content="https://www.kondis.no/getfile.php/4868076.1495.snspkzzjbjbn7t/1200x630/Collage_Sommerkarusellen_1_1280.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	
			<meta property="og:title" content="Sommerkarusellen i Bergen med siste l&oslash;pet f&oslash;r ferien 28. juni" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Deltakelsen &oslash;kte til 170 i det andre l&oslash;pet i &aring;rets Head Energy Sommerkarusell i l&oslash;p nummer to. P&aring; mandag f&aring;r l&oslash;perne i Bergen en ny sjanse til &aring; delta i gatel&oslash;p med normale rammer, som fellestart." />
			<!-- <meta property="og:url" content="https://www.kondis.no/sommerkarusellen-i-bergen-med-siste-loepet-foer-ferien-28-juni.6396782-127676.html" /> -->
			<!-- <meta property="og:image" content="https://www.kondis.no/getfile.php/4868076.1495.snspkzzjbjbn7t/640x0/Collage_Sommerkarusellen_1_1280.jpg" /> -->
			<!-- <meta property="og:title" content="Sommerkarusellen i Bergen med siste løpet før ferien 28. juni" /> -->
			<!-- <meta property="og:description" content="Deltakelsen &oslash;kte til 170 i det andre l&oslash;pet i &aring;rets Head Energy Sommerkarusell i l&oslash;p nummer to. P&aring; mandag f&aring;r l&oslash;perne i Bergen en ny sjanse til &aring; delta i gatel&oslash;p med normale rammer, som fellestart." /> -->

			
		
	<!-- CSS -->
		<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Condensed:700&display=swap" rel="stylesheet">
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightslider/css/lightslider.min.css" />
		<link type="text/css" rel="Stylesheet" media="all" href="/cpclass/js/jquery/lightgallery/css/lightgallery.min.css" />
		<link type="text/css" rel="stylesheet" media="all" href="/stylesheet.php/27268.1495.css?v=" />

		<script src="/cpclass/js/jquery3/jquery.js"></script>

		<script src="/cpclass/js/jquery/dfp/jquery.dfp.min.js"></script>
		<!-- ad load script with dynamic targeting-->
        <script>
			jQuery(document).ready(function(){
				(function(window) {
					$.dfp({
						// Set the DFP ID
						'dfpID':'21713465949',
						'enableSingleRequest':true,
						'collapseEmptyDivs':true,
						'setTargeting': {
							"env":"prod",
							"site":"kondis",
							"section": "IDRETT",
							"context": "artikkel",
							"tags": ""
						},
						// Callback which is run after the render of each ad.
						afterEachAdLoaded: function(adUnit) {
							if ($(adUnit).hasClass('display-none')) {
								// $(adUnit).parent().hide();
								$(adUnit).parent().find(".adLabel").hide();
							} else {
								$(adUnit).parent().find(".adLabel").show();
							}
						},
						// Callback which is run after the render of all ads.
						afterAllAdsLoaded: function() {
							// nothing here
						}
					})
				})(window);
			});
        </script>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('fddd8f19-3137-4908-a8f4-d967f712eab8', '.strossle-widget');
</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->




		

	<link rel="stylesheet" type="text/css" href="/cpclass/run/cpshop4/css/shop4.css">

		<link rel="stylesheet" type="text/css" media="screen, projection" href="/cpclass/run/cpforum/default.css" />
		
<link rel="stylesheet" type="text/css" href="/css/cpcommon.css?v=20210627" />
<script type="text/javascript" src="/cpclass/js/cpcommon.js.php?v=20210627"></script>
</head>

	<body class="hid1495  pagelevel0 page127145  ppt127145 frontpage pgn_idrett cprilangen clangen clang*; articleview article6396782 articledefault arthaskeywords hasarticlepics hassubmenuitem langno mojuni AAAA wallpaperadactive frontpage">
		<a class="show-for-sr show-on-focus" href="#mainmenu">Hopp til hovedmenyen p&aring; siden</a>
		<a class="show-for-sr show-on-focus" href="#main">Hopp til hovedinnholdet p&aring; siden</a>

		<div class="off-canvas-wrapper">
			<div class="off-canvas mobilemenu" id="mobilemenu" data-off-canvas data-transition="overlap">
				<div class="menutop">
					<div class="grid-x">
						<div class="cell small-9">
							<div class="grid-x grid-padding-x grid-padding-y">
								<div class="cell small-12">
									<div class="grid-x grid-padding-x">
										<div class="cell small-12 medium-3">
											<img class="menulogo" src="https://img5.custompublish.com/getfile.php/4153740.1495.snuaazmknbu7iu/kondis-logo-white.svg" alt="Kondis logo">
										</div>
										<div class="cell small-12 medium-9 searchcell">
											<div class="search">
												<form action="/" method="get" class="searchform" id="searchform">
													<ul class="menu" style="flex-wrap: nowrap;">
														<li>
															<input class="searchinput" name="find" value="" placeholder="S&oslash;k p&aring; kondis.no..." type="text" />
														</li>
														<li>
															<button type="submit">
																<i class="fi-magnifying-glass"></i>
															</button>
														</li>
													</ul>
												</form>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="cell small-3 text-right">
							<button class="closebutton" aria-label="Lukk menyen" data-close>
								<span aria-hidden="true">&times;</span>
							</button>
						</div>
						<!--BRUKERMENY FOR MOBILVISNING - CHRISTOPHER-->
						<div class="cell small-12 mobilecta" style="margin-left:0.652rem;">
							
							<a class="button" href="bli-medlem.467831.nn.html">Bli medlem</a>
							<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
								<i class="fi-torso"></i>
								Min side
							</a>
							<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
							
						</div>

					</div>
				</div>
				<div class="menucontainer">
					<div class="grid-x grid-padding-x">
						<div class="cell small-12 medium-9">
							<nav class="main-navigation-mobile">
								
<ul class="vertical menu menulevel0" id="mainmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel0 menu127145 menu127145 itemselected itemselectedcurrent itemselected" id="mainmenuli127145">
  <a class="menuitem menulevel0 menuitemselected menuselected" id="mainmenuamenuitem127145" href="/">IDRETT</a>
  <ul class="submenu menulevel1" id="mainmenu127145">
   <li class="menuitem itemlvlnum1 menulevel1 menu127676 menu127676" id="mainmenuli127676">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127676" href="loep.127676.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu341500 menu341500" id="mainmenuli341500">
    <a class="menuitem menulevel1" id="mainmenuamenuitem341500" href="hinderloep.341500.no.html">Hinderløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127693 menu127693" id="mainmenuli127693">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127693" href="motbakkeloep.127693.no.html">Motbakkeløp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127694 menu127694" id="mainmenuli127694">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127694" href="maraton.127694.no.html">Maraton</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127695 menu127695" id="mainmenuli127695">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127695" href="ultra.127695.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127696 menu127696" id="mainmenuli127696">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127696" href="langrenn.127696.no.html">Langrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127697 menu127697" id="mainmenuli127697">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127697" href="sykkel.127697.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127698 menu127698" id="mainmenuli127698">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127698" href="orientering.127698.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127699 menu127699" id="mainmenuli127699">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127699" href="multisport.127699.no.html">Multisport</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum3 menulevel0 menu127673 menu127673 menuredir" id="mainmenuli127673">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127673" href="lokalsider-og-utland.127673.no.html">LOKALSIDER og UTLAND</a>
  <ul class="submenu menulevel1" id="mainmenu127673">
   <li class="menuitem itemlvlnum1 menulevel1 menu141165 menu141165" id="mainmenuli141165">
    <a class="menuitem menulevel1" id="mainmenuamenuitem141165" href="utland.141165.no.html">Utland</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu127701 menu127701" id="mainmenuli127701">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127701" href="buskerud.127701.no.html">Buskerud</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu127702 menu127702" id="mainmenuli127702">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127702" href="finnmark.127702.no.html">Finnmark</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu127703 menu127703" id="mainmenuli127703">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127703" href="follo.127703.no.html">Follo</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127704 menu127704" id="mainmenuli127704">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127704" href="hedmark.127704.no.html">Hedmark</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127705 menu127705" id="mainmenuli127705">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127705" href="hordaland.127705.no.html">Hordaland</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu127706 menu127706" id="mainmenuli127706">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127706" href="moere-og-romsdal.127706.no.html">Møre og Romsdal</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu127707 menu127707" id="mainmenuli127707">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127707" href="nordland.127707.no.html">Nordland</a>
   </li>
   <li class="menuitem itemlvlnum9 menulevel1 menu127708 menu127708" id="mainmenuli127708">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127708" href="oppland.127708.no.html">Oppland</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu127700 menu127700" id="mainmenuli127700">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127700" href="oslo-asker-og-baerum.127700.no.html">Oslo, Asker og Bærum</a>
   </li>
   <li class="menuitem itemlvlnum11 menulevel1 menu127709 menu127709" id="mainmenuli127709">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127709" href="rogaland.127709.no.html">Rogaland</a>
   </li>
   <li class="menuitem itemlvlnum12 menulevel1 menu127710 menu127710" id="mainmenuli127710">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127710" href="romerike.127710.no.html">Romerike</a>
   </li>
   <li class="menuitem itemlvlnum13 menulevel1 menu127711 menu127711" id="mainmenuli127711">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127711" href="sogn-og-fjordane.127711.no.html">Sogn og Fjordane</a>
   </li>
   <li class="menuitem itemlvlnum14 menulevel1 menu127712 menu127712" id="mainmenuli127712">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127712" href="soerlandet.127712.no.html">Sørlandet</a>
   </li>
   <li class="menuitem itemlvlnum15 menulevel1 menu127713 menu127713" id="mainmenuli127713">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127713" href="telemark.127713.no.html">Telemark</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum16 menulevel1 menu127714 menu127714" id="mainmenuli127714">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127714" href="troms.127714.no.html">Troms</a>
   </li>
   <li class="menuitem itemlvlnum17 menulevel1 menu127715 menu127715" id="mainmenuli127715">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127715" href="troendelag.127715.no.html">Trøndelag</a>
   </li>
   <li class="menuitem itemlvlnum18 menulevel1 menu127716 menu127716" id="mainmenuli127716">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127716" href="vestfold.127716.no.html">Vestfold</a>
   </li>
   <li class="menuitem itemlvlnum19 menulevel1 menu127717 menu127717" id="mainmenuli127717">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127717" href="oestfold.127717.no.html">Østfold</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum4 menulevel0 menu127680 menu127680 menunewwindow" id="mainmenuli127680">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127680" target="_blank" href="resultater.127680.no.html">RESULTATER</a>
  <ul class="submenu menulevel1" id="mainmenu127680">
   <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="mainmenuli140930">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="mainmenuli140932">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum5 menulevel0 menu127681 menu127681 menunewwindow" id="mainmenuli127681">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem127681" target="_blank" href="terminlister.127681.no.html">TERMINLISTER</a>
  <ul class="submenu menulevel1" id="mainmenu127681">
   <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="mainmenuli527558">
    <a class="menuitem menulevel1" id="mainmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="mainmenuli158996">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="mainmenuli140936">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="mainmenuli140938">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="mainmenuli140939">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="mainmenuli140940">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="mainmenuli171681">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
   </li>
   <li class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="mainmenuli531390">
    <a class="menuitem menulevel1" id="mainmenuamenuitem531390" href="norske-ultraloep-2021.531390.no.html">Norske ultraløp 2021</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum6 menulevel0 menu144669 menu144669 menunewwindow menuredir" id="mainmenuli144669">
  <a class="menuitem menulevel0 newwindow" id="mainmenuamenuitem144669" target="_blank" href="statistikk.144669.no.html">STATISTIKK</a>
  <ul class="submenu menulevel1" id="mainmenu144669">
   <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu528683 menu528683" id="mainmenuli528683">
    <a class="menuitem menulevel1" id="mainmenuamenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="mainmenuli145046">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="mainmenuli140929">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="mainmenuli140934">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="mainmenuli140935">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="mainmenuli529402">
    <a class="menuitem menulevel1" id="mainmenuamenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
   </li>
   <li class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="mainmenuli231045">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum7 menulevel0 menu127678 menu127678" id="mainmenuli127678">
  <a class="menuitem menulevel0" id="mainmenuamenuitem127678" href="trening.127678.no.html">TRENING</a>
  <ul class="submenu menulevel1" id="mainmenu127678">
   <li class="menuitem itemlvlnum1 menulevel1 menu313073 menu313073" id="mainmenuli313073">
    <a class="menuitem menulevel1" id="mainmenuamenuitem313073" href="nyheter.313073.no.html">Nyheter</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu521985 menu521985" id="mainmenuli521985">
    <a class="menuitem menulevel1" id="mainmenuamenuitem521985" href="treningsprogram.521985.no.html">Treningsprogram</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu464245 menu464245" id="mainmenuli464245">
    <a class="menuitem menulevel1" id="mainmenuamenuitem464245" href="kondistreninga.464245.no.html">Kondistreninga</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu486866 menu486866" id="mainmenuli486866">
    <a class="menuitem menulevel1" id="mainmenuamenuitem486866" href="skader.486866.no.html">Skader</a>
   </li>
   <li class="menuitem itemlvlnum8 menulevel1 menu259723 menu259723" id="mainmenuli259723">
    <a class="menuitem menulevel1" id="mainmenuamenuitem259723" href="kosthold-og-helse.259723.no.html">Kosthold og Helse</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum10 menulevel0 menu466799 menu466799" id="mainmenuli466799">
  <a class="menuitem menulevel0" id="mainmenuamenuitem466799" href="arrangoer.466799.no.html">ARRANGØR</a>
  <ul class="submenu menulevel1" id="mainmenu466799">
   <li class="menuitem itemlvlnum1 menulevel1 menu403650 menu403650" id="mainmenuli403650">
    <a class="menuitem menulevel1" id="mainmenuamenuitem403650" href="kvalitetsloep.403650.no.html">Kvalitetsløp</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu357499 menu357499" id="mainmenuli357499">
    <a class="menuitem menulevel1" id="mainmenuamenuitem357499" href="kontrollmaalte-loeyper.357499.no.html">Kontrollmålte løyper</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu191469 menu191469" id="mainmenuli191469">
    <a class="menuitem menulevel1" id="mainmenuamenuitem191469" href="anbefalt-klasseinndeling.191469.no.html">Anbefalt klasseinndeling</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum11 menulevel0 menu467401 menu467401" id="mainmenuli467401">
  <a class="menuitem menulevel0" id="mainmenuamenuitem467401" href="kondis-diverse.467401.no.html">KONDIS DIVERSE</a>
  <ul class="submenu menulevel1" id="mainmenu467401">
   <li class="menuitem itemlvlnum1 menulevel1 menu530059 menu530059 menuredir menuredirext https://www.kondislopet.no/" id="mainmenuli530059">
    <a class="menuitem menulevel1" id="mainmenuamenuitem530059" href="kondisloepet.530059.no.html">KONDISLØPET</a>
   </li>
   <li class="menuitem itemlvlnum2 menulevel1 menu507187 menu507187" id="mainmenuli507187">
    <a class="menuitem menulevel1" id="mainmenuamenuitem507187" href="team-kondis.507187.no.html">TEAM KONDIS</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu406240 menu406240 menuredir" id="mainmenuli406240">
    <a class="menuitem menulevel1" id="mainmenuamenuitem406240" href="kondisbloggere.406240.no.html">KONDISBLOGGERE</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu127679 menu127679 menunewwindow menuredir menuredirext http://forum.kondis.no" id="mainmenuli127679">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem127679" target="_blank" href="forum.127679.no.html">FORUM</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu481858 menu481858 menuredir menuredirext https://www.kondisbutikken.no/kondis-utmerkelser" id="mainmenuli481858">
    <a class="menuitem menulevel1" id="mainmenuamenuitem481858" href="utmerkelser.481858.no.html">UTMERKELSER</a>
   </li>
  </ul>
 </li>
 <li class="menuitem hassubitem itemlvlnum14 menulevel0 menu141145 menu141145" id="mainmenuli141145">
  <a class="menuitem menulevel0" id="mainmenuamenuitem141145" href="butikker.141145.no.html">BUTIKKER</a>
  <ul class="submenu menulevel1" id="mainmenu141145">
   <li class="menuitem itemlvlnum1 menulevel1 menu531067 menu531067 menuredir menuredirext https://www.teamkondis.no/" id="mainmenuli531067">
    <a class="menuitem menulevel1" id="mainmenuamenuitem531067" href="team-kondis.531067.no.html">Team Kondis</a>
   </li>
   <li class="menuitem hassubitem itemlvlnum2 menulevel1 menu144688 menu144688 menuredir" id="mainmenuli144688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem144688" href="kondisbutikken.144688.no.html">Kondisbutikken</a>
   </li>
   <li class="menuitem itemlvlnum3 menulevel1 menu144689 menu144689 menunewwindow menuredir menuredirext http://www.loplabbet.no" id="mainmenuli144689">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144689" target="_blank" href="loeplabbet.144689.no.html">Løplabbet</a>
   </li>
   <li class="menuitem itemlvlnum4 menulevel1 menu151490 menu151490 menunewwindow menuredir menuredirext http://www.bull-ski-kajakk.no/?vis=produkter" id="mainmenuli151490">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem151490" target="_blank" href="bull-ski-og-kajakk.151490.no.html">Bull ski- og kajakk</a>
   </li>
   <li class="menuitem itemlvlnum5 menulevel1 menu144690 menu144690 menunewwindow menuredir menuredirext http://sportsmaster.no/" id="mainmenuli144690">
    <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem144690" target="_blank" href="sportsmaster.144690.no.html">Sportsmaster</a>
   </li>
   <li class="menuitem itemlvlnum6 menulevel1 menu127688 menu127688" id="mainmenuli127688">
    <a class="menuitem menulevel1" id="mainmenuamenuitem127688" href="produkter.127688.no.html">PRODUKTER</a>
   </li>
  </ul>
 </li>
</ul>

							</nav>
						</div>
						<div class="cell small-12 medium-3 text-center">
							<div class="mypagemenu">
								<div class="desktopcta">
									
									<p>Logg inn for &aring; lese medlemssaker.</p>
									<a class="button" href="/logg.inn.468325.no.html">Logg inn</a>
									<a class="button" target="_blank" href="https://selfservice.mediaconnect.no/?client_id=selfservice.kondis">
										<i class="fi-torso"></i>
										Min side
									</a>
									
								</div>
								
<ul class="vertical menu text-left menulevel0" >
 <li class="menuitem itemlvlnum1 menulevel1 menu467827 menu467827 menuredir" id="li467827">
  <a class="menuitem menulevel1" id="amenuitem467827" href="om-kondis.467827.no.html">Om Kondis</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu467828 menu467828 menuredir" id="li467828">
  <a class="menuitem menulevel1" id="amenuitem467828" href="kontakt-oss.467828.no.html">Kontakt oss</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu467830 menu467830 menuredir" id="li467830">
  <a class="menuitem menulevel1" id="amenuitem467830" href="annonser.467830.no.html">Annonser</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu467831 menu467831 menuredir" id="li467831">
  <a class="menuitem menulevel1" id="amenuitem467831" href="bli-medlem.467831.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu467832 menu467832 menuredir" id="li467832">
  <a class="menuitem menulevel1" id="amenuitem467832" href="adresseendring.467832.no.html">Adresseendring</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu467833 menu467833 menunewwindow menuredir menuredirext https://dittmagasin.no/kondis" id="li467833">
  <a class="menuitem menulevel1 newwindow" id="amenuitem467833" target="_blank" href="les-bladet-digitalt.467833.no.html">Les bladet digitalt</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu529403 menu529403" id="li529403">
  <a class="menuitem menulevel1" id="amenuitem529403" href="bladet-1999-2015.529403.no.html">Bladet 1999-2015</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu467834 menu467834 menuredir" id="li467834">
  <a class="menuitem menulevel1" id="amenuitem467834" href="les-medlemssaker.467834.no.html">Les medlemssaker</a>
 </li>
 <li class="menuitem itemlvlnum9 menulevel1 menu467835 menu467835 menuredir" id="li467835">
  <a class="menuitem menulevel1" id="amenuitem467835" href="medlemsfordeler.467835.no.html">Medlemsfordeler</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu468168 menu468168 menuredir" id="li468168">
  <a class="menuitem menulevel1" id="amenuitem468168" href="styret-i-kondis.468168.no.html">Styret i Kondis</a>
 </li>
 <li class="menuitem itemlvlnum11 menulevel1 menu524755 menu524755" id="li524755">
  <a class="menuitem menulevel1" id="amenuitem524755" href="lover-for-kondis.524755.no.html">Lover for Kondis</a>
 </li>
 <li class="menuitem itemlvlnum12 menulevel1 menu467829 menu467829 menuredir" id="li467829">
  <a class="menuitem menulevel1" id="amenuitem467829" href="vaare-medarbeidere.467829.no.html">Våre medarbeidere</a>
 </li>
</ul>

							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="page" class="off-canvas-content" data-off-canvas-content>
				<header id="header" data-stixxxcky data-check-every="0" data-options="marginTop:0;" style="width:100%" data-top-anchor="1">
					<div class="top-bar">
						<div class="top-bar-left">
							<a href="/" id="logolink" class="logo">
								<img class="logoimg" id="logo" src="https://img5.custompublish.com/getfile.php/4104220.1495.niptwsznmauwtp/kondis-logo-svg.svg" alt="Kondis logo" />
							</a>
							<nav id="navigation" class="main-navigation show-for-medium">
								
<ul class="horizontal small-vertical menu menulevel0" id="mainmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu466413 menu466413 menunewwindow menuredir menuredirext https://selfservice.mediaconnect.no/?client_id=selfservice.kondis" id="mainmenuli466413">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466413" target="_blank" href="min-side.466413.no.html">Min side</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu466414 menu466414 menunewwindow" id="mainmenuli466414">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466414" target="_blank" href="butikk.466414.no.html">Butikk</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu466415 menu466415 menunewwindow menuredir" id="mainmenuli466415">
  <a class="menuitem menulevel1 newwindow" id="mainmenuamenuitem466415" target="_blank" href="bli-medlem.466415.no.html">Bli medlem</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu466416 menu466416" id="mainmenuli466416">
  <a class="menuitem menulevel1" id="mainmenuamenuitem466416" href="vipps-oss-en-gave.466416.no.html">Vipps oss en gave</a>
 </li>
</ul>

							</nav>
						</div>
						<div class="top-bar-right">
							<button type="button" class="button mobilemenubutton" data-toggle="mobilemenu">
								<i class="fi-list"></i> Meny
							</button>
						</div>
					</div>
				</header><!-- end header -->

				<div class="grid-container" id="maingridcontainer">
					
						<!-- wallpaper -->
						<div class="wallpaperad">
							<div class="adunit" data-adunit="desktop/wallpaper" data-dimensions="1340x1000,980x300,980x250,980x150,980x120"></div>
						</div>
					
					

					<div id="content">
						<main id="main" class="main" lang="no">
							

<div class="viewarea grid-container">
	<article class="arttype0 artno0 haslistingpic viewareacontent grid-x grid-padding-x grid-padding-y" itemscope itemtype="http://schema.org/Article">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.kondis.no/getfile.php/3092354.1495.dsbrpcppbd/kondis%20logo_redk2012_liten.jpg">
				<meta itemprop="width" content="190">
				<meta itemprop="height" content="26">
			</div>
			<meta itemprop="name" content="Kondis - norsk organisasjon for kondisjonsidrett">
			<meta itemprop="url" content="https://www.kondis.no">
		</div>
		<div class="hide">
			<meta itemprop="headline" content="Sommerkarusellen i Bergen med siste l&oslash;pet f&oslash;r ferien 28. juni">
			<meta itemprop="description" content="Deltakelsen &oslash;kte til 170 i det andre l&oslash;pet i &aring;rets Head Energy Sommerkarusell i l&oslash;p nummer to. P&aring; mandag f&aring;r l&oslash;perne i Bergen en ny sjanse til &aring; delta i gatel&oslash;p med normale rammer, som fellestart.">
			<img itemprop="image" src="https://img5.custompublish.com/getfile.php/4868076.1495.snspkzzjbjbn7t/1140x0/Collage_Sommerkarusellen_1_1280.jpg" alt="Årets Head Energy Sommerkarusell startet 14, juni, det blir tre løp før ferien, ett hver mandag. (Fotomontasje: Arne Dag Myking)">
		</div>

		<div class="cell small-12">

			

			<div class="article-image"><img id="dynimage1" class="dynimage listingpicimg "  src="https://img5.custompublish.com/getfile.php/4868076.1495.snspkzzjbjbn7t/1140x0/6396782_4868076.jpg"  border="0"   alt="Årets Head Energy Sommerkarusell startet 14, juni, det blir tre løp før ferien, ett hver mandag. (Fotomontasje: Arne Dag Myking)"  title="Årets Head Energy Sommerkarusell startet 14, juni, det blir tre løp før ferien, ett hver mandag. (Fotomontasje: Arne Dag Myking)"  /><div class="image-description"><p class="listingpictext">Årets Head Energy Sommerkarusell startet 14, juni, det blir tre løp før ferien, ett hver mandag. (Fotomontasje: Arne Dag Myking)</p></div></div>

			<header class="article-header">
				<h1 class="headlineview">Sommerkarusellen i Bergen med siste løpet før ferien 28. juni</h1>
				
			</header>
			<div class="grid-x grid-padding-x grid-padding-y">
				<div class="cell small-12 medium-9 articlemain">
					<div class="thearticlecontent">
						<div class="ingressview">Deltakelsen økte til 170 i det andre løpet i årets Head Energy Sommerkarusell i løp nummer to. På mandag får løperne i Bergen en ny sjanse til å delta i gateløp med normale rammer, som fellestart.</div>
						<footer class="articlemeta byline">
							<div class="date">
								<span class="published">Publisert <time itemprop="datePublished" datetime="2021-06-27">27. juni 2021</time></span>
								<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"> av <span itemprop="name"><a href="mailto:arnedagm@online.no?subject=Sommerkarusellen i Bergen med siste løpet før ferien 28. juni">Arne Dag Myking</a></span></span>
								<span class="updated"> | Oppdatert  <time itemprop="dateModified" datetime="2021-06-27">27. juni 2021</time></span>
							</div>
							<div class="tools">
								<script type="text/javascript"><!--
		function fbs_click() {
		u=location.href;
		t=document.title;
		window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
		}
		// --></script>
								<a class="toollink shareonlink facebooklink" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.kondis.no%2Findex.php%3Fid%3D6396782" onclick="return fbs_click()" target="_blank" aria-label="Facebook">

					<svg class="shareoniconsvg shareoniconsvg-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z" /></svg>
					<!-- <img src="/images/shareon/shareon-facebook.png" alt="Del på facebook" style="margin-bottom:-5px;"/> -->

				</a>
								<script type="text/javascript"><!--
		function twitThis(T, C, U, L) {
			var targetUrl = 'http://twitter.com/home?status=' + encodeURIComponent(T) + '... ' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		function twitThisTwo(T, C, U, L) {
			// new method
			// https://developer.twitter.com/en/docs/twitter-for-websites/tweet-button/overview
			var targetUrl = 'http://twitter.com/intent/tweet?text=' + encodeURIComponent(T) + '&url=' + encodeURIComponent(U);
		  window.open(targetUrl);
		  return false;
		}
		// --></script>
						<!-- <a href="#" class="toollink  shareonlink twitter" onclick="return twitThis(document.title, '', location.href, 3);"> -->
				<a href="#" class="toollink  shareonlink twitter" onclick="return twitThisTwo(document.title, '', location.href, 3);" aria-label="Twitter">
					<!-- <img src="/images/shareon/shareon-twitter.png" alt="Del på twitter" style="margin-bottom:-5px;"/>-->
					<svg class="shareoniconsvg shareoniconsvg-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z" /></svg>

				</a>
															<a rel="nofollow" class="toollink printlink printlinkicon" href="/?cat=127145&amp;id=6396782&amp;printable=1" title="Skriv ut">
					<!-- <img src="/images/shareon/shareon-print.png" width="17" height="17" style="margin-bottom: -5px;" alt="Skriv ut" /> -->
					<svg class="shareoniconsvg shareoniconsvg-printlink" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M18,3H6V7H18M19,12A1,1 0 0,1 18,11A1,1 0 0,1 19,10A1,1 0 0,1 20,11A1,1 0 0,1 19,12M16,19H8V14H16M19,8H5A3,3 0 0,0 2,11V17H6V21H18V17H22V11A3,3 0 0,0 19,8Z" /></svg>
				</a>
								
							</div>
						</footer>
						<small class="text-center" style="font-size: 0.813rem; display: block; color: #757575; font-family: Roboto Condensed, sans-serif;">Artikkelen fortsetter under annonsen</small>
						<div class="bannerlocation text-center">
							
								<div class="adunit" data-adunit="desktop/netboard_article_1" data-dimensions="580x500,580x400,468x400"></div>
							
							<br/><br/>
						</div>
						
						
						
						
						<div class="articlebody cf"><div class="innerbody"><p>I det andre l&oslash;pet var det <a href="https://www.kondis.no/oekt-oppslutning-i-det-andre-loepet-i-head-energy-sommerkarusell.6395959-127676.html" target="_blank">fine l&oslash;psforhold og 170 deltakere</a>. Det tredje l&oslash;pet g&aring;r 28. juni, og det blir da en sommerpause frem til 9. august.</p>

<h2>Mer om Sommerkarusellen:</h2>

<p><span style="text-align: center;"><strong>Sommerkarusellen har pr 10. juni&nbsp;et tak p&aring; maksimum 250 forh&aring;ndsp&aring;meldte&nbsp;deltagere for hele karusellen. Her er det f&oslash;rst til m&oslash;lla-prinsippet som gjelder.&nbsp; I tillegg er det mulig &aring; melde seg p&aring; enkeltl&oslash;p s&aring; lenge p&aring;meldingen er &aring;pen.</strong></span><br />
<br />
<br />
<span style="font-size:18px;"><strong>Gneist&nbsp;&oslash;nsker velkommen til Sommerkarusellen 2021.</strong></span></p>

<p style="text-align: center;">Det blir arrangert 5 l&oslash;p, 3 f&oslash;r sommerferien og 2 etter.</p>

<p style="text-align: center;"><u><strong>Datoer:</strong></u><br />
F&oslash;lgende mandager: 14. juni, 21. juni, 28. juni, 9. august og 23. august.</p>

<p style="text-align: center;"><u><strong>Starttidspunkt:</strong></u><br />
18.45 Tidligstart 10 km (de som bruker over 1 time)<br />
Fra ​19.00 5 og 10 km (puljestarter)</p>

<p style="text-align: center;">Du velger ikke distanse du skal l&oslash;pe ved p&aring;melding. Ved &aring; stille seg i rett startpulje ordner systemet dette automatisk. Ta vare p&aring; startnummeret, det skal benyttes gjennom hele karusellen. Melder du deg p&aring; enkeltl&oslash;p skal du hente nytt startnummer til hvert l&oslash;p du l&oslash;per.</p>

<p style="text-align: center;">&nbsp;</p>

<p style="text-align: center;">&nbsp;</p>

<h2 style="text-align: center;"><strong><u>P&aring;melding til Sommerkarusellen 2021</u></strong></h2>

<p style="text-align: center;">&nbsp;</p>

<p style="text-align: center;"><strong><u>Ordin&aelig;r p&aring;melding fra&nbsp;12. juni</u>&nbsp;</strong><br />
Voksne alle l&oslash;p: Kr 700.- + evt lisens kr 50.-<br />
Barn alle l&oslash;p kr 200.- + evt lisens kr 30.-<br />
Pensjonister alle l&oslash;p kr 400.- + evt lisens kr 40.-<br />
&ldquo;Familiepakken&rdquo; (4 familiemedlemmer) kr 1200.- + evt lisens<br />
&nbsp;</p>

<p style="text-align: center;"><strong><u>Enkelt-l&oslash;p-p&aring;melding &aring;pner 1. juni</u></strong><br />
Voksne: kr 150.- + evnt. lisens kr 30.-<br />
Barn (under 15 &aring;r): kr 50.- ingen lisens (frivillig forsikring 13-14 &aring;r kr 30.-)<br />
Pensjonister kr 100.- + evt lisens kr 30.-<br />
<br />
<strong><span data-mce-style="font-family: Calibri, sans-serif; font-size: 11pt;">Kondisrabatt kr 40.- (Legg inn ditt medlemsnummer og systemet gir deg rabatt)</span></strong><br />
<br />
<br />
<strong>P&aring;melding, klikk p&aring; logo under</strong>.</p>

<p style="text-align: center;"><a href="https://signup.eqtiming.com/?Event=Sommerkarusellen&amp;lang=norwegian" target="_blank"><img alt="Head Energy sommerkarusell logo 2019.jpg" src="https://img5.custompublish.com/getfile.php/4864352.1495.jakmnstjltjnmm/Head+Energy+sommerkarusell+logo+2019.jpg" style="width: 3543px; height: 650px;" /></a></p>

<p style="text-align: center;">&nbsp;</p>

<p><img alt="Lysbilde1.jpg" height="720" src="https://img5.custompublish.com/getfile.php/4864350.1495.iuainkitbuwpkp/Lysbilde1.jpg" width="1280" />Planen er at &aring;rets HEAD Energy Sommerkarusell benytter samme l&oslash;ype som Vinterkarusellen.&nbsp;Siden det er fellesstart for 5 og 10 km l&oslash;pes ekstrasl&oslash;yfen mot Solsikken barnehage (r&oslash;d l&oslash;ype) p&aring; 2. runden.&nbsp;<br />
<br />
Hvit l&oslash;ype er 5 km. De som l&oslash;per 10 km slipper &aring; l&oslash;pe innom stadion halveis, i stedet f&aring;r disse en ekstra sl&oslash;yfe langs Grimseidvegen mot Solsikken barnehage tilsvarende den avstanden det er ut og inn av Fana Stadion. (R&oslash;d&nbsp;l&oslash;ype som l&oslash;pes p&aring; 2. runden)<br />
<br />
<img alt="Lysbilde3.jpg" height="720" src="https://img5.custompublish.com/getfile.php/4864351.1495.llwmuzilbmbjul/Lysbilde3.jpg" width="1280" /><br />
Kilometermerking samt vendepunkt for l&oslash;ypen<br />
<br />
<img alt="IMG_4397.jpg" height="2592" src="https://img5.custompublish.com/getfile.php/4864363.1495.kzumwnnzi7antl/IMG_4397.jpg" width="3888" />Planen er at startnummer for sesongens tre f&oslash;rste&nbsp;l&oslash;p hentes&nbsp;<span style="line-height: 20.8px;">i gymsalen l&oslash;psdagen p&aring; Fana Stadion fra kl 17.30.</span><br />
<br />
<img alt="IMG_4404.jpg" src="https://img5.custompublish.com/getfile.php/3537759.1495.pvscvuexwd/IMG_4404.jpg" /><br />
<span style="line-height: 16.9px; font-family: &quot;Open Sans&quot;, sans-serif; background-color: rgb(247, 247, 247);">Erik Han&oslash;y er p&aring; plass i &quot;boksen&quot;</span><br />
<br />
<img alt="1P1A4211.jpg" src="https://img5.custompublish.com/getfile.php/4712381.1495.slnapi7ilizaqn/1P1A4211.jpg" />Olden i samarbeide med Hansa sponser flaskevann til alle deltagerne<br />
<br />
<img alt="_DSC4900_1280" src="https://img5.custompublish.com/getfile.php/4223149.1495.qs7smpwisjmmnw/980x608/6137444_4223149.jpg" /><br />
Start og m&aring;l er flyttet tilbake til Fana Stadion etter gjesteopptreden p&aring; gressfeltet i fjor ifm oppgradering av l&oslash;pebanen<br />
<br />
<br />
<br />
<br />
<img alt="3J6A6152.jpg" src="https://img5.custompublish.com/getfile.php/4713324.1495.kapatstnpmpktn/3J6A6152.jpg" />HEAD Energy er fortsatt hovedsponsor og gir sponsorpremie (Gavekort kr 500.- fra Sport Norge) til totalvinnerne p&aring; b&aring;de 5 og 10 km. I tillegg f&aring;r ogs&aring; de 3 beste p&aring; hver distanse karusellens spesialdesignete medalje i gull, s&oslash;lv og bronse.<br />
<br />
<img alt="vk3-parkering.jpg" height="427" src="https://img5.custompublish.com/getfile.php/3055307.1495.twftyxxeyr/vk3-parkering.jpg" width="640" /><br />
Grusbanen benyttes som vanlig til parkering.&nbsp;<br />
<br />
<br />
<img alt="1P1A4734.jpg" src="https://img5.custompublish.com/getfile.php/4726894.1495.mbtmaibjwamjjq/1P1A4734.jpg" />Samtlige som fullf&oslash;rer minimum 3 l&oslash;p f&aring;r karusellens flotte medalje. Denne deles ut f.o.m. l&oslash;p 4, 9. august<br />
<br />
<img alt="1P1A4222.jpg" src="https://img5.custompublish.com/getfile.php/4712382.1495.niwisasw7bqsqp/1P1A4222.jpg" /><br />
Kondis.no er p&aring; plass p&aring; alle karusell&oslash;pene.<br />
<br />
<br />
<span style="line-height: 20.8px;">For hjemmeside og FB side, klikk p&aring; logo under.</span><br style="line-height: 20.8px;" />
<a href="https://www.facebook.com/sommerkarusellen/" style="line-height: 20.8px;" target="_blank"><img alt="SK16-fb-640.jpg" src="https://img5.custompublish.com/getfile.php/3500398.1495.dtyvqffccp/SK16-fb-640.jpg" style="border-width: 2px; border-style: solid; width: 640px; height: 97px;" /></a><br style="line-height: 20.8px;" />
<br style="line-height: 20.8px;" />
<a href="http://www.gneist.org/sommerkarusellen/" style="line-height: 20.8px;" target="_blank"><img alt="SK16-web-640.jpg" src="https://img5.custompublish.com/getfile.php/3500399.1495.wevptfssar/SK16-web-640.jpg" style="border-width: 2px; border-style: solid; width: 640px; height: 97px;" /></a></p>

<p>&nbsp;</p>

<div style="background: rgb(238, 238, 238); border: 1px solid rgb(204, 204, 204); padding: 5px 10px;"><strong>Kondis trenger din st&oslash;tte</strong><br />
<em>Bli medlem eller st&oslash;tt oss med en gave hvis du &oslash;nsker at Kondis skal fortsette &aring; spre treningsglede, skrive reportasjer, lage&nbsp;terminlister, kontrollm&aring;le l&oslash;yper, f&oslash;re statistikker osv. P&aring; grunn av koronakrisen har store deler av annonseinntektene v&aring;re falt bort, og vi er i enda st&oslash;rre grad avhengig av medlemskap og st&oslash;tte fra v&aring;re lesere.</em><br />
<br />
<a href="https://www.kondis.no/kondismedlemskap.5870345-382092.html" target="_blank">Bli medlem</a>&nbsp;og f&aring; mange medlemsfordeler!<br />
<br />
<strong>Gi en gave:</strong><br />
V&aring;rt kontonummer er: 1503.35.18541<br />
Vipps: 125957</div>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p></div></div>

						
							<script>
								// move insert ads to article and display
								
									id = '700742&mkv=article:netboard';		// NOT IN USE desktop ads
									idname = 'netboard';
									a = 1;
									c = $('.articlebody').find('p');
									g = 0;
									for (i = 0; i < c.length && g<=5; i++) {
										if (i%5!==0 || i==0) {
											// skip
										} else {
											// <div class="adunit" data-adunit="desktop/netboard_article_1" data-dimensions="580x500,580x400,468x400"></div>
											s = document.createElement("div");
											// s.type = "text/javascript";
											a++;
											s.setAttribute('class', 'adunit');
											s.setAttribute('data-adunit', 'desktop/netboard_article_'+a);
											s.setAttribute('data-dimensions', '580x500,580x400,468x400');
											el = $('<small class="text-center" style="font-size: 0.813rem; display: block; color: #757575; font-family: Roboto Condensed, sans-serif;">Artikkelen fortsetter under annonsen</small><div class="bannerlocation insertbanner text-center" id="adf'+idname+a+'" data-adfid="'+idname+a+'"></div><br />').insertAfter(c[i]);
											$(s).appendTo('#adf'+idname+a);
											g++;
										}
									}
								
							</script>
						

						
						
						
						
						
						
						
						


						<div class="forumwrapper"><h3>Kommentarer</h3><p class="info">Alle kommentarer må undertegnes med fullt navn, fornavn og etternavn.<br />Vi forbeholder oss rett til også å utelate kommentarer som er av sjikanerende, politisk eller injurierende art.</p>		<div class="forum">
							<script type="text/javascript"><!--

			function cpforumReply(id) {
				document.getElementById('elcpfreplyto').value = id;
				document.getElementById('elcpfsubject').value = 'Re: '+document.getElementById('cpfsubject'+id).innerHTML.replace(/Re: /,'');
				cpforumToggleForm();
				window.location.hash="cpfforumform"; 
				return false;
			}
			
			
			function cpforumToggleForm() {
								return false;
			}
		// -->
		</script>
						<div id="cpcforum2011" style="display:;">
			<a name="cpfforumform"></a><div title="Skriv en kommentar" class="cpforumformwrapper ">
<form method="post"  
				action="/?cat=127145&id=6396782&amp;1624801237" enctype="multipart/form-data"
				name="x20601dd76bb8e678e8d0742fb3bda4ac" id="x20601dd76bb8e678e8d0742fb3bda4ac" class="cpsimpleform"
									onsubmit="try { var myValidator = validate_x20601dd76bb8e678e8d0742fb3bda4ac; } catch(e) { alert('validation error, submitting anyway.'); return true; } return myValidator(this, event);"
								><!-- end form star tag -->
				
						<input type="hidden" name="PHPSESSID" value="8c13ee6b3758aa4503f358b8c8242a7b" />
				<input type="hidden" name="x__cpcsformname" value="cpcforumform" />
									<input type="hidden" name="cat" id="cstcat" value="127145" />
									<input type="hidden" name="id" id="cstid" value="6396782" />
									<input type="hidden" name="cpforumgo" id="cstcpforumgo" value="1624801237" />
									<input type="hidden" name="khcval" id="cstkhcval" value="6b287d7079cc792671de2e35aec524a4" />
								
		<div class="cpsimpleform cpsformcontainer ">
		<input type="hidden" name="x__cpspage_1" value="1" />
		

		



				<script type="text/javascript"><!--
            jQuery(document).ready(function(){
            			
            	});
		// -->
		</script>
		
    
		


<fieldset class="cpsimpleform cpsfieldset cpsfieldsetno0   "
							data-cpsfieldsetno="0" >
					
											<legend class="cpsimpleform cpslegend">Posting</legend>
										
<div class="cpselementcontainer cpstypehidden      row0 mod0 cpselementcontainercpfreplyto cpselementcontaineridcpfreplyto ">
		<div id="divelcpfreplyto" class="cpshidden  ARNTWASHERE">
			<input type="hidden" name="cpfreplyto" id="elcpfreplyto" value="" 
			class="cpsinput cpshidden"  />
		</div>
		<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext      row1 mod1 cpselementcontainercpfname cpselementcontaineridcpfname ">
		<div id="divelcpfname" 
					class="cpstext  ARNTWASHERE cpt sfx-navn" 
						data-dep="">
						<input type="hidden" name="cpcsfs[]" value="elcpfname" />
					<label for="elcpfname" class="cpsimpleform cpstextheading" id="qwrpelcpfname">
				Navn:<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionselcpfname" class="cpsoptions cpsoptionstext">
					<input name="cpfname" id="elcpfname" 
												value="" 
						type="text"  						required="required" title="Navn:"  						class="cpsinput cpstext  html5validate   ARNTWASHERE cpt  sfx-navn" data-dep="" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext      row2 mod0 cpselementcontainercpfemail cpselementcontaineridcpfemail ">
		<div id="divelcpfemail" 
					class="cpstext  ARNTWASHERE cpt sfx-e-post" 
						data-dep="">
						<input type="hidden" name="cpcsfs[]" value="elcpfemail" />
					<label for="elcpfemail" class="cpsimpleform cpstextheading" id="qwrpelcpfemail">
				E-post:							</label>
				
				
										
				<div id="divoptionselcpfemail" class="cpsoptions cpsoptionstext">
					<input name="cpfemail" id="elcpfemail" 
												value="" 
						type="text"  						  						class="cpsinput cpstext   ARNTWASHERE cpt  sfx-e-post" data-dep="" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetext      row3 mod1 cpselementcontainercpfsubject cpselementcontaineridcpfsubject ">
		<div id="divelcpfsubject" 
					class="cpstext  ARNTWASHERE cpt sfx-tema" 
						data-dep="">
						<input type="hidden" name="cpcsfs[]" value="elcpfsubject" />
					<label for="elcpfsubject" class="cpsimpleform cpstextheading" id="qwrpelcpfsubject">
				Tema:<span class="mandatory">*</span>							</label>
				
				
										
				<div id="divoptionselcpfsubject" class="cpsoptions cpsoptionstext">
					<div style="display:none;"><input size="20" type="text" name="lkebsubject" value="" /></div><input name="cpfsubject" id="elcpfsubject" 
												value="" 
						type="text"  						required="required" title="Tema:"  						class="cpsinput cpstext  html5validate   ARNTWASHERE cpt  sfx-tema" data-dep="" 						   />
						  				</div>
		</div>

				<div class="cpsoptionsclear"></div></div>

<div class="cpselementcontainer cpstypetextarea      row4 mod0 cpselementcontainercpfbody cpselementcontaineridcpfbody ">
		<div id="divelcpfbody" class="cpstextarea  ARNTWASHERE cpt sfx-melding" data-dep="">
					<input type="hidden" name="cpcsfs[]" value="elcpfbody" />
					<label for="elcpfbody" class="cpsimpleform cpstextheading" id="qwrpelcpfbody">
				Melding:<span class="mandatory">*</span>							</label>
				
				
									<div id="divoptionselcpfbody" class="cpsoptions cpsoptionstextarea">
				<textarea name="cpfbody" id="elcpfbody" 					rows="10" 
					 cols="50"					class="cpsinput cpstextarea  ARNTWASHERE cpt sfx-melding" data-dep=""
										></textarea>
				
			</div>
		</div>
		<div class="cpsoptionsclear"></div></div>
</fieldset>


</div>								<input type="hidden" name="x__cpcsrk" id="x__cpcsrk" value="cpcforumform.fe411defe1f8119e06e625a132e799a8" />
				<input type="hidden" name="x__cpcsrkts" id="x__cpcsrkts" value="1624801237" />
				<input type="hidden" name="x__cpcsprevpagei" id="x__cpcsprevpagei" value="1" />
				<input type="hidden" name="x__cpcspagei" id="x__cpcspagei" value="2" />
				<div class="cpsclear"></div>
				<div id="cpssummary" class="cpssummary"></div>
				<div class="cpsclear"></div>
			
			<div class="cpsformfooter ">
								
					
					<!-- final page -->
														<div style="position: absolute; left: -9821px; height: 1px;">
					<label>
						Fylles ikke ut om du er et menneske:
							<input type="text" name="totomsfirebjelke" value="" size="8" class="sfc-important" />
							<input type="text" name="asebdccaname" value="" size="8" class="sfc-important" />
					</label>
			</div>
			
										
					<input type="hidden" name="x__formname" id="x__formname" value="cpcforumform" />
					<input type="hidden" name="x__cpcsfrep" id="x__cpcsfrep" value="dcc655378a7e844cf6f1961b059313c5" />
					<input type="hidden" name="x__cpsubmitfinal" value="1624801237" />
											<input type="submit" accesskey="s" name="x__cpssubmit" id="x__cpssubmitid"  class="cpsimpleform cpssubmit " value="Send" />
														
								
				
						</form>
		
		</div>
						<script type="text/javascript"><!--
			(function() {
					// your page initialization code here the DOM will be available here
					document.getElementById('x__cpcsrkts').value = Date.now();
				})();
		
			function cps_prevButtonClick() {
				document.getElementById('x__cpcspagei').value = document.getElementById('x__cpcspagei').value-2;
				document.getElementById('x__cpssubmitprevgo').value = 1;
				if (document.getElementById('x__cpcsfrep')) document.getElementById('x__cpcsfrep').value = '';
				validate_dont = true;
				return true;
			}
					// -->
		</script>
						<script type="text/javascript">
		//<![CDATA[
		var validate_dont = false;
		function validate_x20601dd76bb8e678e8d0742fb3bda4ac(frm, event) {	
			// 	if (newVAlFormIsIncludedThenIgnore) return true;		// For alternative validators. ... IKKE BRUKE ENDA...
		
			var value = '';
			var regex = '';
			var errFlag = new Array();
			var _sfGroups = {};
			var checkedarr = new Array();
			var eli = 0;
			_sfMsg = '';
			if (validate_dont) {
				return true;
			}
			value = frm.elements['elcpfname'];
							value = value.value;
															if (value=='' && !errFlag['elcpfname']) {
									errFlag['elcpfname'] = true;
									_sfMsg = _sfMsg + '\n - Navn:';	// 
								}
								
						value = frm.elements['elcpfsubject'];
							value = value.value;
															if (value=='' && !errFlag['elcpfsubject']) {
									errFlag['elcpfsubject'] = true;
									_sfMsg = _sfMsg + '\n - Tema:';	// 
								}
								
						value = frm.elements['elcpfbody'];
							value = value.value;
															if (value=='' && !errFlag['elcpfbody']) {
									errFlag['elcpfbody'] = true;
									_sfMsg = _sfMsg + '\n - Melding:';	// 
								}
								
									
			var att = document.createAttribute("notvalidated");       // Create a "class" attribute
			if (_sfMsg!='') {
				att.value = "1";                           // Set the value of the class attribute
				frm.setAttributeNode(att);                          // Add the class attribute to
				_sfMsg = 'Vennligst fyll ut påkrevde felt:' + _sfMsg;	// '
				alert(_sfMsg);
				return false;
			}
			att.value = "0";                           // Set the value of the class attribute
			frm.setAttributeNode(att);                          // Add the class attribute to
			return true;
		}
		
		/**
 		 * Set the active class of a radio selection
		 */
		function cpsRadioSelected(el) {
			// alert(el.parentNode.parentNode.childNodes.length);
			for (i=0; i<el.parentNode.parentNode.childNodes.length; i++) {
				node = el.parentNode.parentNode.childNodes[i];
				if (!node.className) continue;
				node.className = node.className.replace(/ cpsoptionactive/,'');
			}
			if (el.parentNode.className.match(/cpsoptionactive/) && !el.checked) {
				el.parentNode.className = el.parentNode.className.replace(/ cpsoptionactive/,'');
			}
			el.parentNode.className += ' cpsoptionactive';
		}
		
		/**
 		 * Set the active class of a checkbox selection
		 */
		function cpsCheckboxSelected(el) {
			if (!el.checked) {
				el.parentNode.className = el.parentNode.className.replace(/ cpsoptionactive/,'');
			} else {
				el.parentNode.className += ' cpsoptionactive';
			}
		}
		//]]>
		</script>
		</div>		</div>
				
		<div class="cpforum">
		</div>		</div>
		</div>

						

						
						
						
					</div>
				</div>
				<div class="cell small-12 medium-3 articlesidebar">
					
					<div class="bannerlocation">
						<div class="adunit" data-adunit="desktop/skyscraper_article_1" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Terminlister</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum1 menulevel1 menu527558 menu527558" id="sectionmenuli527558">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem527558" href="virtuelle-loep-midl-side.527558.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu158996 menu158996 menunewwindow menuredir menuredirext http://db.kondis.no/" id="sectionmenuli158996">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem158996" target="_blank" href="loep.158996.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140936 menu140936 menunewwindow" id="sectionmenuli140936">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140936" target="_blank" href="loep-utenfor-norge.140936.no.html">Løp utenfor Norge</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140938 menu140938 menunewwindow" id="sectionmenuli140938">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140938" target="_blank" href="orientering.140938.no.html">Orientering</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu140939 menu140939 menunewwindow menuredir menuredirext http://db.kondis.no/ski" id="sectionmenuli140939">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140939" target="_blank" href="turrenn.140939.no.html">Turrenn</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu140940 menu140940 menunewwindow menuredir menuredirext http://db.kondis.no/sykkel" id="sectionmenuli140940">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140940" target="_blank" href="sykkel.140940.no.html">Sykkel</a>
 </li>
 <li class="menuitem itemlvlnum8 menulevel1 menu171681 menu171681 menunewwindow menuredir" id="sectionmenuli171681">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem171681" target="_blank" href="skoeyter.171681.no.html">Skøyter</a>
 </li>
 <li class="menuitem itemlvlnum10 menulevel1 menu531390 menu531390 menuredir" id="sectionmenuli531390">
  <a class="menuitem menulevel1" id="sectionmenuamenuitem531390" href="norske-ultraloep-2021.531390.no.html">Norske ultraløp 2021</a>
 </li>
</ul>

						</div><br/>

						<div class="adunit" data-adunit="desktop/skyscraper_article_2" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Resultater</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem itemlvlnum2 menulevel1 menu140930 menu140930 menunewwindow menualwaysexp menuredir" id="sectionmenuli140930">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140930" target="_blank" href="loep.140930.no.html">Løp</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140932 menu140932 menunewwindow menuredir" id="sectionmenuli140932">
  <a class="menuitem menulevel1 newwindow" id="sectionmenuamenuitem140932" target="_blank" href="langrenn.140932.no.html">Langrenn</a>
 </li>
</ul>

						</div><br/>
						<div class="adunit" data-adunit="desktop/skyscraper_article_3" data-dimensions="160x600,180x500"></div>
						<br/><br/>
						<div class="terminlister">
							<h2 class="blocktitle">Statistikk</h2>
							
<ul class="section-menu vertical menu menulevel0" id="sectionmenu">
 <li class="menuitem hassubitem itemlvlnum1 menulevel1 menu528683 menu528683" id="li528683">
  <a class="menuitem menulevel1" id="amenuitem528683" href="virtuelle-loep-midl-side.528683.no.html">Virtuelle løp (midl. side)</a>
 </li>
 <li class="menuitem itemlvlnum2 menulevel1 menu145046 menu145046 menunewwindow menualwaysexp" id="li145046">
  <a class="menuitem menulevel1 newwindow" id="amenuitem145046" target="_blank" href="ungdom.145046.no.html">Ungdom</a>
 </li>
 <li class="menuitem itemlvlnum3 menulevel1 menu140929 menu140929 menunewwindow menualwaysexp" id="li140929">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140929" target="_blank" href="de-beste.140929.no.html">De beste</a>
 </li>
 <li class="menuitem itemlvlnum4 menulevel1 menu140934 menu140934 menunewwindow" id="li140934">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140934" target="_blank" href="veteran.140934.no.html">Veteran</a>
 </li>
 <li class="menuitem itemlvlnum5 menulevel1 menu140935 menu140935 menunewwindow menuredir" id="li140935">
  <a class="menuitem menulevel1 newwindow" id="amenuitem140935" target="_blank" href="ultra.140935.no.html">Ultra</a>
 </li>
 <li class="menuitem itemlvlnum6 menulevel1 menu529402 menu529402 menuredir" id="li529402">
  <a class="menuitem menulevel1" id="amenuitem529402" href="deltagerstatistikker.529402.no.html">Deltagerstatistikker</a>
 </li>
 <li class="menuitem itemlvlnum7 menulevel1 menu231045 menu231045 menunewwindow" id="li231045">
  <a class="menuitem menulevel1 newwindow" id="amenuitem231045" target="_blank" href="aarets-langdistanseloepere.231045.no.html">Årets langdistanseløpere</a>
 </li>
</ul>

						</div><br/>
						<div class="adunit" data-adunit="desktop/skyscraper_article_4" data-dimensions="160x600,180x500"></div>
						<br/><br/>
					</div>
					
				</div>
			</div>

			
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_1" data-dimensions="300x250"></div>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_2" data-dimensions="300x250"></div>
					<br />
				</div>
				<div class="cell bannerlocation small-12 medium-4">
					<div class="adunit" data-adunit="desktop/netboard_small_3" data-dimensions="300x250"></div>
					<br />
				</div>
			</div>
			
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
<!--
<div data-spklw-widget="widget-5a72f39e38c73"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
-->

<div class="strossle-widget"></div>


				</div>
			</div>
			<div class="grid-x grid-padding-y">
				<div class="cell bannerlocation fullbanner small-12">
					<div class="latest-member-articles articles">
						
							<h3>Siste medlemssaker</h3>
							<div class="grid-x grid-padding-x grid-padding-y">
							<div class="cell arttype0 artno0 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/joshua-cheptegeis-10-000-meter-paa-26-1102-under-lupen.6386744-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4849899.1495.nkbnijsst7bbnn/215f141/Joshua-Cheptegei-verdensrekord-10000-m-foto-NN-Running-Team.jpg" alt="Tida ble korrigert til 26.11,02, men verdensrekorden på 10 000 m tilhører uansett Joshua Cheptegei fra Uganda. (Foto: NN Running Team)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/joshua-cheptegeis-10-000-meter-paa-26-1102-under-lupen.6386744-127676.html">Joshua Cheptegeis 10 000 meter på 26.11,02 under lupen</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno1 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/adele-elsker-aa-loepe-norske-rekorder-er-en-bonus.6396388-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4870362.1495.ptmbksktsqjkwi/215f141/Adele-Norheim-Henriksen-Bislett-2021-foto-Arne-Dag-Myking.jpg" alt="Adele Norheim Henriksen forbedra sin egen norske juniorrekord på 10 000 m under et stevne på Bislett i vår. (Foto: Samuel Hafsahl) " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/adele-elsker-aa-loepe-norske-rekorder-er-en-bonus.6396388-127676.html">Adele elsker å løpe – norske rekorder er en bonus</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno2 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/se-bildene-fra-platou-fjellkarusell-over-dyrdalsrunden-i-bergen.6396724-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4871251.1495.wznqwzkmuikkml/215f141/Collage_Dyrdalsrunden_1_1280.jpg" alt="Kondis tok bilder av løpet til Platou Fjellkarusell - Dyrdalsrunden. Her er de aller beste bildene. (Fotomontasje: Arne Dag Myking)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/se-bildene-fra-platou-fjellkarusell-over-dyrdalsrunden-i-bergen.6396724-127676.html">Se bildene fra Platou Fjellkarusell over Dyrdalsrunden i Bergen</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno3 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/da-loeping-ble-en-parodi-paa-en-utstyrsidrett.6396460-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4870517.1495.pwullinuplwlaa/215f141/skoregler.jpg" alt="Reglene for konkurransesko har det siste året blitt temmelig omfattende og gjennomgår stadig nye endringer. " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/da-loeping-ble-en-parodi-paa-en-utstyrsidrett.6396460-127676.html">Da løping ble en parodi på en utstyrsidrett</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno4 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/1-av-4-nordmenn-glemmer-aa-drikke-vann.6391543-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4859067.1495.jbsutinkqqqapw/215f141/vannglass-under-springen.jpg" alt="Nordmenn ønsker å bli flinkere til å drikke springvann. (Foto: Grohe)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/1-av-4-nordmenn-glemmer-aa-drikke-vann.6391543-127676.html">1 av 4 nordmenn glemmer å drikke vann</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno5 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/det-handler-om-loepeglede-for-fairuz-syed-ahmad.6386676-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4849732.1495.kmjlzltkubuquk/215f141/Fairuz_11-foto-Ole-Christian-Lier-ingress.jpg" alt="På heimebane: Fairuz Syed Ahmad er i sitt ess når hun får løpe rundt 2. dam i Fredrikstadmarka. (Foto: Ole Christian Lier) " />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/det-handler-om-loepeglede-for-fairuz-syed-ahmad.6386676-127676.html">Det handler om løpeglede for Fairuz Syed Ahmad</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno6 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/bilder-fra-bjerketravern.6395539-127676.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4868590.1495.tmkktwi7nlpiml/215f141/Bjerketravern+2021+-+Bjerkebanen+sett+fra+oven.jpg" alt="Bjerkebanen sett fra oven (Foto: Bjørn Hytjanstorp)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/bilder-fra-bjerketravern.6395539-127676.html">Bilder fra Bjerketraver'n</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno7 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/bilder-fra-10-km-i-sentrumsgateloepet.6395405-127704.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://d3n3udvbogpuxv.cloudfront.net/jvjptsakqb" alt="De tre beste damene på 10 km (fra venstre): Toer Silje Eklund, vinner Maren Lie og treer Christine Nystuen." />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/bilder-fra-10-km-i-sentrumsgateloepet.6395405-127704.html">Bilder fra 10 km i Sentrumsgateløpet</a></h2>
									</div>
								</div>
							</div>
							
							<div class="cell arttype0 artno8 haslistingpic protectedart small-6 medium-4 suggestedarticle">
								<div class="article">
									<a class="link" href="/yiannis-kouros-den-ultimate-ultraloeper.6387418-127695.html">
										<img src="/images/p.gif" class="lazyload dynimage listingpicimg" data-src="https://img5.custompublish.com/getfile.php/4851932.1495.zliwlubsbbkps7/215f141/Rune-Larsson-og-Yannis-Kouros-Westfield-Run-1988-foto-privat.jpg" alt="To giganter: Rune Larsson (til venstre) og Yiannis Kouros underveis i Westfield Ultra fra Sydney til Melbourne i 1989. (Foto: privat)" />
									</a>
									
									<div class="article-header">
										<h2 class="headline"><a class="headlinelink "  href="/yiannis-kouros-den-ultimate-ultraloeper.6387418-127695.html">Yiannis Kouros – den ultimate ultraløper</a></h2>
									</div>
								</div>
							</div>
							</div>
						
					</div>
				</div>
			</div>
		</div>
	</article><!-- end viewcontent -->
</div><!-- end viewarea -->


						</main><!-- end main -->
					</div><!-- end content -->
				</div>

				<footer id="footer">
					<div class="grid-container">
						<div class="footercontent grid-x grid-padding-x grid-padding-y">
							<div class="contactinfo cell small-12 large-6">
								<div class="contactinfo">
									<div><b>Kontaktinformasjon</b><br />
									 <p><strong>Kondiskontoret:</strong><br />
E-post: <a href="mailto:kondis@kondis.no">kondis@kondis.no</a><br />
Telefon: 22 60 94 70<br />
Postadresse: <a href="http://goo.gl/maps/j0aBJ" target="_blank">Sognsveien 75 A, 0855 Oslo</a><br />
Bes&oslash;ksadresse: Sognsveien 75 A, 2. etasje, Ullev&aring;l Stadion<br />
<br />
<strong>kondis.no:</strong><br />
E-post:&nbsp;<a href="mailto:kondis@kondis.no" target="_blank">kondis@kondis.no</a><br />
Mobil: 22 60 94 70</p>

<p><strong>Annonser:</strong>&nbsp;<br />
E-post: <a href="mailto:trond.hansen@kondis.no?subject=Annonsering">trond.hansen@kondis.no</a><br />
Mobil:&nbsp;41 27 84 72</p>
<style type="text/css"><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}-->
</style></div>
								</div>
								<div>
									<div><b>Medlemskap</b><br />
									 <p><a href="/kondismedlemskap.5870345-382092.html" target="_blank">Medlemskap</a>&nbsp;|&nbsp;<a href="/kondismedlemskap-adressendring.5874558-382092.html" target="_blank">Adresseendring&nbsp;</a>&nbsp;|</p>

<p style="line-height: 20.8px;"><strong>Kundeservice medlemskap:</strong></p>

<p style="line-height: 20.8px;"><span style="line-height: 20.8px;">E-post:&nbsp;</span><a href="mailto:kondis@mediaconnect.no" style="line-height: 20.8px;" target="_blank">kondis@mediaconnect.no</a><br />
Telefon:&nbsp;<a href="tel:23%2033%2091%2072" target="_blank" value="+4723339172">23 33 91 72</a></p></div>
								
									<div><b>Annonser</b><br />
									 <p><a class="filelink" href="/getfile.php/4871051.1495.7wbanjbspljsqi/Medieplan-komersielle-2021-sort-tekst.pdf" target="_blank">Kommersielle annonsepriser, Bladet Kondis&nbsp;|</a><a class="filelink" href="/getfile.php/4861366.1495.aqwqskwtulmwqp/Medieplan-komersielle-2021-sort-tekst.pdf" target="_blank">&nbsp;</a>&nbsp;<br />
<a class="filelink" href="/getfile.php/4871050.1495.aawtasksm7zpma/Medieplan-arrang%C3%B8rer-2021-sort-tekst.pdf" target="_blank">Annonsepriser for arrang&oslash;r, Bladet Kondis |</a><br />
<a class="filelink" href="/getfile.php/4861341.1495.pbn7msplzluzmi/Kondis+presentasjon_Juni_21.pdf" target="_blank">Presentasjon og annonsepriser for nettannonsering p&aring; kondis.no&nbsp;|</a>&nbsp;<br />
Mediaschedule in English&nbsp;|&nbsp;&nbsp;&nbsp;<a class="filelink" href="/getfile.php/4871053.1495.twunkiszzwiq7k/Medieplan-komersielle+ENG-2021-sort-tekst.pdf" target="_blank">commercial</a>&nbsp; &nbsp;<a class="filelink" href="/getfile.php/4871052.1495.zqinnkuksuwwjj/Medieplan-arrang%C3%B8rer+ENG-2021-sort-tekst.pdf" target="_blank">organizers</a></p></div>
								
									<div><b>Om oss</b><br />
									 <p><a href="http://www.kondis.no/medarbeidere-paa-kondis-no.5715152-143462.html">V&aring;re skribenter og fotografer</a>&nbsp; &nbsp;<br />
Avtaler: <a href="http://www.kondis.no/avtale-om-dekning-av-kostnader-til-utstyr.5571746-143462.html">Dekning av kostnader til utstyr</a> |&nbsp; <a href="http://www.kondis.no/avtale-mellom-kondis-og-fotografermedarbeidere-om-bruk-av-bildedatabasen.5568313-143462.html">Fotografer/medarbeidere bruk av bildedatabasen </a></p>

<p><a href="/infokapsler-cookies">Personvern</a></p>

<p>Fungerende redakt&oslash;r: <strong>Tom-Arild Hansen</strong><br />
Ansvarlig redakt&oslash;r: <strong>Marianne R&oslash;hme</strong></p></div>
								</div>
							</div>
							<div class="siteinfo cell small-12 large-6">
								<div id="copyright">
									Copyright &copy; 1998-2021 
								</div>
								<div class="cpcredits">
									<a class="cp" href="https://www.custompublish.com/" target="_blank">Web levert av CustomPublish AS</a>
								</div>
							</div>
						</div>
					</div>
				</footer><!-- end footer -->

				
			</div><!-- end page -->
		</div>

		<!-- JS -->
		<script type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/what-input.min.js"></script>
		<script type="text/javascript" src="/cpclass/css/scss-imports/v6.4.3/js/foundation.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/imagesloaded/jquery.imagesloaded.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lazysizes/lazysizes.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lightslider/js/lightslider.min.js"></script>
		<script type="text/javascript" src="/cpclass/js/jquery/lightgallery/js/lightgallery.min.js"></script>
		<script>
			// lazy loading background images
			document.addEventListener('lazybeforeunveil', function(e) {
				var bg = e.target.getAttribute('data-bg');
				if(bg) {
					e.target.style.backgroundImage = 'url(' + bg + ')';
				}
			});
			// smart text resizer for headlines
			(function( $ ){
				$.fn.fitText = function( kompressor, options ) {
					// Setup options
					var compressor = kompressor || 1,
						settings = $.extend({
						'minFontSize' : Number.NEGATIVE_INFINITY,
						'maxFontSize' : Number.POSITIVE_INFINITY
						}, options);
					return this.each(function(){
						// Store the object
						var $this = $(this);
						// Resizer() resizes items based on the object width divided by the compressor * 10
						var resizer = function () {
							$this.css('font-size', Math.max(Math.min($this.width() / (compressor*10), parseFloat(settings.maxFontSize)), parseFloat(settings.minFontSize)));
						};
						// Call once to set.
						resizer();
						// Call on resize. Opera debounces their resize by default.
						$(window).on('resize.fittext orientationchange.fittext', resizer);
					});
				};
			})( jQuery );
			// convert extended article in dynamic mode to accordion-style content
			function extendedArtAccordion(el) {
				$(el).parent().parent().find('.is-active').not($(el).parent()).toggleClass('is-active');
				$(el).parent().toggleClass('is-active');
			}
			function toggleSectionMenu(el) {
				$(el).parent().find('.section-menu').slideToggle('fast');
				console.log('click: ', el);
			}
			jQuery(document).ready(function($) {
				$('.articleparagraphdynamic').find('.paragraphheadline').on('click', function(){
					extendedArtAccordion($(this));
				});
				$(".articlebody").lightGallery({
					selector: '.paragraphpictable td a'
				});
				$('.slidecontainer').imagesLoaded(function() {
					$(".lightslider").lightSlider({
						item: 3,
						slideMove: 3,
						pager: false,
						auto: false,
						responsive : [
							{
								breakpoint: 800,
								settings: {
									item: 2,
									slideMove: 2
								}
							},
							{
								breakpoint: 480,
								settings: {
									item: 1,
									slideMove: 1
								}
							}
						],
						prevHtml: '<i class="fi-arrow-left"></i>',
						nextHtml: '<i class="fi-arrow-right"></i>'
					});
				});
				$('.articleslideshow').lightSlider({
					item: 1,
					slideMove: 1,
					// adaptiveHeight: true,
					onSliderLoad: function(el) {
						$(el).lightGallery({
							selector: '.articleimage a',
							download: false
						});
					}
				});
				$('.articleslideshow').find('.articleimage').each(function() {
					$(this).find('a').attr('data-sub-html', $(this).find('.articleimagedesc').text());
				});
				
				var $grid = $('.articles > .grid-x');
				$grid.imagesLoaded(function() {
					$grid.find('.headline').each(function() {
						$(this).fitText(1, {
							maxFontSize: '64px'
						});
					});
				});
				
				
				
				$('.cpformwrap').find('input[name="cpformid"][value="15023"]').parent().addClass('paidcontent');
				
        
        

				$(document).foundation();
			});
		</script>
		<!--[if lt IE 9]>
		<script type="text/javascript" src="/cpclass/js/jquery/trunk/js/html5shiv.js"></script>
		<![endif]-->


	<script type="text/javascript" src="/cpclass/run/cpshop4/js/shop4jq.js"></script>
<script type="text/javascript" src="/cpclass/run/cpshop4/js/shop_cr.js?v=2021062715"></script>

<script type="text/javascript" src="/cpclass/run/cookieinfo/cookieinfo.js?d=999"></script>
<link rel="stylesheet" type="text/css" href="/cpclass/run/cookieinfo/cookieinfo.css" />

</body>

</html>
<!-- 1495 - 29000/28998/ - WEB62_VIAVAR:virt1 7x - AbexEOP - pu= - 14 s=0.01 - p=0.02  15:40:37 -->
<!-- Tset Prsr=3 -->

<!-- 0.13172507286072
-->
